<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="1209600">

<!-- Webapp stuff -->
<link rel="manifest" href="/manifest.json">
<meta name="application-name" content="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen">
<meta name="theme-color" content="#158cba">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_76_76_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="76x76">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_120_120_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="120x120">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_128_128_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="128x128">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_152_152_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="152x152">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_256_256_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="256x256">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_512_512_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="512x512">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_76_76_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="76x76">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_120_120_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="120x120">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_128_128_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="128x128">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_152_152_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="152x152">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_256_256_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="256x256">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_512_512_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="512x512">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="msapplication-starturl" content="https://hufgefluester.eu/">
<meta name="msapplication-navbutton-color" content="#158cba">
<!-- Single quotes for chrome (https-redirect fix) -->
<base href='https://hufgefluester.eu/'>

<title>HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen &raquo; Forum &raquo; Forum von Weltumreiter Manfred Schulze &raquo; 25. Anekdote vom Ritt um die Welt</title>

<link href="minify.php?f=tmp%2Fthemes%2Fcustom8.css&amp;_=e827a315-6a51-4000-86b6-d371c07ee711" rel="stylesheet" media=""><link rel="alternate" type="application/rss+xml" title="Anzeigen" href="/feeds/anzeigen"><link rel="alternate" type="application/rss+xml" title="Foren" href="/feeds/forum"><link rel="alternate" type="application/rss+xml" title="Artikel" href="/feeds/artikel"><link rel="alternate" type="application/rss+xml" title="News" href="/feeds/news"><link rel="alternate" type="application/rss+xml" title="Downloads" href="/feeds/downloads"><link rel="alternate" type="application/rss+xml" title="Pferdebilder" href="/feeds/galerie"><link rel="alternate" type="application/rss+xml" title="Ideen" href="/feeds/ideen"><link rel="alternate" type="application/rss+xml" title="Activity Stream" href="/feeds/stream"><script>var esModuleReplacements = []</script>

<meta name="keywords" content="25. Anekdote vom Ritt um die Welt"><meta name="description" content="Eine angenehme Zwangspause">
<link rel="canonical" href="https://hufgefluester.eu/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520">
<script>
    var debug = 0;
    var systemPath = "https://hufgefluester.eu";
    var pathPrefix = "";
    var currentPage = "/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520";
    var firstSeperator = "?";
    var clientJobExecution = true;
    var isAcp = false;
    var cacheBustParam = "_=e827a315-6a51-4000-86b6-d371c07ee711";
    var fcpClientLang = "de";

    /** @deprecated */
    var sid1 = "?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562";
    /** @deprecated */
    var sid2 = "&SID=ee46040db6f08c3f3006fe779a3c1609bf28d562";
</script>


</head>
<body class="style-custom8 layout-193 is-not-acp module-brd brdListPostsPage" data-page-class="brdListPostsPage">



<div id="wrap">
	<div id="wrap-inner">
                    <div id="wrap-header">
                                    <header id="header" class="container">
    
    <div id="header-middle"
         class="hidden-xs hidden-sm text-center"
         style="line-height:155px;font-size: 40px;background-color: #fffb7d;">
        <a href="/?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562">
                            <img src="https://hufgefluester.eu/files/wys/users/3/WELTUMREITER/HeadBanner%20Weltumreiter%20Neu.jpg"
                     alt=""
                     class="logo">
                    </a>
    </div>

            <nav id="header-bottom" class="navbar navbar-default" role="navigation">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-hb-collapse">
                    <span class="sr-only">Navigation</span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                </button>

                                    <div class="pull-left">
                        <button type="button" class="collapsed navbar-toggle navbar-toggle-left"  data-toggle="offcanvas">
                            <span class="sr-only">Navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    </div>
                
                <a class="navbar-brand hidden-md hidden-lg" href="/?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562">
                                            <img src="https://hufgefluester.eu/Titelbanner/Headbanner%2520Mobile.jpg" alt="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen"
                             class="logo">
                                    </a>
            </div>
            <div class="navbar-collapse navbar-hb-collapse collapse">
                <div class="sysNavbarProfileWidget hidden-md hidden-lg">
    <div class="btn-group btn-block">
        <a class="btn btn-link"
           href="/login?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562">Login</a>
                    <a class="btn btn-link"
                href="/registrierung?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562">Registrieren</a>
                            <div class="btn-group">
                <button class="btn btn-block btn-link dropdown-toggle" data-toggle="dropdown">
                    Deutsch                    <span class="caret"></span>
                </button>
                <ul class="dropdown-menu">
                                            <li>
                            <a href="?lngId=de&amp;SID=ee46040db6f08c3f3006fe779a3c1609bf28d562">
                                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">                                Deutsch                            </a>
                        </li>
                                            <li>
                            <a href="?lngId=en&amp;SID=ee46040db6f08c3f3006fe779a3c1609bf28d562">
                                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1ec-1f1e7.png">                                English                            </a>
                        </li>
                                    </ul>
            </div>
            </div>
    <hr>
</div>
                
    
    <ul class="nav navbar-nav navbar-left">
                    
                <li >

                                            <a href="/weltumreiter-manfred-schulze?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562&amp;SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" >
                            
                            <span>
                                Startseite                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="/boxen/weltumreiter-ueber-mich_430?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562&amp;SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" >
                            
                            <span>
                                Über mich                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="/seiten/weltumreiter-mein-abenteuer_108?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562&amp;SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" >
                            
                            <span>
                                Meine Abenteuer                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://hufgefluester.eu/news/weltumreiter-manfred-schulze-buecher-dvd-ueber-ritt-um-die-erde_3141" >
                            
                            <span>
                                Bücher/DVD                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="/boxen/weltumreiter-terminkalender_398?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562&amp;SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" >
                            
                            <span>
                                Termine                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="/forum/forum-weltumreiter-manfred-schulze-_59?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562&amp;SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" >
                            
                            <span>
                                Forum                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://hufgefluester.eu/news/information-fuer-medienvertreter_3149" >
                            
                            <span>
                                Presse                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="/weltumreiter-manfred-schulze.impressum?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562&amp;SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" >
                            
                            <span>
                                Kontakt/Impressum                            </span>
                        </a>
                                    </li>

            
        
    </ul>



                
            <ul class="nav navbar-nav navbar-right hidden-xs hidden-sm">
                <li class="dropdown navbar-guest-language">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">            </a>
            <ul class="dropdown-menu">
                                    <li>
                        <a href="?lngId=de&amp;SID=ee46040db6f08c3f3006fe779a3c1609bf28d562">
                            <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">                            Deutsch                        </a>
                    </li>
                                    <li>
                        <a href="?lngId=en&amp;SID=ee46040db6f08c3f3006fe779a3c1609bf28d562">
                            <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1ec-1f1e7.png">                            English                        </a>
                    </li>
                            </ul>
        </li>
                <li class="navbar-guest-registration">
            <a href="/registrierung?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562">Registrieren</a>
        </li>
    
            <li class="dropdown navbar-guest-login">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Login <b class="caret"></b></a>

            <div class="dropdown-menu dropdown-content-menu">
                <form method="post" action="/login?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562">
            <input type="hidden" name="sent" value="true" >
        <input type="hidden" name="url" value="/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520" >
        <input type="hidden" id="usedProvider" name="usedProvider" value="authsysAuthProvider" >
        <div class="form-group">
            <div class="input-group input-group-vertical">
                <input type="text" name="loginData[authsysAuthProvider][username]" class="form-control" placeholder="Benutzer / E-Mail">
                <input type="password" name="loginData[authsysAuthProvider][password]" class="form-control" placeholder="Passwort">
            </div>
        </div>

        <div class="form-group">
            <div class="checkbox">
                <a href="/login/passwort-vergessen?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" class="pull-right text-muted small" tabindex="-1">
                    Passwort vergessen?
                </a>

                <label>
                    <input type="checkbox" name="loginData[authsysAuthProvider][rememberLogin]" id="rememberLogin-header">
                    Login merken
                </label>
            </div>
        </div>
        <div class="form-group">
            <button type="submit" class="btn btn-primary btn-block">Login</button>
        </div>
    
    
            <div class="form-group">
            <div class="text-center">oder einloggen mit</div>
        </div>
    
            <div>
                            <a href="/DirectCall/authRedirectLogin?provider=authfacebookAuthProvider&context=sysGlobalContext&amp;SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" class="text-left btn btn-default btn-block">
                    <i class="fa fa-facebook-square"></i>                    Facebook                </a>
                            <a href="/DirectCall/authRedirectLogin?provider=authgoogleAuthProvider&context=sysGlobalContext&amp;SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" class="text-left btn btn-default btn-block">
                    <i class="fa fa-google-plus-square"></i>                    Google                </a>
                    </div>
    </form>

            </div>
        </li>
    </ul>

    
            </div>
        </nav>
    </header>

                            </div>
        
        <div id="wrap-layout">
            <div id="layout" class="container">
                                    <aside id="layout-top" class="row">
                        <div class="fcp-col-lg-1th"><section id="box-23823"
         class="box box-type-394"
         data-box-id="394"
         data-b2l-id="23823">
		<div class="box-content" id="box-content-23823">
        			<div id="box-tab-23823-456" class="sliderShowSliderBoxTab" data-bta-id="456">
				
                
									
<div class="carousel slide" id="slider_808cce2ef1ff5b467a40726850cae505"
     data-interval="8000"
     data-ride="carousel">
    
    <div class="carousel-inner">
                            <div class="item active">
                
                <img src="https://hufgefluester.eu/files/thumbnails/76/76c4/76c485063edaa9b342ef3f1b8bfc5897/c_0_1250_400_8f171978d2020996aa5180a274a0e351_1-Vollbildaufzeichnung%2012.03.2018%20111422.jpg" alt="" style="">
                
                            </div>
                                <div class="item ">
                                    <a  href="https://hufgefluester.eu/news/neu-dschingis-khans-tochter-erinnerungen-eines-abenteuerers_3130" rel="nofollow">
                
                <img src="https://hufgefluester.eu/files/thumbnails/e7/e733/e733d139aca36e1afa4829300fffa92a/c_0_1250_400_16a615b9d0cef0fb47226598c16e5702_DschinghesKhansTochter.jpg" alt="" style="">
                                    </a>
                
                            </div>
                                <div class="item ">
                                    <a  href="http://hufgefluester.eu/seiten/weltumreiter-buecher-dvds_107" rel="nofollow">
                
                <img src="https://hufgefluester.eu/files/thumbnails/aa/aac4/aac4288c68d214e6f86e5ee29ce77e69/c_0_1250_400_0522957d1091583d8745b71864b412aa_SLIDER%20-%20Buch%20MIt%202%20Pferden%20um%20die%20Welt.jpg" alt="" style="">
                                    </a>
                
                            </div>
                                <div class="item ">
                
                <img src="https://hufgefluester.eu/files/thumbnails/82/8294/8294cfefcfbdc4d0a3679bc0feecd52c/c_0_1250_400_55e364c9eb2277b6c3bcd8bebe63af8c_SLIDER%20-%20BUCHVORSTELLUNG%20HUZULEN.jpg" alt="" style="">
                
                            </div>
                        </div>

    </div>
				
                
							</div>
        	</div>
</section>
</div>                    </aside>
                
                <div id="layout-middle" class="row row-offcanvas offcanvas-container">

                                            <aside id="layout-middle-left" class="offcanvas col-md-3">
                            <section id="box-23824"
         class="box box-type-395"
         data-box-id="395"
         data-b2l-id="23824">
		<div class="box-content" id="box-content-23824">
        			<div id="box-tab-23824-458" class="navNavigationBoxTab" data-bta-id="458">
				
                
									<ul class="nav nav-pills nav-stacked">
            
            <li class="">
            <a href="/weltumreiter-manfred-schulze.impressum?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562&amp;SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" >
                                Impressum            </a>
        </li>
    
            
            <li class="">
            <a href="/forum/forum-weltumreiter-manfred-schulze-_59?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562&amp;SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" >
                                Forum            </a>
        </li>
    
    </ul>
				
                
							</div>
        	</div>
</section>
<section id="box-23825"
         class="box box-type-471 box-bordered"
         data-box-id="471"
         data-b2l-id="23825">
	                    <div class="box-header">
                                <h3>
                    Bücher / DVD's                </h3>
            </div>
        		<div class="box-content" id="box-content-23825">
        			<div id="box-tab-23825-631" class="styCustomBoxTab wysiwyg-content" data-bta-id="631">
				
                
									<h2><strong><a href="news/alle-buecher-des-weltumreiters-und-die-dvd-ueber-den-ritt-um-die-erde_3141">B&uuml;cher / DVD's</a></strong></h2>
<h2><a href="news/alle-buecher-des-weltumreiters-und-die-dvd-ueber-den-ritt-um-die-erde_3141"><strong><img src="files/wys/users/877/15a/1-Vollbildaufzeichnung%2018.03.2018%20172622.jpg" width="100%" /></strong></a></h2>
<p>&nbsp;</p>
<h2><strong><a href="news/die-buecher-vom-ritt-um-die-welt_3997">Books</a></strong></h2>
<p><a href="news/die-buecher-vom-ritt-um-die-welt_3997"><strong><img src="files/wys/users/877/15a/1-Vollbildaufzeichnung%2018.03.2018%20172748.jpg" alt="" width="100%" /></strong></a></p>
<p><a href="news/die-buecher-vom-ritt-um-die-welt_3997"><strong><img src="files/wys/users/877/15a/1-Vollbildaufzeichnung%2018.03.2018%20172827.jpg" alt="" width="100%" /></strong></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-23826"
         class="box box-type-399 box-bordered"
         data-box-id="399"
         data-b2l-id="23826">
	                    <div class="box-header">
                                <h3>
                    Weltumreiter Facebook                </h3>
            </div>
        		<div class="box-content" id="box-content-23826">
        			<div id="box-tab-23826-462" class="styCustomBoxTab wysiwyg-content" data-bta-id="462">
				
                
									<div class="fb-page" data-href="https://www.facebook.com/Weltumreiter-254956551231113/?fref=ts" data-tabs="timeline" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>				
                
							</div>
        	</div>
</section>
<section id="box-23827"
         class="box box-type-404"
         data-box-id="404"
         data-b2l-id="23827">
		<div class="box-content" id="box-content-23827">
        			<div id="box-tab-23827-481" class="styCustomBoxTab wysiwyg-content" data-bta-id="481">
				
                
									<p style="text-align: center;"><a href="boxen/weltumreiter-box-puschkin-erweiterung_416"><img src="files/wys/users/3/WELTUMREITER/Puschkin%20Banner.png" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-23828"
         class="box box-type-405"
         data-box-id="405"
         data-b2l-id="23828">
		<div class="box-content" id="box-content-23828">
        			<div id="box-tab-23828-482" class="styCustomBoxTab wysiwyg-content" data-bta-id="482">
				
                
									<p style="text-align: center;"><a href="boxen/weltumreiter-box-panca-erweiterung_417"><img src="files/wys/users/3/WELTUMREITER/Panca%20Banner.png" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-23829"
         class="box box-type-406"
         data-box-id="406"
         data-b2l-id="23829">
		<div class="box-content" id="box-content-23829">
        			<div id="box-tab-23829-483" class="styCustomBoxTab wysiwyg-content" data-bta-id="483">
				
                
									<p style="text-align: center;"><a href="boxen/weltumreiter-box-temujin-erweiterung_418"><img src="files/wys/users/3/WELTUMREITER/Temujin%20Banner.png" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-23830"
         class="box box-type-435"
         data-box-id="435"
         data-b2l-id="23830">
		<div class="box-content" id="box-content-23830">
        			<div id="box-tab-23830-538" class="styCustomBoxTab wysiwyg-content" data-bta-id="538">
				
                
									<p><a href="http://fluesti.de"><img src="files/wys/users/877/banner/1-Vollbildaufzeichnung%2001.06.2018%20111824.jpg" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
                        </aside>
                        <div class="offcanvas-backdrop"></div>
                    
                    <div id="layout-inner" class="col-md-9">
                                                    <aside id="layout-inner-top" class="row">
                                <div class="fcp-col-lg-1th"><section id="box-23831"
         class="box box-type-402 has-tabs box-bordered"
         data-box-id="402"
         data-b2l-id="23831">
	                    <ul class="nav nav-tabs">
                                    <li class="active">
                        <a href="/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520#box-tab-23831-479" data-toggle="tab">Mein Abenteuer / My adventure</a>
                    </li>
                                    <li class="">
                        <a href="/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520#box-tab-23831-465" data-toggle="tab">Aufbruch / The adventure begins</a>
                    </li>
                                    <li class="">
                        <a href="/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520#box-tab-23831-466" data-toggle="tab">DEUTSCHLAND / GERMANY</a>
                    </li>
                                    <li class="">
                        <a href="/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520#box-tab-23831-467" data-toggle="tab">POLEN / POLAND</a>
                    </li>
                                    <li class="">
                        <a href="/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520#box-tab-23831-468" data-toggle="tab">UKRAINE</a>
                    </li>
                                    <li class="">
                        <a href="/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520#box-tab-23831-469" data-toggle="tab">SÜDRUSSLAND / SOUTH RUSSIA</a>
                    </li>
                                    <li class="">
                        <a href="/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520#box-tab-23831-470" data-toggle="tab">KASACHSTAN / KAZAKHSTAN</a>
                    </li>
                                    <li class="">
                        <a href="/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520#box-tab-23831-471" data-toggle="tab">SIBIRIEN / SIBERIA</a>
                    </li>
                                    <li class="">
                        <a href="/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520#box-tab-23831-472" data-toggle="tab">MONGOLEI / MONGOLIA</a>
                    </li>
                                    <li class="">
                        <a href="/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520#box-tab-23831-473" data-toggle="tab">CHINA</a>
                    </li>
                                    <li class="">
                        <a href="/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520#box-tab-23831-474" data-toggle="tab">SÜD-KOREA / SOUTH KOREA</a>
                    </li>
                                    <li class="">
                        <a href="/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520#box-tab-23831-477" data-toggle="tab">PAZIFIK / PACIFIC OCEAN</a>
                    </li>
                                    <li class="">
                        <a href="/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520#box-tab-23831-475" data-toggle="tab">USA</a>
                    </li>
                                    <li class="">
                        <a href="/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520#box-tab-23831-478" data-toggle="tab">ATLANTIK / ATLANTIC OCEAN</a>
                    </li>
                                    <li class="">
                        <a href="/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520#box-tab-23831-476" data-toggle="tab">NIEDERLANDE / NETHERLANDS</a>
                    </li>
                                            </ul>
        		<div class="box-content tab-content" id="box-content-23831">
        			<div id="box-tab-23831-479" class="tab-pane active styCustomBoxTab wysiwyg-content" data-bta-id="479">
				
                                    <p class="box-intro">Weltumreiter Manfred Schulze - Mit zwei Pferden um die Welt - With two horses around the world</p>
                
									<h4 style="text-align: left;"><strong>1996 - 2000: Mit zwei Pferden um die Welt</strong></h4>
<p style="text-align: left;" align="center">Eine gewaltige Aufgabe, die ich mir gestellt hatte und eine gef&auml;hrliche dazu.<br />Kaum jemand, der an die Durchf&uuml;hrbarkeit glaubte.<br />Allein und mit wenig Pferdeerfahrung aus lange zur&uuml;ckliegenden Zeiten...<br />Mit zwei jungen, unerfahrenen Pferden zudem...</p>
<p style="text-align: left;" align="center"><strong>FINDEN SIE HIER IN DEN OBEREN "TABS " KURZGESCHICHTEN ZU MEINER REISE</strong></p>
<p style="text-align: left;" align="center">&nbsp;</p>
<p style="text-align: left;" align="center"><strong>English Version:</strong></p>
<p><strong>1996 - 2000: With two horses around the world -&nbsp;</strong></p>
<p>A daunting task that I had set myself and a dangerous one to do.</p>
<p>Hardly anyone who believed in the feasibility.</p>
<p>Alone and with little horse experience from long ago ...</p>
<p>In addition, with two young, unexperienced horses ...</p>
<p><strong>FIND HERE IN THE TOP "TABS" SHORT TOUR STORIES ABOUT MY JOURNEY</strong></p>
<p>&nbsp;</p>				
                
							</div>
        			<div id="box-tab-23831-465" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="465">
				
                
									<h4><strong>Das Abenteuer beginnt...&nbsp;</strong></h4>
<p class="geschichte">Ein Jugendtraum, Abenteuerlust und Fernweh waren der Antrieb f&uuml;r Manfred Schulze, im Alter von 53 Jahren zu einem gro&szlig;en Abenteuer aufzubrechen.</p>
<p class="geschichte">Am 7. April 1996 startete er im Rheingau mit zwei Pferden und dem Ziel, mit Ihnen gemeinsam die Erde zu umrunden.</p>
<p class="geschichte">Nur drei Monate vorher war er auf die Suche nach geeigneten Pferden gegangen und fand die Huzulen &bdquo;Panca&ldquo;(5 Jahre) und &bdquo;Puschkin&ldquo;(7 Jahre).</p>
<p class="geschichte">Die Vorbereitungsphase war kurz, denn vorzubereiten gab es wenig.</p>
<p class="geschichte">Eine solche Reise vorzuplanen ist unm&ouml;glich, Manfred musste sich unterwegs stets den vorhandenen Gegebenheiten anpassen.</p>
<p class="geschichte">&nbsp;</p>
<p><strong>The adventure begins...</strong>&nbsp;</p>
<p>A childhood dream, a love of adventures and itchy feed were the impulses for Manfred Schulze to start a great adventure at the age of 53.&nbsp;</p>
<p>On April 7, 1996, he started in the Rheingau with two horses and the goal to circle the earth.&nbsp;</p>
<p>Only three months before, he went in search of suitable horses and found the Hutsuls "Panca" (5 years) and "Pushkin" (7 years).</p>
<p>The preparation phase was short, because there was little to prepare.&nbsp;</p>
<p>Planning such a trip is impossible, Manfred always had to adapt to the existing conditions on the way.</p>				
                
							</div>
        			<div id="box-tab-23831-466" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="466">
				
                
									<h4 class="geschichte"><strong>DEUTSCHLAND</strong></h4>
<p class="geschichte">Auf der ersten Etappe durch Deutschland trug die Stute Panca den Packsattel mit etwa 80 kg Gep&auml;ck. Ihr Bruder Puschkin war als Tragtier ungeeignet, er trug lieber den Reiter.</p>
<p class="geschichte">5 Wochen dauerte der Ritt bis an die polnische Grenze, hierbei wurden etwa 900 km zur&uuml;ckgelegt. Wenn f&uuml;r die Nacht kein Quartier bei Pferdehaltern oder Landwirten zu bekommen war, baute Manfred auf einer freien Wiese eine Elektrokoppel f&uuml;r die Pferde und ein winziges Zelt f&uuml;r sich selbst auf.</p>
<p class="geschichte">Vor der polnischen Grenze musste eine Umstellung vorgenommen werden, denn der Packsattel begann, das Pferd durchzureiben. Hinzu kam, dass jenseits der Grenzen Richtung Osten die Versorgung m&ouml;glicherweise nicht sichergestellt sein w&uuml;rde.</p>
<p class="geschichte">Deshalb wurde kurzerhand ein Planwagen angeschafft, ausger&uuml;stet und in einem Schnellkurs die Pferde eingefahren.</p>
<p class="geschichte">&nbsp;</p>
<p class="geschichte"><strong>GERMANY</strong></p>
<p>On the first stage through Germany, the mare Panca wore the pack saddle with about 80 kg of luggage. Her brother Pushkin was unsuitable as a pack animal, he preferred to carry the rider.&nbsp;</p>
<p>The ride took 5 weeks to reach the Polish border, which covered about 900 km. If there was no quarters from horse owners or farmers for the night, Manfred set up an electric paddock for the horses and a tiny tent for himself on a clear meadow.&nbsp;</p>
<p>Before the Polish border a change had to be made, because the pack saddle began to rub the horse. In addition, beyond the borders to the east, supply might not be guaranteed.&nbsp;</p>
<p>Therefore, a wagon was procured without further ado, equipped and the horses retracted in a crash course.</p>				
                
							</div>
        			<div id="box-tab-23831-467" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="467">
				
                
									<h4 class="geschichte"><strong>POLEN</strong></h4>
<p class="geschichte">&Uuml;ber die Grenze nach Polen ging es auf einem Autobahn&uuml;bergang mit Hilfe des Bundesgrenzschutzes, der hilfreich den Einreiseverkehr stoppte und zwei Fahrzeuge mit Blaulicht als Eskorte zur Verf&uuml;gung stellte.</p>
<p class="geschichte">Oft, aber leider nicht immer, waren es Nebenstra&szlig;en, die in Polen genutzt werden konnten. Hier war das Vorankommen mit dem Pferdegespann meist einfach. Auf Fernverkehrsstra&szlig;en aber kam es oft zu gef&auml;hrlichen Stresssituationen.</p>
<p class="geschichte">Positiv beeindruckend war eine herzliche Gastfreundschaft. Wenn Manfred irgendwo am Dorfesrand sein Camp aufschlug, versammelte sich oft die halbe Dorfbev&ouml;lkerung, um ihn willkommen zu hei&szlig;en. Viele beschenkten ihn mit Lebensmitteln aus ihrem Garten und mit Futter f&uuml;r seine Pferde. Meist wurde eine Party daraus und je weiter er nach Osten vorankam, um so mehr begann, Wodka eine immer gr&ouml;&szlig;ere Rolle zu spielen.</p>
<p class="geschichte">Beeindruckend war aber auch ein bemerkenswerter Akt von Menschlichkeit durch Beh&ouml;rden: Als Manfred wegen des Besitzes einer kleinen Schreckschusspistole und eines Seitenmessers von einem eifrigen Dorfpolizisten verhaftet wurde, kam es zu einer Gerichtsverhandlung in der n&auml;chsten Kreisstadt.</p>
<p class="geschichte">Forderung der Polizei als Ankl&auml;ger war: Konfiszierung der Waffen und 120 Zloty Geldstrafe.</p>
<p class="geschichte">Der Richterspruch lautete: &bdquo;Der Angeklagte ist schuldig! Aufgrund der besonderen Umst&auml;nde aber und um dem Paragraphen gerecht zu werden, erh&auml;lt er eine Geldstrafe von 2 Zloty und die &bdquo;Waffen&ldquo; sind ihm wieder auszuh&auml;ndigen!&ldquo;</p>
<p class="geschichte">&nbsp;</p>
<p><strong>POLAND</strong>&nbsp;</p>
<p>Over the border to Poland it went on a motorway crossing with the help of the Federal Border Guard, which stopped helpful the entry traffic and provided two vehicles with blue light as escort.&nbsp;</p>
<p>Often, but unfortunately not always, it was minor roads that could be used in Poland. Here the progress with the horse team was usually easy. On highways, however, it often came to dangerous stress situations.&nbsp;</p>
<p>Positive was a warm hospitality. When Manfred pitched his camp somewhere on the edge of the village, half of the villagers often gathered to welcome him. Many gave him food from their garden and food for his horses. It usually became a party and the further east he went, the more vodka began to play an increasing role.&nbsp;</p>
<p>However, a notable act of humanity by authorities was also impressive: When Manfred was arrested by a zealous village policeman for possessing a small detonating pistol and a side knife, a trial took place in the next county seat.&nbsp;</p>
<p>Claim of the police as prosecutor was: confiscation of weapons and 120 zloty fine.&nbsp;</p>
<p>The verdict reads: "The accused is guilty! However, due to the special circumstances and to comply with the paragraph, he receives a fine of 2 zlotys and the "weapons" are handed back to him! "</p>
<p class="geschichte">&nbsp;</p>
<p class="geschichte">&nbsp;</p>				
                
							</div>
        			<div id="box-tab-23831-468" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="468">
				
                
									<h4 class="geschichte"><strong>UKRAINE</strong></h4>
<p class="geschichte">Weil ein Visum f&uuml;r Russland verweigert wurde, musste Manfred vor der Wei&szlig;russischen Grenze nach S&uuml;den schwenken, um &uuml;ber die Ukraine weiter nach Osten voranzukommen.</p>
<p class="geschichte">Hier waren Freundlichkeit und Hilfsbereitschaft noch gr&ouml;&szlig;er, denn die Menschen noch &auml;rmer. Allerdings auch die Bedrohung durch extreme Kriminalit&auml;t. Nur durch die Hilfen der Landbev&ouml;lkerung und stetige &auml;u&szlig;erste Wachsamkeit gelang es, dieses Land ohne nennenswerte Sch&auml;den zu durchqueren.</p>
<p class="geschichte">Bei einem Besuch der russischen Botschaft in Kiew begegnete Manfred dem russischen Konsul, der ihm schlie&szlig;lich doch ein Visum f&uuml;r Russland besorgte.</p>
<p class="geschichte">So konnte das Gespann endlich den &bdquo;Dnepr&ldquo; &uuml;berqueren und durch das triste Bergbaugebiet &bdquo;Donbas&ldquo; fahren.</p>
<p class="geschichte">Haarstr&auml;ubende Situationen auf fast nur noch Fernverkehrsstra&szlig;en, die sich nicht mehr umgehen lie&szlig;en, weil es kein geeignetes Kartenmaterial gab, f&uuml;hrten oft an den Rand der Katastrophe. Oft stand hier das Leben von Mensch und Pferden auf dem Spiel, denn Autofahrer erwiesen sich hierzulande als besonders r&uuml;cksichtslos.</p>
<p class="geschichte">&nbsp;</p>
<p><strong>UKRAINE</strong>&nbsp;</p>
<p>Because the visa for Russia was denied, Manfred had to swerve south of the Belorussian border, in order to move forward across Ukraine to the east.&nbsp;</p>
<p>Friendliness and helpfulness were even greater here, because people were even poorer. But also the threat of extreme crime. Only through the help of the rural population and constant extreme vigilance was it possible to cross this country without appreciable damage.&nbsp;</p>
<p>During a visit to the Russian Embassy in Kiev, Manfred met the Russian consul, who finally got him a visa for Russia.&nbsp;</p>
<p>So the team could finally cross the "Dnepr" and drive through the dull mining area "Donbas".&nbsp;</p>
<p>Hair-raising situations on almost only long-distance roads, which could not be avoided anymore because there was no suitable map material, often led to the brink of catastrophe. Often the lives of humans and horses were at stake here, because motorists proved to be particularly ruthless in this country.</p>				
                
							</div>
        			<div id="box-tab-23831-469" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="469">
				
                
									<h4 class="geschichte"><strong>S&Uuml;DRUSSLAND</strong></h4>
<p class="geschichte">Der Winter k&uuml;ndigte sich an, als die Grenze nach Russland &uuml;berschritten wurde. Am Grenz&uuml;bergang erzwangen korrupte Beamte erstmalig die Zahlung ungerechtfertigter &bdquo;Geb&uuml;hren&ldquo;.</p>
<p class="geschichte">Immer k&uuml;rzer wurden die Tage, als der &bdquo;Don&ldquo; &uuml;berquert wurde und schlie&szlig;lich erreichte das Gespann Wolgograd und damit die Wolga.</p>
<p class="geschichte">Manfred glaubte nicht, dass er als Deutscher hier im ehemaligen Stalingrad, wo es im zweiten Weltkrieg zu so gewaltigen Opfern gekommen war, freundlich empfangen werden k&ouml;nnte. Um so mehr &uuml;berraschte ihn die Offenheit der Menschen, die sich nach der Aufl&ouml;sung der Sowjetunion und der damit verbundenen &Ouml;ffnung nach Westen ausgerechnet die Deutschen als gro&szlig;es Vorbild auserkoren hatten. Er fand nicht nur Freunde unter der Zivilbev&ouml;lkerung, sondern gar den Kommandanten einer Raketenstation am Rande Wolgograds, der ihm besonders zugetan war.</p>
<p class="geschichte">Nun galt es, ein Winterquartier zu finden, denn die ersten Schneest&uuml;rme &uuml;berfielen bereits das Land. Dabei halfen sogar hohe Regierungsbeamte, allerdings auch clevere Mitarbeiter, denen &bdquo;Nebeneink&uuml;nfte&ldquo; wichtiger als Hilfe waren. Eine mafiose Verbindung, die bis nach Deutschland reichte und seine Familie bedrohte, waren unsch&ouml;ne Begegnungen und vorsichtshalber lie&szlig; sich Manfred beim KGB registrieren in der Hoffnung, hierdurch ein wenig Schutz zu finden.</p>
<p class="geschichte">Schlie&szlig;lich fand er Quartier f&uuml;r seine Pferde auf einem privaten Kosakengest&uuml;t in der kleinen Stadt Leninsk, 50 km &ouml;stlich der Wolga.</p>
<p class="geschichte">Auf dem Weg dorthin durchquerte das Gespann Wolgograd und pr&auml;sentierte sich auf Wunsch eines russischen Fernsehsenders auf dem Heldenplatz. An jenen Film, der hierbei entstand, erinnerten sich noch ein Jahr sp&auml;ter viele Russen selbst im fernen Sibirien und sprachen ihn mit seinem Vornamen an.</p>
<p class="geschichte">4.300 km waren bis zum Winterquartier zur&uuml;ckgelegt, davon 3.400 mit dem Planwagen.</p>
<p class="geschichte">Auf dem Weg durch S&uuml;drussland hatte Manfred, der nach und nach ein wenig Russisch lernte, viele Informationen aus der Bev&ouml;lkerung gesammelt.</p>
<p class="geschichte">Er erfuhr, dass in den weiten Steppen Kasachstans meist ein stetiger Ostwind weht, ihm also entgegenkommen w&uuml;rde und damit die Arbeit der Pferde erschweren. Zudem sind &uuml;ber riesige Gebiete die Gew&auml;sser salzhaltig und f&uuml;r die Pferde ungeeignet. Gr&ouml;&szlig;ere Mengen Wasser und Kraftfutter w&uuml;rden mitgef&uuml;hrt werden m&uuml;ssen, aber auch Hufeisen, Werkzeug, Amboss uvm.</p>
<p class="geschichte">Hinzu kam, dass man fast immer auf stark befahrenen Autostra&szlig;en fahren musste und besonders russische Autofahrer in kindlicher Euphorie und &uuml;berschw&auml;nglicher Freude &uuml;ber den Anblick des Gespanns oft dann sehr ergiebig die Hupe ihres Wagens bet&auml;tigten, wenn sie direkt neben den Pferden waren.</p>
<p class="geschichte">Au&szlig;erdem sa&szlig; Manfred nicht gern t&auml;glich 10 bis 12 Stunden auf dem Kutschbock. Im Sattel zu sitzen, lag ihm mehr.</p>
<p class="geschichte">So kam ihm die Idee eines Begleitfahrzeugs zur Versorgung der Expedition und w&auml;hrend seine Pferde und die &uuml;brige Ausr&uuml;stung in Leninsk zur&uuml;ckblieb, flog er nach Deutschland zur&uuml;ck in der Hoffnung, hilfreiche Sponsoren zu finden. Schlie&szlig;lich handelte es sich um die erste Erdumrundung dieser Art und m&uuml;sste deshalb wohl spektakul&auml;r genug f&uuml;r Medien und damit auch f&uuml;r Sponsoren sein.</p>
<p class="geschichte">Diese Hoffnung erf&uuml;llte sich nicht. Den Medien war das Ganze nicht spektakul&auml;r genug: &bdquo;viel zu positiv, zu wenig Entsetzen, zu wenig Publikumsaufschrei und damit zu geringe Einschaltquoten.&ldquo; Deshalb interessierten sich auch Sponsoren nicht, denn die brauchen als Gegenleistung Werbewirksamkeit.</p>
<p class="geschichte">Es musste also verwendet werden, was vorhanden war: ein Lieferwagen MB 208 D (ohne Allradantrieb, ohne Differentialsperre und mit viel zu wenig Bodenfreiheit f&uuml;r die zu erwarteten Stra&szlig;enverh&auml;ltnisse), als Zugfahrzeug und ein Pferdetrailer mit 16 gro&szlig;en F&auml;ssern f&uuml;r Wasser und Futter.</p>
<p class="geschichte">Mit diesem Gespann kehrte Manfred im Fr&uuml;hjahr 1997 bei noch winterlichen Verh&auml;ltnissen nach Leninsk zur&uuml;ck und fand seine Pferde in bestem Zustand.</p>
<p class="geschichte">Seinen ukrainischen Begleiter Iwan vom Vorjahr hatte er mitgebracht, denn der sollte das Begleitfahrzeug steuern. Hierf&uuml;r erwies sich Iwan als ungeeignet und gemeinsam gingen sie auf die Suche nach einem zuverl&auml;ssigen Fahrer. Sie fanden Ljoscha, einen kr&auml;ftigen, jungen Kerl mit kindlichem Gem&uuml;t. Der liebte das Auto bald so sehr, dass es gut war, den stets treuen Iwan an seiner Seite zu wissen.</p>
<p class="geschichte">Nun konnte Manfred wieder reiten und zwar mit blankem Handpferd. Alles Gep&auml;ck konnte im Begleitfahrzeug transportiert werden. Bis zu viermal t&auml;glich wurde der Sattel gewechselt, so waren durchschnittlich 50 km pro Tag m&ouml;glich bei einem Rasttag pro Woche.</p>
<p class="geschichte">&nbsp;</p>
<p class="geschichte"><strong>SOUTH RUSSIA</strong></p>
<p>&nbsp;</p>
<p>The winter was announced when the border to Russia was crossed. At the border crossing, corrupt officials forced the payment of unjustified "fees" for the first time.</p>
<p>The days were getting shorter and shorter as the "Don" was crossed and finally the team reached Volgograd and with that the Volga.</p>
<p>Manfred did not believe that as a German here in the former Stalingrad, where it had come to such enormous sacrifices during World War II, he could be received in a friendly manner. He was all the more surprised by the openness of the people who, after the dissolution of the Soviet Union and the associated opening to the West, had chosen the Germans as a great role model. He not only found friends among the civilian population, but even the commander of a missile station on the outskirts of Volgograd, who was particularly fond of him.</p>
<p>Now it was time to find winter quarters, because the first snowstorms already raided the land. It even helped high government officials, but also clever employees who were "ancillary income" more important than help. A mafia-like connection that reached as far as Germany and threatened his family was an unsightly encounter and as a precaution Manfred registered with the KGB in the hope of finding some protection.</p>
<p>Finally, he found quarters for his horses on a private Cossack stud in the small town of Leninsk, 50 km east of the Volga.</p>
<p>On the way there, the team crossed Volgograd and presented itself at the request of a Russian television station on the Heroes Square. One year later, many Russians themselves remembered that film, which arose here, in far-off Siberia and addressed it with his first name.</p>
<p>4,300 km were covered to the winter quarters, of which 3,400 km were covered with the wagon.</p>
<p>On the way through Southern Russia, Manfred, who gradually learned a little bit of Russian, had collected a lot of information from the population.</p>
<p>He learned that in the vast steppes of Kazakhstan usually a steady east wind was blowing, this would complicate the work with horses. In addition, the waters are salty and unsuitable for the horses. Larger amounts of water and concentrated feed would have to be carried, but also horseshoes, tools, anvils and more.</p>
<p>In addition, it was almost always necessary to drive on busy motorways and especially Russian motorists in childlike euphoria and exuberant joy over the sight of the team often then very fruitfully operated the horn of their car when they were right next to the horses.</p>
<p>In addition, Manfred did not like sitting 10 to 12 hours a day on the coachbox. Sitting in the saddle was more important to him.</p>
<p>So he came up with the idea of ​​a support vehicle to supply the expedition and while his horses and other equipment remained in Leninsk, he flew back to Germany in the hope of finding helpful sponsors. After all, it was the first orbit of this kind in the world and would therefore have to be spectacular enough for the media and also for sponsors.</p>
<p>This hope was not fulfilled. For the media it was not spectacular enough: "too much positive, too little horror, too little public outcry and too low ratings." Therefore, sponsors did not care, because in return they need advertising effectiveness.</p>
<p>It had to be used so what was available: a delivery truck MB 208 D (without four-wheel drive, without differential lock and with too little ground clearance for the expected road conditions), as a towing vehicle and a horse trailer with 16 large barrels for water and food.</p>
<p>In the spring of 1997 Manfred returned to Leninsk with this team and found his horses in top condition.</p>
<p>He had brought his Ukrainian companion Ivan from the previous year, because he was supposed to drive the accompanying vehicle. For this, Ivan proved to be unsuitable and together they went in search of a reliable driver. They found Ljoscha, a strong young guy with a childlike mind. He soon loved the car so much that it was good to know the ever-loyal Ivan by his side.</p>
<p>Now Manfred was able to ride again with a bare hand horse. All luggage could be transported in the support vehicle. The saddle was changed up to four times a day, so an average of 50 km per day was possible with one rest day per week.</p>
<p class="geschichte">&nbsp;</p>				
                
							</div>
        			<div id="box-tab-23831-470" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="470">
				
                
									<h4 class="geschichte"><strong>KASACHSTAN</strong></h4>
<p class="geschichte">Schnell war dieses riesige Land erreicht und die Grenze &uuml;berschritten. &Uuml;ber Monate hin bildete nun absolut flache, baum- und strauchlose Steppe die Landschaft. Doch das Vorankommen war umso leichter. W&auml;hrend das Fahrzeug vorausfahrend den Stra&szlig;en nach Stra&szlig;enkarten folgte, konnte Manfred mit seinen Pferden oft Abk&uuml;rzungen nehmen und einsam durch die Steppe reiten.</p>
<p class="geschichte">Mitunter waren allerdings auch gro&szlig;e St&auml;dte und Ballungsgebiete im Russisch-Kasachischen-Grenzraum zu durchqueren. Hier war wegen unglaublicher Armut und Arbeitslosigkeit die Kriminalit&auml;t besonders gro&szlig;. Oft geriet die Expedition deshalb durch meist organisierte Stra&szlig;enr&auml;uber, die von der Polizei nicht unter Kontrolle gebracht werden konnten oder sollten, in Bedr&auml;ngnis. &Auml;u&szlig;erst gef&auml;hrliche Situationen entstanden hierbei, denn die Hoffnungen der R&auml;uber konnte Manfred mit seinem schmalen Budget nicht erf&uuml;llen. Verbale &Uuml;berzeugungsarbeit und starke Nerven waren hierbei vonn&ouml;ten.</p>
<p class="geschichte">Allerdings auch auf mancher Polizeistation in St&auml;dten oder den festen Polizei-Stra&szlig;enposten kreuz und quer durch das riesige ehemalige Sowjetreich &ndash; ganz im Gegensatz zu der unglaublich hilfsbereiten und aufopferungsvollen Landbev&ouml;lkerung. Auf dem Lande konnten sich Menschen und Pferde stets sicher f&uuml;hlen.</p>
<p class="geschichte">&nbsp;</p>
<p class="geschichte"><strong>KAZAKHSTAN</strong></p>
<p>This huge country was quickly reached and the border crossed. For months now flat, treeless and shrubless steppe formed the landscape. But the progress was all the easier. While the vehicle was following the streets with road maps, Manfred could often take shortcuts with his horses and ride lonely through the steppe.&nbsp;</p>
<p>Sometimes, however, large cities and metropolitan areas in the Russian-Kazakh border area were traversed. Crime was particularly high here because of unbelievable poverty and unemployment. Often, the expedition therefore came under pressure from mostly organized robbers who could not or could not be controlled by the police. Extremely dangerous situations arose here, because the hopes of the robbers Manfred could not meet with his narrow budget. Verbal persuasion and strong nerves were needed.&nbsp;</p>
<p>But also in some police stations in cities or the fixed police street posts criss-crossing the huge former Soviet empire - in contrast to the incredibly helpful and self-sacrificing rural population. In the countryside, people and horses could always feel safe.</p>				
                
							</div>
        			<div id="box-tab-23831-471" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="471">
				
                
									<h4 class="geschichte"><strong>SIBIRIEN</strong></h4>
<p class="geschichte">Endlich wieder h&uuml;geliges, sp&auml;ter gar bergiges Land. Das Altai-Gebirge war erreicht.</p>
<p class="geschichte">Und endlich auch wieder B&auml;ume in der Landschaft, die im hei&szlig;en Sommer Schatten spenden konnten. Aber auch unglaubliche Mengen von blutr&uuml;nstigen Stechm&uuml;cken, die vor allem den Pferden das Leben schwer machten.</p>
<p class="geschichte">Alle M&uuml;cken-Schutzmittel halfen hier nicht mehr. Deshalb tat Manfred das, was die Einheimischen tun: in den Ruhezeiten wurden Rauchfeuer unterhalten und die Tiere fanden schnell heraus, dass sie im Rauch stehend, Ruhe vor den Plagegeistern hatten.</p>
<p class="geschichte">Im Laufe der vergangenen Monate gemeinsamen Wanderns hatten sich die Pferde so r&uuml;hrend an ihren Reiter gew&ouml;hnt, dass er ganz offensichtlich Herdenf&uuml;hrer dieser kleinen Dreierherde wurde. Immer suchten sie inzwischen Manfreds N&auml;he und konnten sogar freigelassen werden, ohne das sie auf die Idee k&auml;men, das Weite zu suchen. Schlief er z.B. des nachts in seinem Schlafsack inmitten der Koppel, lagen sie Morgens rechts und links neben ihm.</p>
<p class="geschichte">Ende Juni war die Mongolische Grenze erreicht. Doch der General der Russischen Grenztruppen PPK verweigerte der Expedition hier die Ausreise. &bdquo;Dies ist kein internationaler Grenz&uuml;bergang. Du musst nach Irkutsk zum Baikalsee.&ldquo;</p>
<p class="geschichte">Unm&ouml;glich f&uuml;r diese Expedition mit Pferden, denn dies w&uuml;rde 2.500 km Umweg bedeuten. Au&szlig;erdem w&uuml;rde man in den Winter hineinkommen und Quartierm&ouml;glichkeiten gab es dort nirgendwo. Hinzu kam, dass Manfreds Visum nur noch f&uuml;r 12 Tage g&uuml;ltig war. &bdquo;Das ist nicht mein Problem. Geh nach Irkutsk oder geh nach Hause!&ldquo; Aber auch dies war mit Pferden nicht m&ouml;glich.</p>
<p class="geschichte">Hier drohte erstmalig das Aus f&uuml;r die Expedition und Manfreds Verzweiflung war unermesslich. Um den Pferden, die ihm inzwischen so sehr ans Herz gewachsen waren, ein qualvolles Leben unter unglaublich rohen Menschen zu ersparen, schien es nur noch einen Ausweg zu geben: erst die Pferde und dann sich selbst zu erschie&szlig;en. Denn die Schmach, so zu scheitern, erschien Manfred als unertr&auml;glich.</p>
<p class="geschichte">Der Kampf zur Rettung der Expedition war voller Verzweiflung. Viele Freunde, die Manfred inzwischen gefunden hatte, auch hochrangige Beamte, bem&uuml;hten sich um Hilfe. Aber erst eine gro&szlig;e Feier zu Ehren von Gener&auml;len und Offizieren, die von Einheimischen organisiert wurde, brachte Erfolg. Manfred durfte an der Feier teilnehmen und musste in jener Nacht unglaubliche Mengen Wodka mit den G&auml;sten trinken. Wohl weil er dies stehend &uuml;berstand (erzwungenermassen) trainiert hatte er hierzu ja bereits seit Monaten ausgiebig), bekam er die ersehnte Erlaubnis schlie&szlig;lich nach zehn Tagen.</p>
<p class="geschichte">&nbsp;</p>
<p><strong>SIBERIA</strong></p>
<p>Finally hilly, later even mountainous land. The Altai Mountains were reached.&nbsp;</p>
<p>And finally trees in the landscape, which were able to provide shade in the hot summer. But also unbelievable amounts of bloodthirsty mosquitoes, which made the life hard especially for the horses.&nbsp;</p>
<p>All mosquito repellents did not help here anymore. That's why Manfred did what the locals do: in the rest periods smoke fires were maintained and the animals quickly found that they were standing in the smoke, resting from the mosquitos.&nbsp;</p>
<p>In the course of months of hiking together, the horses had become so touchingly accustomed to their rider that he was obviously the herd leader of these small herringbone herds. They were always looking for Manfred's presence and could even be released without the idea of ​​going out. He slept for example, lying in his sleeping bag in the middle of the paddock, in the morning they lay to his right and left.&nbsp;</p>
<p>At the end of June the Mongolian border was reached. However, the general of the Russian border troops PPK refused the expedition here the exit. "This is not an international border crossing. You have to go to Irkutsk to Lake Baikal. "&nbsp;</p>
<p>Impossible for this expedition with horses, because this would mean 2,500 km detour. In addition, one would get into the winter and there were no accommodation facilities anywhere. In addition, Manfred's visa was only valid for 12 days. "That's not my problem. Go to Irkutsk or go home! "But even this was not possible with horses.&nbsp;</p>
<p>For the first time, the expedition threatened and Manfred's despair was immeasurable. To spare the horses, which had become so dear to his heart, an agonizing life among unbelievably brutal people, there seemed to be only one way out: first to shoot the horses and then himself. Because the shame to fail, seemed unbearable for Manfred.&nbsp;</p>
<p>The struggle to save the expedition was full of desperation. Many friends Manfred had found in the meantime, including high-ranking officials, tried to help. But only a big celebration in honor of generals and officers organized by locals brought the success. Manfred was allowed to attend the party and had to drink unbelievable amounts of vodka with the guests that night. Probably because he had overcome this standing (compelled masses) he had been training extensively for months already, he finally got the desired permission after ten days.</p>				
                
							</div>
        			<div id="box-tab-23831-472" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="472">
				
                
									<h4 class="geschichte"><strong>MONGOLEI</strong></h4>
<p class="geschichte">Der Einzug in die Mongolei glich einer erleichternden Heimkehr. Pl&ouml;tzlich schienen alle Gefahren Vergangenheit zu sein. Die Mongolen nahmen Manfred auf wie einen Bruder. Gab es Bedrohungen, besch&uuml;tzten sie ihn. Hatte er kein Fleisch mehr, erg&auml;nzten sie seine Vorr&auml;te. F&uuml;hlte er sich einsam, leisteten sie ihm Gesellschaft.</p>
<p class="geschichte">Durch dieses Land zu reiten, wurde zu einem besonderen Erlebnis. Nur hier fand er die Freiheit, von der er tr&auml;umte. Kein Zaun bildete ein Hindernis, kein Verbotsschild stoppte seinen Ritt. Wo immer er in diesem Land auch war, &uuml;berall durfte er sein. Ohne irgendeine Genehmigung oder zu Papier gebrachte Erlaubnis.</p>
<p class="geschichte">In vielen Zelten der Nomaden war er Gast und alle Begegnungen endeten mit freundschaftlicher Verabschiedung und dem herzlichen Wunsch nach Wiederkehr.</p>
<p class="geschichte">Anfang September 1997 erreichte Manfred nach f&uuml;nf Monaten und 6.345 gerittenen Kilometern endlich die Hauptstadt Ulan Bator.</p>
<p class="geschichte">Ein Quartier f&uuml;r die Pferde fand er diesmal im Geb&auml;ude des Mongolischen Staatszirkus. Das Begleitfahrzeug blieb unter der Aufsicht von Freunden zur&uuml;ck.</p>
<p class="geschichte">Manfred aber musste nach Hause, den Kampf um das Interesse von Medien und Sponsoren fortzusetzen. Aber auch, um die Durchreisegenehmigung f&uuml;r China zu erwirken.</p>
<p class="geschichte">Dies erwies sich als besonders schwierig. Als er im Fr&uuml;hjahr nach Ulan Bator zur&uuml;ckkehrte, hatte er mit China noch immer nichts erreicht. Fast t&auml;glich ging er zur Deutschen und zur Chinesischen Botschaft und korrespondierte mit der Deutschen Vertretung in Peking. Monate gingen durchs Land und w&auml;hrend der Wochenenden fuhr er aufs Land hinaus zu den Nomaden. Hier konnte er friedlich und in Harmonie leben und war immer willkommen.</p>
<p class="geschichte">Die Pferde hatte er in gutem Zustand aber sehr traurig aufgefunden. Lange Zeit in der Box zu stehen, war ihnen ungewohnt. Um so gl&uuml;cklicher waren sie, als sie endlich wieder frei in der Steppe laufen konnten. So frei wie jener Hengst mit seiner zwanzigk&ouml;pfigen Herde, der immer in der N&auml;he war und gro&szlig;es Interesse an Panca zeigte...</p>
<p class="geschichte">Und Manfred hatte wichtige Austauschteile f&uuml;r sein Begleitfahrzeug bekommen k&ouml;nnen. Einiges war auf f&uuml;rchterlichen Stra&szlig;en und oft kaum befahrbaren Pisten besch&auml;digt oder zerst&ouml;rt worden. Mercedes-Benz spendierte ihm die Teile und sp&auml;ter weitere, um die Reise fortsetzen zu k&ouml;nnen.</p>
<p class="geschichte">Mitte August hatte er noch immer nicht alle Papiere, aber der n&auml;chste Winter war nur noch einen Monat entfernt. Deshalb entschloss sich Manfred, auf &bdquo;Biegen und Brechen&ldquo; zur Chinesischen Grenze aufzubrechen. Vielleicht w&uuml;rde er dort mehr erreichen?</p>
<p class="geschichte">Nach zwei Wochen waren die 700 km im Eiltempo geschafft. Doch die Einreise wurde ihm verweigert. Daf&uuml;r erhielt er den Rat, selbst nach Peking zu reisen.</p>
<p class="geschichte">Pferde und Ausr&uuml;stung blieben auf mongolischer Seite unter mongolischer Bewachung zur&uuml;ck und Manfred fuhr mit dem Zug nach Peking.</p>
<p class="geschichte">&nbsp;</p>
<p class="geschichte"><strong>MONGOLIA</strong></p>
<p>The entry into Mongolia resembled a facilitating homecoming. Suddenly, all the dangers seemed to be gone. The Mongols took Manfred as a brother. If there were threats, they protected him. If he had no more meat, they supplemented his supplies. When he felt lonely, they made him company.&nbsp;</p>
<p>Riding through this land became a special experience. Only here did he find the freedom he dreamed of. No fence was an obstacle, no prohibition sign stopped his ride. Wherever he was in this country, he was allowed to be everywhere. Without any permission or papered permit.&nbsp;</p>
<p>He was a guest in many of the nomadic tents and all encounters ended with a friendly farewell and a heartfelt desire to return.&nbsp;</p>
<p>At the beginning of September 1997 Manfred finally reached the capital Ulan Bator after five months and 6.345 kilometers.&nbsp;</p>
<p>A lodging for the horses he found this time in the building of the Mongolian State Circus. The support vehicle remained under the supervision of friends.&nbsp;</p>
<p>But Manfred had to go home to continue the fight for the interest of media and sponsors. But also to obtain the transit permit for China.&nbsp;</p>
<p>This proved to be particularly difficult. When he returned to Ulan Bator in the spring, he still had not achieved anything with China. Almost every day he went to the German and the Chinese Embassies and corresponded with the German Mission in Beijing. Months went through the country and during the weekends he drove out into the countryside to the nomads. Here he was able to live peacefully and in harmony and was always welcome.&nbsp;</p>
<p>The horses he had found in good condition but very sad. Being in the pits for a long time was unusual for them. They were all the happier when they were finally free to walk in the steppe again. As free as that stallion with his twenty-headed flock, who was always close by and showed great interest in Panca ...&nbsp;</p>
<p>And Manfred had been able to get important replacement parts for his support vehicle. Some had been damaged or destroyed on terrible roads and often barely drivable slopes. Mercedes-Benz gave him the parts and later others to continue the journey.&nbsp;</p>
<p>He still did not have all the papers in mid-August, but the next winter was only a month away. That's why Manfred decided to set off on a "bend and break" to the Chinese border. Maybe he would achieve more there?&nbsp;</p>
<p>After two weeks, the 700 km were done in a hurry. But he was denied entry. He was advised to travel to Beijing himself.&nbsp;</p>
<p>Horses and equipment remained on the Mongolian side under Mongolian guard and Manfred went by train to Beijing.</p>				
                
							</div>
        			<div id="box-tab-23831-473" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="473">
				
                
									<h4 class="geschichte"><strong>CHINA</strong></h4>
<p class="geschichte">Hier dauerte es weitere 3 Wochen, bis endlich alle Papiere vorhanden waren.</p>
<p class="geschichte">Allerdings machte man ihm die Auflage, nicht durchs Land zu reiten, sondern die Pferde nonstop zum Gelben Meer zu transportieren.</p>
<p class="geschichte">Durchaus positive Eindr&uuml;cke sammelte er in diesem Land auch aus dem einfachen Volk. Negative allerdings durch Beh&ouml;rden und seinen von staatswegen zugeteilten Guide. Dessen voller &Uuml;berzeugung gemachte Aussage, &bdquo;Chinesen sind das eigentliche F&uuml;hrungsvolk dieser Welt und die Zeit wird kommen, in der China die Welt beherrschen wird!&ldquo;, machen ihm gro&szlig;e Sorgen.</p>
<p class="geschichte">In Tianjin am Gelben Meer wartet er voller Bedr&auml;ngnis durch Beh&ouml;rden auf die Ausreise nach S&uuml;d-Korea. Chinesische Beh&ouml;rden wollen ihn nicht ausreisen lassen, bevor er nicht alles verzollt und S&uuml;d-Koreanische Quarant&auml;ne-Beh&ouml;rden m&ouml;chten ihn nicht ins Land lassen, weil sie die Einschleppung von Tierkrankheiten bef&uuml;rchten.</p>
<p class="geschichte">&nbsp;</p>
<p class="geschichte"><strong>CHINA</strong></p>
<p>Here it took another 3 weeks, until finally all the papers were available.&nbsp;</p>
<p>However, he was told not to ride through the country, but to transport the horses non-stop to the Yellow Sea.&nbsp;</p>
<p>Very positive impressions he collected in this country also from the common people. Negatives, however, by authorities and his nationally assigned guide. His statement of persuasion, "Chinese are the real leaders of this world and the time will come when China will rule the world!", worries him greatly.&nbsp;</p>
<p>In Tianjin on the Yellow Sea, he was waiting for the trip to South Korea full of distress by authorities. Chinese authorities do not want him to leave before he clears everything, and South Korean quarantine authorities do not want to let him into the country because they fear the introduction of animal diseases.</p>				
                
							</div>
        			<div id="box-tab-23831-474" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="474">
				
                
									<h4 class="geschichte"><strong>S&Uuml;D-KOREA</strong></h4>
<p class="geschichte">Nach weiteren 3 Wochen Stillstand gelingt es ihm mit Hilfe der Deutschen Botschaft in Seoul, doch mit allem Equipment nach S&uuml;d-Korea einzureisen.</p>
<p class="geschichte">In der Quarant&auml;nestation nahe Seoul erf&auml;hrt er allerdings das schlimmste Erlebnis seines Abenteuers:</p>
<p class="geschichte">Sein treuer Begleiter Puschkin habe eine Viruserkrankung und m&uuml;sse get&ouml;tet und verbrannt werden! Ein sechsw&ouml;chiger Kampf um das Leben dieses ihm so ans Herz gewachsenen Freundes zerm&uuml;rbt ihn immer noch nicht.</p>
<p class="geschichte">Schlie&szlig;lich gelingt es mit Hilfe der Amerikanischen Botschaft, eine Einreisegenehmigung f&uuml;r die USA zu erwirken.</p>
<p class="geschichte">&nbsp;</p>
<p class="geschichte"><strong>SOUTH KOREA</strong></p>
<p>After another 3 weeks standstill, he succeeds with the help of the German Embassy in Seoul, to enter South Korea&nbsp; with all his equipment.&nbsp;</p>
<p>In the quarantine station near Seoul, however, he experiences the worst experience of his adventure:&nbsp;</p>
<p>His faithful companion Pushkin has a viral disease and must be killed and burned! A six-week battle for the life for his heartfelt friend but this still does not wear him down.&nbsp;</p>
<p>Finally, with the help of the American Embassy, ​​it is possible to obtain an entry permit for the USA.</p>				
                
							</div>
        			<div id="box-tab-23831-477" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="477">
				
                
									<h4 class="geschichte"><strong>PAZIFISCHER OZEAN</strong></h4>
<p class="geschichte">Beide Pferde werden aus der Quarant&auml;nestation zum Flughafen gebracht und in einen speziellen Alucontainer geladen. In einem Frachtflugzeug &uuml;berqueren sie gemeinsam mit Manfred, der als einziger Passagier unterwegs die Pferde st&auml;ndig im Frachtraum besuchen darf, den Pazifik.</p>
<p class="geschichte">Nach einer Zwischenlandung in Anchoridge erreichen sie gemeinsam nach 14 Stunden Los Angeles.</p>
<p class="geschichte">&nbsp;</p>
<p class="geschichte"><strong>PACIFIC OCEAN</strong></p>
<p>Both horses are taken from the quarantine station to the airport and loaded into a special alucontainer. In a cargo plane they cross the Pacific together with Manfred, who is the only passenger on the way to constantly visit the horses in the cargo hold.&nbsp;</p>
<p>After a stopover in Anchoridge they reach&nbsp; Los Angeles together after 14 hours.</p>
<p>&nbsp;</p>				
                
							</div>
        			<div id="box-tab-23831-475" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="475">
				
                
									<h4 class="geschichte"><strong>USA</strong></h4>
<p class="geschichte">In der Quarant&auml;nestation von Los Angeles wird festgestellt: &bdquo;Beide Pferde sind kerngesund, aber Panca ist tragend!&ldquo; Also hatte Panca doch in der Steppe s&uuml;dlich von Ulan Bator unbeobachteten Kontakt mit jenem Mongolischen Leithengst.</p>
<p class="geschichte">Winterquartier f&uuml;r die Pferde nahe San Francisco und Manfred kehrt erneut nach Deutschland zur&uuml;ck. Doch dort h&auml;lt es ihn nicht lange, er fiebert der Geburt des Fohlens entgegen.</p>
<p class="geschichte">Doch es kommt sp&auml;t und Manfred &uuml;berbr&uuml;ckt die Wartezeit als Futtermeister f&uuml;r 150 Vollbl&uuml;ter auf einer gro&szlig;en Ranch.</p>
<p class="geschichte">Endlich, am 6.6.99 kommt ein wundersch&ouml;nes Hengstfohlen zur Welt. Weil es einen mongolischen Vater hat, erh&auml;lt es den mongolischen Namen &bdquo;Temujin&ldquo;, denn dies ist der Name des Mannes, der Dshingis Khan wurde.</p>
<p class="geschichte">Mit einem zus&auml;tzlichen Fohlen die USA zu durchqueren, erweist sich als unm&ouml;glich. Dieses Land ist weitgehend eingez&auml;unt und allzu oft steht nur ein schmaler Gr&uuml;nstreifen neben einem Highway zum Ritt nach Osten zur Verf&uuml;gung.</p>
<p class="geschichte">Deshalb l&auml;sst Manfred Panca mit ihrem Fohlen zur&uuml;ck und startet mit Puschkin und einigen amerikanischen Wander- und Distanzreitern am Strande des Pazifik n&ouml;rdlich von San Francisco zur Durchquerung der USA.</p>
<p class="geschichte">Durch CALIFORNIEN und einen Teil von NEVADA ist er immer in Begleitung einzelner oder mehrerer Begleiter. So muss er keinen Weg suchen und findet &uuml;berall ein vorbereitetes Quartier, wird abends herzlich empfangen und reitet praktisch von Barbecue zu Barbecue.</p>
<p class="geschichte">Als er die Mitte Nevadas erreicht hat, f&auml;hrt er zu Panca und Temujin zur&uuml;ck und trennt die beiden. Temujin ist nun viereinhalb Monate alt und bleibt bei gleichaltrigen Spielkameraden. Panca aber hat nun endlich ihren Puschkin wieder, sie wird inzwischen f&uuml;r zahlende Mitreiter ben&ouml;tigt, denn Manfreds Reisekasse ist leer.</p>
<p class="geschichte">Der Winter in den Rocky Mountains hat begonnen und die Farmer raten dringend, nach S&uuml;den zu gehen, denn auch im n&ouml;rdlichen Nevada wird es nachts bereits bitterkalt. Deshalb ist das n&auml;chste Ziel Las Vegas, hier finden die Reisenden auch Ende Oktober noch sommerliche Temperaturen.</p>
<p class="geschichte">Der Hoover Dam wird wieder in Polizeibegleitung und Blaulicht in Eskorte &uuml;berquert, der n&auml;chste Staat ist ARIZONA. Oft bildet der legend&auml;re Highway 66 den weiteren Weg nach Osten. Als Manfred endlich die Grenze nach NEW MEXICO &uuml;berschritten hat, holt ihn der Winter ein. Kurzerhand wird letztmalig ein Winterquartier organisiert und Manfred l&auml;sst die Pferde am Ufer des Rio Grande zur&uuml;ck, um noch einmal nach Deutschland zu fliegen.</p>
<p class="geschichte">Als er nach kurzer Winterpause zur&uuml;ckkehrt, hat er endlich einen Sponsoren f&uuml;r die Atlantik-&Uuml;berquerung gefunden und ist sehr erleichtert, denn schon ist er l&auml;ngst &uuml;ber seine finanziellen M&ouml;glichkeiten hinausgegangen.</p>
<p class="geschichte">Wieder wird zun&auml;chst mit zahlenden Mitreitern begonnen und so New Mexico, sp&auml;ter auch TEXAS und OKLAHOMA durchquert. Viele Begegnungen mit Klapperschlangen, drohende Hurricans, immer gewaltigerer Stra&szlig;enverkehr und riesige G&uuml;terz&uuml;ge mit br&uuml;llenden Loks davor machen ihm und seinen Pferden das Leben schwer.</p>
<p class="geschichte">In KANSAS verabschiedet sich die letzte Mitreiterin. Das Begleitfahrzeug wird von einer jungen Amerikanerin gesteuert. Viermal unterwegs findet Manfred bei freundlichen Pferdeleuten ein geeignetes Quartier, zu dem er Temujin im H&auml;nger nachholen und erneut zur&uuml;cklassen kann. Der ist inzwischen kastriert, nur so war es m&ouml;glich, ihm eine jeweilige &bdquo;Einzelhaft&ldquo; zu ersparen, denn sein Geschlechtstrieb war bereits mit 10 Monaten gewaltig ausgepr&auml;gt.</p>
<p class="geschichte">MISSOURI, ILLINOIS und INDIANA waren die n&auml;chsten Staaten, dann OHIO, WEST- VIRGINIA und schlie&szlig;lich VIRGINIA. Hier in Washington DC ist endlich auch die Durchquerung der USA beendet. Manfred erwirkt eine Genehmigung, die Expedition vor dem Wei&szlig;en Haus pr&auml;sentieren zu d&uuml;rfen und findet ein Quartier f&uuml;r die erneut f&auml;llige Quarant&auml;ne zur Einreise nach Europa. Letztmalig f&auml;hrt er zur&uuml;ck, um Temujin nachzuholen.</p>
<p class="geschichte">Dann erf&auml;hrt er eine erneute Niederlage: Der Sponsor hat seine Zusage zur&uuml;ckgezogen. 30 Tage Quarant&auml;ne bieten zwar Gelegenheit, mit etwas Arbeit ein wenig Geld f&uuml;rs &Uuml;berleben zu verdienen, f&uuml;r die &Uuml;berfahrt aber reicht es nicht. So muss die letzte Lebensversicherung geopfert werden und endlich k&ouml;nnen die Pferde, diesmal 3, in den Container und wiederum in ein Flugzeug verladen werden.</p>
<p class="geschichte">&nbsp;</p>
<p class="geschichte"><strong>USA</strong></p>
<p>The quarantine center in Los Angeles states was detected, "Both horses are healthy, but Panca is pregnant!" So Panca had unobserved contact with that Mongolian leader in the steppe south of Ulan Bator.</p>
<p>Winter quarters for the horses near San Francisco and Manfred returns to Germany again. But there it does not last long, he feverishly against the birth of the foal.</p>
<p>But it comes late and Manfred bridges the waiting time as feed master for 150 thoroughbreds on a large ranch.</p>
<p>Finally, on 6.6.1999 a beautiful colt is born. Because it has a Mongolian father, it gets the Mongolian name "Temujin", because this is the name of the man who became Dshingis Khan.</p>
<p>Crossing the US with an extra foal proves impossible. This land is largely fenced in and all too often only a narrow strip of greenery is available next to a highway to ride east.</p>
<p>Therefore Manfred leaves Panca with her foal and starts with Pushkin and some American trekking and distance riders on the beach of the Pacific north of San Francisco to cross the USA.</p>
<p>Through CALIFORNIA and part of NEVADA he is always accompanied by one or more companions. So he does not have to search for a way and finds everywhere a prepared quarter, is warmly welcomed in the evening and rides practically from barbecue to barbecue.</p>
<p>When he reaches the middle of Nevada, he returns to Panca and Temujin and separates them. Temujin is now four and a half months old and stays with peers of the same age. But Panca finally has her Pushkin again, she is now needed for paying riders, because Manfred's travel fund is empty.</p>
<p>The winter in the Rocky Mountains has begun and farmers are urged to go south, as it is already bitterly cold in northern Nevada at night. That's why the next destination is Las Vegas, where travelers can still find summer temperatures at the end of October.</p>
<p>The Hoover Dam is again crossed into police escort and blue light, the next state is ARIZONA. Often the legendary Highway 66 forms the further way to the east. When Manfred finally crossed the border to NEW MEXICO, the winter catches up with him. Without further ado, the winter quarters are organized for the last time and Manfred leaves the horses on the banks of the Rio Grande to flies once more to Germany.</p>
<p>When he returns after a short winter break, he has finally found a sponsor for the Atlantic crossing and is very relieved, because he has long gone beyond his financial resources.</p>
<p>Again, it starts with paying mates and crosses New Mexico, later also TEXAS and OKLAHOMA. Many encounters with rattlesnakes, threatening hurricanes, ever-increasing traffic and huge freight trains with roaring locomotives make life difficult for him and his horses.</p>
<p>In KANSAS he says goodbye to the last rider. The support vehicle is controlled by a young American woman. Four times on the road, Manfred finds a suitable quarter of friendly horse people, to whom he can catch up with Temujin in the trailer and leave him behind again. He is now castrated, only so it was possible to save him a respective "solitary confinement", because his sex drive was already tremendous pronounced at 10 months.</p>
<p>MISSOURI, ILLINOIS and INDIANA were the next states, then OHIO, WESTVIRGINIA and finally VIRGINIA. Here in Washington DC finally the crossing of the USA is finished. Manfred obtains a permit to present the expedition in front of the White House and finds a quarter for the quarantine again due to enter Europe. For the last time he drives back to catch up with Temujin.</p>
<p>Then he finds another defeat: The sponsor has withdrawn his commitment. Although 30 days of quarantine offer the opportunity to earn a little money for survival with a little work, it is not enough for the crossing. So the last life insurance has to be sacrificed and finally the horses, this time 3, can be loaded into the container and again into an airplane.</p>
<p>&nbsp;</p>				
                
							</div>
        			<div id="box-tab-23831-478" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="478">
				
                
									<h4 class="geschichte"><strong>ATLANTISCHER OZEAN</strong></h4>
<p class="geschichte">Anfang September 2000 erreicht die Expedition wieder europ&auml;isches Festland und landet in Amsterdam.</p>
<p class="geschichte">&nbsp;</p>
<p><strong>ATLANTIC OCEAN</strong></p>
<p>At the beginning of September 2000, the expedition reached European mainland again and landed in Amsterdam.</p>				
                
							</div>
        			<div id="box-tab-23831-476" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="476">
				
                
									<h4 class="geschichte"><strong>NIEDERLANDE</strong></h4>
<p class="geschichte">Noch einmal Wartezeit, denn das Begleitfahrzeug kommt mit dem Schiff. Als es endlich eintrifft, beginnt unverz&uuml;glich die letzte Etappe.</p>
<p class="geschichte">Zwei Wochen ben&ouml;tigt Manfred mit Panca und Puschkin, um am Rhein entlang den Kreis zu schlie&szlig;en.</p>
<p class="geschichte">Temujin war bei niederl&auml;ndischen Freunden zur&uuml;ckgeblieben, die ihn zum Einritt in seine Heimatstadt Geisenheim im Rheingau am 7. Oktober 2000 mitbrachten.</p>
<p class="geschichte">So hatte diese Reise exakt viereinhalb Jahre gedauert.</p>
<p class="geschichte">Hierbei hatten die Pferde auf ihren Hufen 17.459 km zur&uuml;ckgelegt.</p>
<p class="geschichte">Und worauf Manfred besonders stolz ist: Die Pferde haben alles schadlos &uuml;berstanden. Das Geheimnis hierf&uuml;r: Tempo und Tagesdistanzen wurden weitgehend den Pferden &uuml;berlassen.</p>
<p class="geschichte">Allerdings hat Manfred das Gef&uuml;hl, dass die Pferde t&auml;glich darauf warten, dass es endlich weitergeht!</p>
<p class="geschichte">&nbsp;</p>
<p class="geschichte"><strong>NETHERLANDS</strong></p>
<p>&nbsp;</p>
<p>Again he has to wait, because the accompanying vehicle comes with the ship. When it finally arrives, the last stage starts immediately.&nbsp;</p>
<p>Manfred needs two weeks with Panca and Pushkin to close the circle along the Rhine.&nbsp;</p>
<p>Temujin had stayed behind with Dutch friends who brought him to join his hometown Geisenheim in the Rheingau on 7 October 2000.&nbsp;</p>
<p>So this trip took exactly four and a half years.&nbsp;</p>
<p>Here, the horses had covered 17,459 km on their hooves.&nbsp;</p>
<p>And what Manfred is particularly proud of: The horses have survived everything without damage. The secret: Tempo and daily distances were largely left to the horses.&nbsp;</p>
<p>However, Manfred has the feeling that the horses are waiting daily for things to go on!</p>
<p>&nbsp;</p>				
                
							</div>
        	</div>
</section>
</div>                            </aside>
                        
                        <div id="layout-inner-middle" class="row">
                            <div id="page-container" class="col-lg-12">
                                                                                        
                                                                                        
<header id="page-header">
    <div class="page-title">
                <h1>
            25. Anekdote vom Ritt um die Welt        </h1>
    </div>
                <ul class="breadcrumb">
    <li>
        <a href="/?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562">
            <span class="hidden-xs hidden-sm">Startseite</span>
            <i class="fa fa-home hidden-md hidden-lg"></i>
        </a>
    </li>
            
        <li>
                            <a href="/forum?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562&amp;SID=ee46040db6f08c3f3006fe779a3c1609bf28d562">Forum</a>
                    </li>
            
        <li>
                            <a href="/forum/forum-von-weltumreiter-manfred-schulze_59?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562&amp;SID=ee46040db6f08c3f3006fe779a3c1609bf28d562">Forum von Weltumreiter Manfred Schulze</a>
                    </li>
            
        <li class="active hidden-xs hidden-sm">
                            25. Anekdote vom Ritt um die Welt                    </li>
    </ul>

    </header>
                            

<section id="page-start-actions" class="page-actions">
    <div class="pull-left">
            </div>
    <div class="pull-right">
            </div>
</section>

            <div class="brd-post panel panel-default">
            <div class="panel-heading">
                <a class="pull-right" id="post4132" href="#post4132">#1</a>

                <div class="fcp-user-widget"><div class="media">
    <div class="media-left">
        <a href="/benutzer/116?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562">
        <img class="avatar" src="https://hufgefluester.eu/files/thumbnails/21/21da/21dad00e8ea27ac8aeb44e386ce9c992/c_0_100_100_813823cd-0afe-4906-977a-89290b2c4f51.jpg" alt="Avatar" width="50">
        </a>    </div>

    <div class="media-body">
        <h4 class="media-heading">
            
                            <a href="/benutzer/116?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562"
                                   >
                    weltreiter                </a>
            
                    </h4>

        
                    <p class="small">
                Deutschland            </p>
        
            </div>
</div>
</div>            </div>
            <article class="panel-body wysiwyg-content">

                                    <strong>Eine angenehme Zwangspause</strong>
                    <hr>
                
                <ol start="25"><li>Anekdote vom Ritt um die Welt</li>
</ol><p>Zwangspause</p>
<p>Immer fürchtete ich mich vor Begegnungen mit freilaufenden Hengsten, die es in Kasachstan, Sibirien und vor allem in der Mongolei zuhauf gab. Jeder Hengst möchte die Zahl seiner Stuten vergrößern. (Kaum anders, als so mancher zweibeinige Hengst!). Manchmal war ich gezwungen, sie mithilfe einer Schreckschusspistole auf Abstand zu halten (hier meine ich die vierbeinigen). Mir war nämlich bewusst, dass eine Trächtigkeit Pancas mindestens zu einer erheblichen Verzögerung der Erdumrundung führen musste. Als es aber dennoch geschah, war es nur noch Neugier und gespannte Erwartungsfreude. Aber natürlich auch eine schmerzhafte Zwangspause. Schnell wurde mir bewusst, dass ich durch die USA nicht mit einem freilaufenden Fohlen unterwegs sein konnte. Auf schmalen Grünstreifen und Böschungen am Highway entlang? Begrenzt durch endlose Stacheldrahtzäune?</p>
<p><img style="margin-right:auto;margin-left:auto;display:block;" src="files/wys/users/116/25.1.jpg" alt="" width="500" height="281" /></p>
<p>In Kalifornien gab es zu jener Zeit bereits die Vernetzung aller möglichen Interessengruppen mithilfe des Internet. Freizeitreiten war sehr verbreitet und manche von ihnen waren nebenbei auch Distanzreiter. Sie nahmen mich unter ihre Fittiche und ich erhielt vielfältige Unterstützung. Sogar einen Langzeit-Rastplatz für Panca und ihren Sohn. Die Idee war, zunächst mit Puschkin allein den Weg fortzusetzen.</p>
<p><img style="margin-right:auto;margin-left:auto;display:block;" src="files/wys/users/116/25.2.jpg" alt="" width="500" height="282" /></p>
<p>In Carson City/Nevada gab es eine kleine Ranch, auf der Fjordys gezüchtet wurden. Drei Stuten hatten in diesem Jahr ebenfalls gefohlt. Panca und Temujin stachen durch ihre Färbung deutlich von den Fjordys ab, waren schnell akzeptiert und fühlten sich wohl. Mehrere Tage durfte ich es beobachten und rüstete endlich zum erneuten Aufbruch. Der Abschied von den beiden fiel mir nicht leicht, doch es gab keine Alternative.</p>
<p><img style="margin-right:auto;margin-left:auto;display:block;" src="files/wys/users/116/25.3.jpg" alt="" width="500" height="281" /></p>
<p>Also durfte ich Puschkin endlich über die "Golden Gate Bridge" zum Strand des Pazifik bringen, wo ein Reporter und ein Fotograph des "San Francisco Cronicle" am "Point Reyes", nördlich von San Francisco, auf uns warteten. Eine Gruppe inzwischen befreundeter und berittener Begleiter führte uns nach Interview und Fotosession über Wege, die ich selbst nie gefunden hätte. Irgendwelche Wege auf Karten zu suchen (es gab noch keine satellitengestützten Navigationsgeräte in jener Zeit), musste ich vorläufig nicht mehr. Wir wurden weitergereicht und hatten durch Kalifornien und halb Nevada an jedem Tag ortskundige, berittene Begleiter. Sogar mein Versorger wurde jeden Tag an den jeweiligen Zielort gebracht. Und: ich ritt von Barbecue zu Barbecue. Und weil jeder wusste, dass ich aus Deutschland komme, gab es auch immer ein kaltes Bier für mich und für Puschkin beste Futterversorgung.</p>
<p><img style="margin-right:auto;margin-left:auto;display:block;" src="files/wys/users/116/25.4.jpg" alt="" width="500" height="281" /></p>
                
                
                            </article>
            <div class="panel-footer clearfix">
                <div class="pull-left">
                    <i class="fa fa-clock-o"></i> 28.09.2019, 14:10                </div>
                <div class="btn-group pull-right">
                                                                            </div>
            </div>
        </div>
    
<footer id="page-content-footer">
    <div class="pull-left">
        48 Aufrufe | 1 Beiträge
    </div>
        <div class="pull-right">
                                    </div>
    </footer>

<section id="page-end-actions" class="page-actions">
    <div class="pull-left">
        
        
        
                    
        
    </div>
    <div class="pull-right">
            </div>
</section>

<!-- Direct answer -->


                            </div>
                        </div>
                                                    <aside id="layout-inner-bottom" class="row">
                                <div class="fcp-col-lg-1th"><section id="box-23832"
         class="box box-type-393 box-bordered"
         data-box-id="393"
         data-b2l-id="23832">
	                    <div class="box-header">
                                <h3>
                    Weltumreiter - Top NEWS Box                </h3>
            </div>
        		<div class="box-content" id="box-content-23832">
        			<div id="box-tab-23832-457" class="nwsLastEntriesBoxTab" data-bta-id="457">
				
                
									
    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/die-letzte-anekdote-vom-ritt-um-die-welt-mit-zieleinlauf_4520?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/30/307b/307bc4ad6b1ec940aca159b5672fc860/c_0_200_133_4520_26.4.jpg" alt="Bild: Die letzte Anekdote vom Ritt um die Welt mit Zieleinlauf" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/die-letzte-anekdote-vom-ritt-um-die-welt-mit-zieleinlauf_4520?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Die letzte Anekdote vom Ritt um die Welt mit Zieleinlauf                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    Heute, 10:42                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Auch wenn der Ritt durch die USA von San Francisco nach Washington DC und weiter jenseits des Atlantik von Amsterdam bis zum Startpunkt im deutschen Rheingau weniger spektakulär, weil viel sicherer war, hatte er dennoch seine manchmal haarsträubenden Erlebnisse...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/weltumreiter-eine-angenehme-zwangspause-beim-ritt-um-die-welt_4515?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/49/4911/4911849dd9026b39891f91b219ee4582/c_0_200_133_4515_25.3.jpg" alt="Bild: Weltumreiter: &amp;quot;Eine angenehme Zwangspause beim Ritt um die Welt!&amp;quot;" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/weltumreiter-eine-angenehme-zwangspause-beim-ritt-um-die-welt_4515?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Weltumreiter: &quot;Eine angenehme Zwangspause beim Ritt um die Welt!&quot;                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    28.09.2019, 14:03                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Immer f&uuml;rchtete ich mich vor Begegnungen mit freilaufenden Hengsten, die es in Kasachstan, Sibirien und vor allem in der Mongolei zuhauf gab. Jeder Hengst m&ouml;chte die Zahl seiner Stuten vergr&ouml;&szlig;ern. (Kaum anders, als so mancher zweibeinige Hengst!)...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/24-anekdote-vom-ritt-um-die-welt-eine-glueckliche-pferdemutter-und-ihr-sohn_4507?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/e0/e0bf/e0bf434a5252dbbc1d0e0d1bc1620374/c_0_200_133_4507_24.1.jpg" alt="Bild: 24. Anekdote vom Ritt um die Welt: Eine glückliche Pferdemutter und ihr Sohn" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/24-anekdote-vom-ritt-um-die-welt-eine-glueckliche-pferdemutter-und-ihr-sohn_4507?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        24. Anekdote vom Ritt um die Welt: Eine glückliche Pferdemutter und ihr Sohn                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    21.09.2019, 09:59                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Ob es &Auml;hnliches wohl schon einmal gegeben hat: eine deutsche Stute wird nach zweij&auml;hrigem Fernritt von einem mongolischen Steppenhengst in der Mongolei gedeckt und bekommt nach einem Flug &uuml;ber den Pazifik in Kalifornien einen Sohn?...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/23-anekdote-vom-ritt-um-die-welt-vaterfreuden-in-kalifornien_4489?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/b3/b38e/b38ec7f6383c7fa043699d7ffb467d3e/c_0_200_133_4489_23.1.jpg" alt="Bild: 23. Anekdote vom Ritt um die Welt - Vaterfreuden in Kalifornien" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/23-anekdote-vom-ritt-um-die-welt-vaterfreuden-in-kalifornien_4489?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        23. Anekdote vom Ritt um die Welt - Vaterfreuden in Kalifornien                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    14.09.2019, 08:51                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Ellen erlebt jedes Jahr die Geburt vieler Pferde. Sie hat mehrere Vollblut-Deckhengste<wbr /> und Stutenbesitzer nutzen diesen Service. F&uuml;nf Abfohlboxen sind mit Kameras ausgestattet und in der sechsten stehen die Monitore. Die Liege vor den Monitoren ist in jedem Fr&uuml;hjahr Ellens n&auml;chtlicher Schlafplatz f&uuml;r drei Monate...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/22-anekdote-vom-ritt-um-die-welt-ueberraschungen-in-kalifornien_4487?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/0a/0a71/0a71d77eb418050925e4795f8df11313/c_0_200_133_4487_22.4.jpg" alt="Bild: 22. Anekdote vom Ritt um die Welt:  Überraschungen in Kalifornien" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/22-anekdote-vom-ritt-um-die-welt-ueberraschungen-in-kalifornien_4487?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        22. Anekdote vom Ritt um die Welt:  Überraschungen in Kalifornien                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    08.09.2019, 10:35                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>In einer blitzsauberen Quarant&auml;nestation mit sehr kompetenter und freundlicher Besatzung von Los Angeles wird den Pferden sofort Blut abgenommen (ohne Zwangsbox), Nasen- und Ohrensekret abgetupft. Dann werden sie mit einer Desinfektionsl&ouml;sung<wbr /> eingespr&uuml;ht. (Oh Schreck - bespr&uuml;hen m&ouml;gen wir gar nicht!) Aber anschlie&szlig;end werden sie belohnt: mit leckerem Alfalfaheu (Luzerneheu) in frisch und dick eingestreuten Boxen. Dann muss ich die Station verlassen...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/neuestes-vom-weltumreiter_4469?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/6e/6e48/6e48fd942f569ed436e64dd315da5c7f/c_0_200_133_4469_088.JPG" alt="Bild: Neuestes vom Weltumreiter" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/neuestes-vom-weltumreiter_4469?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Neuestes vom Weltumreiter                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    25.08.2019, 11:40                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Manfred Schulze: "Ich bin wieder zur&uuml;ck - gesund und wohlbehalten! Und mein Reisefieber ist endlich auf Normaltemperatur gesunken - f&uuml;r 2019 d&uuml;rfte das reichen - und hoffentlich bis zum n&auml;chsten Sommer auch"...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/abschied-des-weltumreiters_4399?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/d0/d0c6/d0c61af1d14b164934d494eb51bd213d/c_0_200_133_4399_Presse7.jpg" alt="Bild: Abschied des Weltumreiters?" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/abschied-des-weltumreiters_4399?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Abschied des Weltumreiters?                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    12.07.2019, 08:11                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p><strong>Abschied! Ich ziehe mich zur&uuml;ck - f&uuml;r zwei, oder drei, oder vier, oder noch mehr Wochen....</strong></p>
<p>Die Anzahl der Tage irgendwo in der Wildnis werden bestimmt von meinem Durchhalteverm&ouml;gen,<wbr /> von meinem Geldbeutel und von meiner dabei immerzu wachsenden Sehnsucht nach meinen Tieren und Freunden zu Hause.&nbsp;Ich kann einfach nicht genug bekommen: von irgendwelchen kleinen oder gr&ouml;&szlig;eren Abenteuern, von Freiheit abseits der Touristenhektik, von Begegnungen mit allen m&ouml;glichen Tieren in der freien Natur...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/die-rettung-fuer-puschkin-umrundung-erdball-fortgesetzt_4398?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/6a/6a76/6a76eba628f5d06da5bcb80f02f1e3e7/c_0_200_133_4398_21.2.jpg" alt="Bild: Die Rettung für Puschkin - Umrundung Erdball fortgesetzt!" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/die-rettung-fuer-puschkin-umrundung-erdball-fortgesetzt_4398?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Die Rettung für Puschkin - Umrundung Erdball fortgesetzt!                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    08.07.2019, 10:31                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>21. Anekdote vom historischen und noch immer einmaligen Ritt um die Welt.&nbsp; Die Ausreise aus S&uuml;dkorea wurde vorbereitet. Nicht Richtung Japan, wie geplant und anschlie&szlig;end nach Westkanada. Diese Staaten waren uns wegen des koreanischen Quarant&auml;neergebniss<wbr />es versperrt und in Kanada herrschte inzwischen tiefer Winter. Der November neigte sich ja seinem Ende. Nur die USA kam noch infrage und dort ausschlie&szlig;lich Los Angeles, weil es hier die einzige Quarant&auml;nestation an der Westk&uuml;ste gab...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/des-weltumreiters-bester-freund-soll-getoetet-und-verbrannt-werden_4379?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/ad/ada5/ada530498d3bcc98796d7454cc3cea74/c_0_200_133_4379_IMG_0201.jpg" alt="Bild: Des Weltumreiters bester Freund soll getötet und verbrannt werden...!" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/des-weltumreiters-bester-freund-soll-getoetet-und-verbrannt-werden_4379?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Des Weltumreiters bester Freund soll getötet und verbrannt werden...!                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    17.06.2019, 13:49                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>20. Anekdote vom Ritt um die Welt.&nbsp;&nbsp; Ich f&uuml;hlte eine riesengro&szlig;e Erleichterung, endlich in einem "westlichen Staat" angekommen zu sein. Willk&uuml;r durch &uuml;berhebliche Uniformtr&auml;ger und Korruption lagen hinter uns. S&uuml;dkorea, Japan, die USA und zuletzt die Niederlande voraus, allesamt demokratisch gepr&auml;gt. Und dann diese freundlichen Menschen hier. &Uuml;berall l&auml;chelnde Gesichter - und unaufdringliche Zur&uuml;ckhaltung. So waren meine ersten Eindr&uuml;cke von S&uuml;dkorea...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/die-erloesung-fuer-den-weltumreiter-und-seine-pferde_4365?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/c6/c6ef/c6ef3d8c44181c8c8facc87e6036fd6c/c_0_200_133_4365_19.1.jpg" alt="Bild: Die Erlösung für den Weltumreiter und seine Pferde?" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/die-erloesung-fuer-den-weltumreiter-und-seine-pferde_4365?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Die Erlösung für den Weltumreiter und seine Pferde?                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    26.05.2019, 10:27                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>19. Anekdote vom Ritt um die Welt. "Quickly - quickly!" hatte der koreanische Seeoffizier erregt gerufen, als er per Handy die Nachricht aus S&uuml;dkorea bekam, dass ich endlich an Bord d&uuml;rfe. Es war f&uuml;nf Minuten vor dem Ablegetermin. Hastig bezahlte ich die Passage, rannte zum Versorger, sprang hinter das Steuer und fuhr das Gespann &uuml;ber die st&auml;hlerne Rampe in den Bauch des Schiffes...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/doppelstress-fuer-den-weltumreiter-am-gelben-meer_4363?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/8f/8f2c/8f2cceb8ef15b9304357b763919a4294/c_0_200_133_4363_18.1.jpg" alt="Bild: Doppelstress für den Weltumreiter am Gelben Meer" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/doppelstress-fuer-den-weltumreiter-am-gelben-meer_4363?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Doppelstress für den Weltumreiter am Gelben Meer                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    18.05.2019, 09:25                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>18. Anekdote vom Ritt um die Welt:&nbsp;&nbsp; Grenz&uuml;berschreitung<wbr />en waren fast immer erschreckende K&auml;mpfe gegen von Menschen gemachten Hindernissen. Schlimmer als an der russisch-mongolische<wbr />n Grenze k&ouml;nne es nicht werden, dachte ich. Aber dann kam die Einreise nach China, und wieder gab es eine Steigerung. Und nun stand ich am F&auml;hrhafen von Tanggu, des Hafenviertels von Tianjin. Hier erwartete mich ein zerm&uuml;rbender Kampf...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/china-wurde-fuer-den-weltumreiter-zur-besonderen-herausforderung_4362?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/3e/3e0c/3e0cf59c36ebf6212a3e4ed58216c277/c_0_200_133_4362_17.1.jpg" alt="Bild: China wurde für den 'Weltumreiter' zur besonderen Herausforderung" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/china-wurde-fuer-den-weltumreiter-zur-besonderen-herausforderung_4362?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        China wurde für den 'Weltumreiter' zur besonderen Herausforderung                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    10.05.2019, 11:25                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Das n&auml;chste Land war China, durch das wir mussten. Es n&ouml;rdlich &uuml;ber Ostsibirien zu umgehen, w&auml;re wegen riesiger Sumpfgebiete nur im Winter m&ouml;glich, wenn alles hartgefroren ist. Also mit Pferden unm&ouml;glich. Und die chinesischen Beh&ouml;rden str&auml;ubten sich. In Deutschland gelang es nicht, eine Durchreisegenehmigun<wbr />g zu bekommen. Also folgte der Versuch, sie in Ulaanbataar zu erringen...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/besondere-hinweise-des-weltumreiters-fuer-eventuelle-nachahmer_4358?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/11/11ec/11ec7f7eb016b0e9543da8378a7e446c/c_0_200_133_4358_1-Vollbildaufzeichnung%2006.05.2019%20085653.jpg" alt="Bild: Besondere Hinweise des &amp;quot;Weltumreiters&amp;quot; für eventuelle Nachahmer" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/besondere-hinweise-des-weltumreiters-fuer-eventuelle-nachahmer_4358?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Besondere Hinweise des &quot;Weltumreiters&quot; für eventuelle Nachahmer                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    04.05.2019, 10:28                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Anzeige - 16. Anekdote vom Ritt um die Welt. Mit wichtigen Hinweisen f&uuml;r eventuelle Nachahmer: <br />Wer solche oder &auml;hnliche Extremreisen plant, sollte wissen, dass es nicht nur sch&ouml;ne Erlebnisse geben wird. In L&auml;ndern mit armen Bev&ouml;lkerungsschicht<wbr />en muss es zwangsl&auml;ufig zu unsch&ouml;nen Begegnungen kommen...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/achtung-osternest-angebot-des-weltumreiters-laeuft-in-kuerze-ab_4353?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/4e/4ece/4ece907454b8a29d1deffce49747b790/c_0_200_133_4353_Nachoster-Angebot.jpg" alt="Bild: Achtung! Osternest-Angebot des &amp;quot;Weltumreiters&amp;quot; läuft in Kürze ab!" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/achtung-osternest-angebot-des-weltumreiters-laeuft-in-kuerze-ab_4353?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Achtung! Osternest-Angebot des &quot;Weltumreiters&quot; läuft in Kürze ab!                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    26.04.2019, 10:11                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p><strong>Das Osterfest ist vorbei, <strong>aber das Osternest-Angebot des "Weltumreiters" besteht noch wenige Tage!</strong></strong></p>
<p>Der Zuspruch zu diesem Sonderangebot: 30,00 Euro f&uuml;r Buch + DVD "Mit zwei Pferden um die Welt" hat mich doch &uuml;berrascht. So viele Jahre nach diesem wohl gr&ouml;&szlig;ten Pferdeabenteuer ist das Interesse noch immer riesengro&szlig;. Besonders unter Pferdeleuten nat&uuml;rlich. Wer tr&auml;umt schlie&szlig;lich nicht schon lange und immer wieder davon, mit seinem Pferd auf Wanderschaft zu gehen?...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/beim-ritt-um-die-welt-bot-die-wueste-gobi-eine-besondere-herausforderung_4339?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/db/db0d/db0db1f580c171b9924f28d508f01900/c_0_200_133_4339_fuer%2014.1.jpg" alt="Bild: Beim Ritt um die Welt bot die Wüste Gobi eine besondere Herausforderung" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/beim-ritt-um-die-welt-bot-die-wueste-gobi-eine-besondere-herausforderung_4339?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Beim Ritt um die Welt bot die Wüste Gobi eine besondere Herausforderung                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    25.03.2019, 11:07                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>15. Anekdote vom Ritt um die Welt: Die W&uuml;ste Gobi reicht von S&uuml;den her bis an den Rand des Changai-Gebirges, jene Gebirgskette, welche die Mongolei in eine n&ouml;rdliche Region mit viel Wasser und Vegetation, und eine trockene, s&uuml;dliche Region teilt. Will man das Land in der west-&ouml;stlichen Richtung durchqueren so wie ich, w&auml;hlt man mit Pferden besser den s&uuml;dlichen Weg. Denn hier ist man von Stechm&uuml;cken weitgehend verschont...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/ein-nettes-osterei-fuer-alle-freunde-des-weltumreiters_4338?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/9b/9b09/9b092a042daf45b52ba2faed29c6a80a/c_0_200_133_4338_IMG_2767.JPG" alt="Bild: Ein nettes Osterei für alle Freunde des Weltumreiters" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/ein-nettes-osterei-fuer-alle-freunde-des-weltumreiters_4338?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Ein nettes Osterei für alle Freunde des Weltumreiters                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    21.03.2019, 13:40                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p><strong>Der n&auml;chste, geschenktr&auml;chtige Feiertag r&uuml;ckt unaufhaltsam n&auml;her! Die Osterfeiertage stehen schon fast vor der T&uuml;r. Schon beginnen die &Uuml;berlegungen f&uuml;r eine passende Kleinigkeit als Nestbeigabe f&uuml;r einen gesch&auml;tzten Menschen...</strong></p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/ein-faszinierendes-leben-mit-mongolischen-nomaden-aus-der-erlebnisreihe-des-weltumreiters_4324?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/a4/a478/a478b8916a69e543ff74a952acb0275e/c_0_200_133_4324_1-Vollbildaufzeichnung%2003.03.2019%20201104-001.jpg" alt="Bild: &amp;quot;Ein faszinierendes Leben mit mongolischen Nomaden&amp;quot; = aus der Erlebnisreihe des &amp;quot;Weltumreiters&amp;quot;" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/ein-faszinierendes-leben-mit-mongolischen-nomaden-aus-der-erlebnisreihe-des-weltumreiters_4324?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        &quot;Ein faszinierendes Leben mit mongolischen Nomaden&quot; = aus der Erlebnisreihe des &quot;Weltumreiters&quot;                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    03.03.2019, 16:07                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <ol start="14">
<li>Anekdote vom Ritt um die Welt : Mongolen sind dankbar f&uuml;r jede Abwechslung in ihrem Leben, schlie&szlig;lich bekommen sie nicht oft Besuch und erfahren selten irgendwelche Neuigkeiten. Dies ist auch ein Grund f&uuml;r ihre Gastfreiheit...</li>
</ol>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/eine-weitere-buchempfehlung-aus-der-reihe-weltumreiter_4322?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/39/398e/398eaac909582b15ee19d4ebc9701054/c_0_200_133_4322_IMG_2104.JPG" alt="Bild: Eine weitere Buchempfehlung aus der Reihe &amp;quot;Weltumreiter&amp;quot;" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/eine-weitere-buchempfehlung-aus-der-reihe-weltumreiter_4322?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Eine weitere Buchempfehlung aus der Reihe &quot;Weltumreiter&quot;                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    27.02.2019, 15:17                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Anzeige - nicht nur mein Extrem-Abenteuer mit zwei Pferden um die Welt, sondern auch meine Abenteuer als Seefahrer werden bis ans Ende meiner Tage meine Fantasie befl&uuml;geln...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/der-traum-von-der-grossen-freiheit-erfuellte-sich-fuer-den-weltumreiter-in-der-mongolei_4304?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/8b/8b59/8b596a2aa6b53f522218ff274b4a8740/c_0_200_133_4304_IMG_0768.JPG" alt="Bild: Der Traum von der großen Freiheit erfüllte sich für den Weltumreiter in der Mongolei" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/der-traum-von-der-grossen-freiheit-erfuellte-sich-fuer-den-weltumreiter-in-der-mongolei_4304?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Der Traum von der großen Freiheit erfüllte sich für den Weltumreiter in der Mongolei                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    16.02.2019, 10:35                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>13. Anekdote vom Ritt um die Welt: Der Winter kommt fr&uuml;h in der Mongolei und er ist lang und hart. Ich wusste, dass die Durchschnittstempera<wbr />tur in den Monaten Januar und Februar -42,5&deg; Celsius betragen soll. Die Tiere der Nomaden vertragen es, wenn sie genug Futter finden. Heu oder Kraftfutter als Zugabe haben die Nomaden nicht...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/der-weltumreiter-fragt-koennen-pferdeleute-auch-seefahrer-sein_4299?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/0f/0f25/0f2570f8e68f507ab5cf2c4043d3c83b/c_0_200_133_4299_Auf%20Fischfang%202011%20007.jpg" alt="Bild: Der &amp;quot;Weltumreiter&amp;quot; fragt: Können Pferdeleute auch Seefahrer sein?" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/der-weltumreiter-fragt-koennen-pferdeleute-auch-seefahrer-sein_4299?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Der &quot;Weltumreiter&quot; fragt: Können Pferdeleute auch Seefahrer sein?                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    11.02.2019, 10:06                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Pferdefreund als Seefahrer? - Seefahrer auf dem Pferd? Irgendwie passt das doch nicht zusammen. Oder doch? Wenn man Erz&auml;hlungen und Romane aus der Zeit der abenteuerlichen Seefahrt aus l&auml;ngst vergangener Zeit liest, ist oft erw&auml;hnt, dass Seeleute an Land gezwungen waren, unbeholfen auf ein Pferd zu klettern. Immer machten sie eine kl&auml;gliche Figur...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/fortsetzung-der-anekdoten-vom-ritt-um-die-welt-jetzt-die-12-folge-eindruecke-aus-der-mongolei_4295?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/bf/bfad/bfade68a3adc9b235e48ae2a838bc9d7/c_0_200_133_4295_ExDia166.jpg" alt="Bild: Fortsetzung der Anekdoten vom Ritt um die Welt: jetzt die 12. Folge - Eindrücke aus der Mongolei" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/fortsetzung-der-anekdoten-vom-ritt-um-die-welt-jetzt-die-12-folge-eindruecke-aus-der-mongolei_4295?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Fortsetzung der Anekdoten vom Ritt um die Welt: jetzt die 12. Folge - Eindrücke aus der Mongolei                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    07.02.2019, 14:48                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Durch die Mongolei zu reiten, ist wie ein sch&ouml;ner Traum. Weil dieser Teil Asiens sehr hoch liegt, darf man fast in jeder Nacht einen unglaublichen Sternenhimmel bewundern. Keine Industrie verschmutzt mit Staub, Abgasen oder k&uuml;nstlichem Licht die Atmosph&auml;re. Die Luft ist so sauber, wie sicherlich nur noch in wenigen Gebieten auf unserer Erde...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/ansichten-veraendert-erkenntnisse-des-weltumreiters-aus-ritt-durch-mongolei_4294?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/95/9561/956187f79f16d4fc9bd3eddffa4280c4/c_0_200_133_4294_1-Vollbildaufzeichnung%2005.02.2019%20103800-001.jpg" alt="Bild: Ansichten verändert: Erkenntnisse des Weltumreiters aus  Ritt durch Mongolei!" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/ansichten-veraendert-erkenntnisse-des-weltumreiters-aus-ritt-durch-mongolei_4294?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Ansichten verändert: Erkenntnisse des Weltumreiters aus  Ritt durch Mongolei!                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    05.02.2019, 09:48                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Es gibt Begegnungen, die einen Menschen ver&auml;ndern k&ouml;nnen - ihn aus der Bahn werfen - seine moralistischen Ansichten ins Gegenteil lenken - oder seine Augen &ouml;ffnen f&uuml;r Dinge, die er zwar schon immer sah, die aber nie in sein Bewusstsein drangen. Das Zusammentreffen mit den mongolischen Nomaden war f&uuml;r mich so ein Schl&uuml;sselerlebnis..<wbr />.</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/weltumreiter-jetzt-wieder-mit-multimediashows-buchbar-hier-die-aktuellen-termine_4286?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/71/712a/712a50e1107550beaf203adbd9a75e63/c_0_200_133_4286_Temujin%20und%20ich.jpg" alt="Bild: Weltumreiter jetzt wieder mit Multimediashows buchbar - hier die aktuellen Termine!" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/weltumreiter-jetzt-wieder-mit-multimediashows-buchbar-hier-die-aktuellen-termine_4286?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Weltumreiter jetzt wieder mit Multimediashows buchbar - hier die aktuellen Termine!                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    28.01.2019, 17:21                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Anzeige - Weltumreiter Manfred Schulze tourt wieder durch Deutschland - ein weiterer Vortrag &uuml;ber den Ritt rund um die Erde: am Sonntag, den 31. M&auml;rz 2019 gibt es den ersten in diesem Jahr: In der Reitanlage am H&ouml;henhaus (Grabenstrasse) in Bad Ems - weitere Termine in Arbeit - man kann mich jetzt auch wieder f&uuml;r neue Termine buchen...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/die-begegnung-mit-den-aeusserst-naturverbundenen-menschen-in-der-mongolei_4285?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/38/389a/389a89d283e218720f11c29ef9794083/c_0_200_133_4285_Ex249.jpg" alt="Bild: Die Begegnung mit den äußerst naturverbundenen Menschen in der Mongolei" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/die-begegnung-mit-den-aeusserst-naturverbundenen-menschen-in-der-mongolei_4285?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Die Begegnung mit den äußerst naturverbundenen Menschen in der Mongolei                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    26.01.2019, 13:38                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Warum ein fiktives Abenteuer von mir mit deutlich spirituellem Hintergrund? Wo ich doch Zeit meines Lebens gegen jede Art von nicht zu beweisenden Glaubensrichtungen war? Ein Zweifler gegen&uuml;ber Allem, was nach Aberglaube aussieht?...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/weltumreiter-ein-grosses-dankeschoen_4283?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/77/7707/770734058a984b710fefbf9d483c16e0/c_0_200_133_4283_Ex21.jpg" alt="Bild: Weltumreiter: &amp;quot;Ein großes Dankeschön!&amp;quot;" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/weltumreiter-ein-grosses-dankeschoen_4283?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Weltumreiter: &quot;Ein großes Dankeschön!&quot;                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    23.01.2019, 11:04                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Anzeige - Erkenntnisse -&nbsp;Weltumreiter: "Ein gro&szlig;es Dankesch&ouml;n!" Positive Zuschriften und Beurteilungen bez&uuml;glich meiner B&uuml;cher und meines gro&szlig;en Abenteuers "Mit zwei Pferden um die Welt" erhielt ich seit der R&uuml;ckkehr zum Startpunkt in Deutschland immer wieder...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/neujahrsgruss-von-temujin-und-weltumreiter-manfred-schulze_4259?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/56/5698/5698245b4818d15176e2e7b8a6dcaacc/c_0_200_133_4259_mit%20Temujin%20im%20Watt%20Ausschnitt.jpg" alt="Bild: Neujahrsgruß von Temujin und Weltumreiter Manfred Schulze" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/neujahrsgruss-von-temujin-und-weltumreiter-manfred-schulze_4259?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Neujahrsgruß von Temujin und Weltumreiter Manfred Schulze                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    01.01.2019, 10:42                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Manfred Schulze, Weitreiter, Autor und Abenteurer - Neujahrsgr&uuml;&szlig;e vom Weltumreiter - und eine Empfehlung f&uuml;r das Neue Jahr 2019...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/grenze-zur-mongolei-endlich-ueberschritten_4252?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/19/19d4/19d41cc6aee1479d4bad3b407b552656/c_0_200_133_4252_IMG_0098.jpg" alt="Bild: Grenze zur Mongolei endlich überschritten!" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/grenze-zur-mongolei-endlich-ueberschritten_4252?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Grenze zur Mongolei endlich überschritten!                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    15.12.2018, 14:44                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <ol start="11">
<li>Anekdote vom Ritt um die Welt</li>
</ol>
<p>Schon lange war ich neugierig auf die Mongolei. Das Land der Nomaden - das Land der Pferde. Jetzt war es endlich soweit...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/10-anekdote-vom-ritt-um-die-welt_4245?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/df/df4d/df4d991aa1c49b062e05b881946c3f63/c_0_200_133_4245_ExDia161.jpg" alt="Bild: 10. Anekdote vom Ritt um die Welt" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/10-anekdote-vom-ritt-um-die-welt_4245?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        10. Anekdote vom Ritt um die Welt                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    08.12.2018, 14:45                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Die letzten hundert Kilometer bis zur mongolischen Grenze muss ich doch noch in der oft erschreckenden Enge gewaltiger Felsen auf der Asphaltstra&szlig;e reiten. Ausweichm&ouml;glichkeit<wbr />en sind selten. Nur gut, dass der Schwerlastverkehr gering ist. 50 Kilometer vor dem Grenzort Tashanta ist die Kreisstadt Kosh Agac. Hier beginnt milit&auml;risches Sperrgebiet...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/mit-zwei-pferden-um-die-welt-von-und-mit-manfred-schulze-endlich-komplett-in-bildern_4235?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/ef/ef5f/ef5f4092de895f7df51150b5fac371cd/c_0_200_133_4235_118-Vollbildaufzeichnung%2026.11.2018%20185252.jpg" alt="Bild: &amp;quot;Mit zwei Pferden um die Welt&amp;quot; von und mit Manfred Schulze endlich komplett in Bildern" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/mit-zwei-pferden-um-die-welt-von-und-mit-manfred-schulze-endlich-komplett-in-bildern_4235?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        &quot;Mit zwei Pferden um die Welt&quot; von und mit Manfred Schulze endlich komplett in Bildern                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    03.12.2018, 16:02                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Anzeige - Weltumreiter Manfred Schulze: "es ist an der Zeit, alle Bilder und Filmsequenzen vom Ritt um die Welt,&nbsp;allen interessierten Abenteuer-Enthusiast<wbr />en zu pr&auml;sentieren". Ausserdem erf&auml;hrst Du hier auch, wo Du meine B&uuml;cher und E-Books und die DVD zum Weltumritt erwerben kannst...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/weitere-anekdote-vom-abenteuer-mit-zwei-pferden-um-die-welt_4232?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/ff/fffb/fffb5dacd8db19a4237cd30169fcb97c/c_0_200_133_4232_ExDia59.jpg" alt="Bild: Weitere Anekdote vom Abenteuer &amp;quot;Mit zwei Pferden um die Welt&amp;quot;" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/weitere-anekdote-vom-abenteuer-mit-zwei-pferden-um-die-welt_4232?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Weitere Anekdote vom Abenteuer &quot;Mit zwei Pferden um die Welt&quot;                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    23.11.2018, 15:24                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Die uralte Landkarte aus Sowjetzeiten zeigt, dass die einzige Stra&szlig;e zum russisch-mongolische<wbr />n Grenz&uuml;bergang im Altaigebirge oft nicht reitbar sein kann. Eng zwischen gewaltigen Felsen ohne Ausweichm&ouml;glichkeit<wbr />en vor be&auml;ngstigendem Stra&szlig;enverkehr - f&uuml;r die Pferde kann das nur viele Tage andauernden Horror bedeuten. Und wie r&uuml;cksichtslos russische Trucker sein k&ouml;nnen, habe ich oft genug erlebt. Also suchte ich eine Alternative, um diesen Stra&szlig;enabschnitt zwischen der Hauptstadt des Altaisky Kraj, Gorno Altaisk und Tashanta m&ouml;glichst lange zu umgehen. Nach vielen Gespr&auml;chen mit Einheimischen stellte sich heraus, dass...&nbsp;</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/weitere-erlebnisse-vom-ritt-um-die-welt_4225?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/9a/9aa2/9aa21175306e8b8915aa679fda26866d/c_0_200_133_4225_ExDia19.jpg" alt="Bild: Weitere Erlebnisse vom Ritt um die Welt" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/weitere-erlebnisse-vom-ritt-um-die-welt_4225?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Weitere Erlebnisse vom Ritt um die Welt                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    17.11.2018, 10:20                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Im Nordosten Kasachstans, nicht mehr weit vor der russisch-sibirischen<wbr /> Grenze habe ich endlich die letzte kasachische Stadt hinter mir. Wieder ist die Besiedlung sehr d&uuml;nn und hier zu reiten, ohne Z&auml;une oder andere Behinderungen, nur die wechselvolle Landschaft rundum, ist herrlich. Selten ein l&auml;rmendes Auto in der N&auml;he, kein Flugzeug am Himmel - nur die Stimmen der Natur, das Trommeln der Pferdehufe auf festem Boden, das Knarren des Sattels und das Klirren des Zaumzeugs - wie sch&ouml;n kann doch das Leben sein. Dann ein Bach mit S&uuml;&szlig;wasser und die Pferde saufen sich satt, gehen anschlie&szlig;end weit im Bach entlang...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/fortsetzung-der-erlebnisberichte-vom-ritt-um-die-welt_4224?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/82/82d5/82d591c49a30afb61f4f7f09cae088d0/c_0_200_133_4224_DVD-Label.jpg" alt="Bild: Fortsetzung der Erlebnisberichte vom Ritt um die Welt" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/fortsetzung-der-erlebnisberichte-vom-ritt-um-die-welt_4224?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Fortsetzung der Erlebnisberichte vom Ritt um die Welt                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    16.11.2018, 11:43                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p><u>weitere Anekdoten vom Ritt um die Welt</u> demn&auml;chst wieder hier!...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/wichtiges-aus-dem-august-2018_4187?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/c3/c330/c330fa557d9068eb8f2a811de0eb5c7b/c_0_200_133_4187_Ex14.jpg" alt="Bild: Wichtiges aus dem August 2018" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/wichtiges-aus-dem-august-2018_4187?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Wichtiges aus dem August 2018                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    20.08.2018, 16:10                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p><strong>Ein ereignisreiches Wochenende: </strong><strong>Freitag auf Samstag in M&uuml;nchen </strong>in gem&uuml;tlicher Runde mit den 'Huffl&uuml;sterern' und einigen 'Bluegrassfreunden',<wbr /></p>
<p><strong>und Samstag auf Sonntag in Salzweg bei Passau </strong>mit den Huzulenfreunden...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/1782018-riem-besonderes-ereignis-weltumreiter-kommt-nach-muenchen_4184?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/1f/1f1e/1f1e44029129d3b47a7841314b46915f/c_0_200_133_4184_P8171839.JPG" alt="Bild: 17.8.2018 Riem - besonderes Ereignis - Weltumreiter kommt nach München!" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/1782018-riem-besonderes-ereignis-weltumreiter-kommt-nach-muenchen_4184?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        17.8.2018 Riem - besonderes Ereignis - Weltumreiter kommt nach München!                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    15.08.2018, 09:40                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p><span style="color: #ff0000;"><strong>Die Lokalit&auml;t hat sich wegen Urlaubs des Bienenstocks verlegt:&nbsp;</strong></span><span style="color: #ff0000;"><strong>Riemer's M&uuml;nchen Riem,&nbsp;Graf-Lehndorf<wbr />f-Stra&szlig;e 36, 81929 M&uuml;nchen -&nbsp;</strong></span><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="https://www.riemers-muenchen.de/">https://www.riemers-<wbr />muenchen.de/</a>&nbsp;</strong></span>Wel<wbr />tumreiter Manfred Schulze: ein wichtiger Termin, auf den ich mich besonders freue:&nbsp;Der Hufgefl&uuml;ster-Stammt<wbr />isch -&nbsp;Am Freitag (17.08.2018) Abend ab 19:00 Uhr treffen sich Mitarbeiter und Freunde der Internet-Pferdezeitu<wbr />ng "Hufgefl&uuml;ster" und - ich habe nat&uuml;rlich auch meine B&uuml;cher mit dabei - wer also noch ein handsigniertes Buch haben m&ouml;chte, gerne...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/my-bestseller-now-in-english-manfred-schulze-with-two-horses-around-the-world_4039?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/4f/4fa8/4fa83e789453fa0ead947efc1da212d7/c_0_200_133_4039_Taschenbuchcover%20Buch%201%20englisch.jpg" alt="Bild: My bestseller now in English - Manfred Schulze - &amp;quot;With two horses around the world&amp;quot;" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/my-bestseller-now-in-english-manfred-schulze-with-two-horses-around-the-world_4039?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        My bestseller now in English - Manfred Schulze - &quot;With two horses around the world&quot;                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    28.06.2018, 10:56                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Anzeige - Manfred Schulze "With two horses around the world" - Many years have passed since I circumnavigated the globe with my horses "Panca" and "Pushkin". Now it has finally been possible to present this adventure in English...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/das-buch-mit-zwei-pferden-um-die-welt_3128?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/9e/9ecd/9ecd9ae0db7a5b66f58a67c110223d84/c_0_200_133_3128_Frontcover1%20300.jpg" alt="Bild: Das Buch &amp;quot;Mit zwei Pferden um die Welt&amp;quot;" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/das-buch-mit-zwei-pferden-um-die-welt_3128?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Das Buch &quot;Mit zwei Pferden um die Welt&quot;                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    27.06.2018, 00:00                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Anzeige - Die Reiseerzählung nach Tagebuchaufzeichnung<wbr />en des ersten und noch immer einzigen Weltumreiters. Sie berichtet in ergreifender Weise von einem der größten Abenteuer der Neuzeit. Eine viereinhalbjährige Reise, die geprägt war von Gefahren, Ängsten und vielen Glücksmomenten...</p>
<p><wbr /> </p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/das-folgebuch-vom-weltumritt-mit-vielen-bildern-zweieinhalb-huzulen-und-ein-abenteurer_3129?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/a0/a0ff/a0fff26e53a0214591834de6aa3def1e/c_0_200_133_3129_25%20Huz%20.jpg" alt="Bild: Das Folgebuch vom Weltumritt mit vielen Bildern &amp;quot;Zweieinhalb Huzulen und ein Abenteurer&amp;quot;" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/das-folgebuch-vom-weltumritt-mit-vielen-bildern-zweieinhalb-huzulen-und-ein-abenteurer_3129?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Das Folgebuch vom Weltumritt mit vielen Bildern &quot;Zweieinhalb Huzulen und ein Abenteurer&quot;                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    26.06.2018, 06:00                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Anzeige - Was verbirgt sich hinter dem Wort "Huzul"? Wo kommen Huzulen her und wer sind ihre Ahnen? Wie wurden sie zu den so wichtigen Kameraden des Mannes, der es wagte mit ihnen innerhalb von viereinhalb Jahren den Erdball zu umrunden?...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/dvd-mit-zwei-pferden-um-die-welt_3133?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/14/14e8/14e8492c2ace208d57a752614cdf82fc/c_0_200_133_3133_DVD-Front%20Ausschnitt.jpg" alt="Bild: DVD &amp;quot;Mit zwei Pferden um die Welt&amp;quot;" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/dvd-mit-zwei-pferden-um-die-welt_3133?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        DVD &quot;Mit zwei Pferden um die Welt&quot;                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    26.06.2018, 03:00                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Anzeige - Die Geschichte der "Erdumrundung mit zwei Pferden" in Bildern und Filmsequenzen, der Text ist von Manfred Schulze gesprochen und mit stimmungsvoller Musik untermalt. Für alle, die eine der vielen Lichtbildervorträge nicht besuchen können...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/das-buch-dschingis-khans-tochter-erinnerungen-eines-abenteuerers_3130?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/4b/4bf2/4bf2818f7f50f8e87276acdeec732bc4/c_0_200_133_3130_DKT%20Ausschnitt.jpg" alt="Bild: Das Buch &amp;quot;Dschingis Khans Tochter - Erinnerungen eines Abenteuerers&amp;quot;" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/das-buch-dschingis-khans-tochter-erinnerungen-eines-abenteuerers_3130?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Das Buch &quot;Dschingis Khans Tochter - Erinnerungen eines Abenteuerers&quot;                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    25.06.2018, 00:00                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Anzeige - So viele Eindrücke waren während der viereinhalb-jährigen<wbr /> Reise auf den Abenteurer eingestürmt, die er alle zunächst zwar wahrnehmen, aber nicht endgültig einordnen konnte. Mehrere Jahre des Verarbeitens waren notwendig, um wirklich zu begreifen, was mit ihm und um ihn herum geschehen war. Viele Erkenntnisse öffneten ihm die Augen, ließen ihn seelisch reifen und sind voller Mystik. Aber es gab unterwegs auch Begebenheiten, von denen er bisher niemals sprach, von denen er nicht sprechen konnte...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/das-buch-klabautermann-verlass-uns-nicht_3135?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/07/07ca/07ca23ae8ce3343611d0fc04068da1eb/c_0_200_133_3135_Cover%20Klabautermann%20Ausschnitt.jpg" alt="Bild: Das Buch &amp;quot;Klabautermann verlass uns nicht!&amp;quot;" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/das-buch-klabautermann-verlass-uns-nicht_3135?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Das Buch &quot;Klabautermann verlass uns nicht!&quot;                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    23.06.2018, 00:00                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Anzeige - Auf jedem Schiff treibt er seinen Schabernack. Er hat ein grünes Gesicht und blaue Zähne. Mit Hammerschlägen warnt er die Mannschaft bei Gefahr, wenn ihn niemand sehen kann. Mit schabenden Geräuschen verabschiedet er sich von den verlorenen Seeleuten, bevor er das sinkende Schiff verlässt...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/die-botschaft-des-alten-schamanen_4025?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/6e/6e38/6e3801580a0f2581696c2eb78ec5af91/c_0_200_133_4025_1-Vollbildaufzeichnung%2010.03.2018%20095452.jpg" alt="Bild: Die Botschaft des alten Schamanen" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/die-botschaft-des-alten-schamanen_4025?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Die Botschaft des alten Schamanen                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    21.06.2018, 12:00                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Anzeige - das NEUE spannende Buch "Die Botschaft des alten Schamanen" ist fertig. Diese Mitteilung erfolgt, weil viele meiner Leser darauf gewartet haben: als hardcover-Ausgabe im gewohnten A5-Format mit 399 Seiten = 180.838 Wörter - kein Lesestoff für nur wenige Stunden, sondern echte Freizeitbeschäftigun<wbr />g...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/hoerbuecher-vom-weltumreiter_3843?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/8d/8d9d/8d9d2aa7fa1ae6e3a40c1f4b62f20c74/c_0_200_133_3843_1-Vollbildaufzeichnung%2003.12.2017%20092758.jpg" alt="Bild: Hörbücher vom Weltumreiter" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/hoerbuecher-vom-weltumreiter_3843?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Hörbücher vom Weltumreiter                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    21.06.2018, 00:00                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Anzeige - die Nachfrage nach Hörbüchern steigt unentwegt. Ebooks sind bereits seit Jahren im Aufwärtstrend, nun setzt sich dieser Trend auch bei Hörbüchern fort. Auf langen Reisen vertreiben solche Medien auf angenehme Weise die Langeweile. Und weil man beim Abhören eines Hörbuches auch die Hände frei hat, sind sie bei Autoreisen besonders beliebt. Ob im Stau, der täglichen Fahrt zur Arbeit oder auf längeren Reisen, sie tragen überall zur angenehmen Entspannung bei...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/die-buecher-vom-ritt-um-die-welt_3997?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/9f/9fbe/9fbe84101fabd52b64eee16b0741df65/c_0_200_133_3997_Vorschaubild.jpg" alt="Bild: Die Bücher vom Ritt um die Welt" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/die-buecher-vom-ritt-um-die-welt_3997?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Die Bücher vom Ritt um die Welt                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    20.06.2018, 00:00                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Die Bücher vom Ritt um die Welt jetzt auch zum kleinen Preis: 17,41 Euro in Deutsch und Englisch, als Taschenbuch ohne Bilder bei Amazon - Kindle...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/7-anekdote-vom-ritt-um-die-welt_4091?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/ab/abe2/abe23f6a7ca4bf8a723f9d322c44e9bd/c_0_200_133_4091_nichts%20wie%20weg.jpg" alt="Bild: 7. Anekdote vom Ritt um die Welt" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/7-anekdote-vom-ritt-um-die-welt_4091?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        7. Anekdote vom Ritt um die Welt                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    08.05.2018, 11:28                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Im &ouml;stlichen Norden Kasachstans beleben endlich wieder B&auml;ume die flache Steppenlandschaft: sibirische Birken in Gruppen auf riesigen Acker- und Weidefl&auml;chen. Es ist Hochsommer und hei&szlig;. Wo die Gr&auml;ser hoch stehen, gibt es sogar silbriges Gr&uuml;n, doch meist ist alles l&auml;ngst vertrocknet und gelb-braun - bis zum Horizont. Und pl&ouml;tzlich erheben sich in der Ferne Rauchwolken in breiter Front: Steppenbrand...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/6-anekdote-vom-ritt-um-die-welt-westkasachstan_4083?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/d7/d77e/d77e0b22822cb15719dc26075f6021d1/c_0_200_133_4083_Kamel%20am%20Strassenrand.jpg" alt="Bild: 6. Anekdote vom Ritt um die Welt - Westkasachstan" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/6-anekdote-vom-ritt-um-die-welt-westkasachstan_4083?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        6. Anekdote vom Ritt um die Welt - Westkasachstan                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    01.05.2018, 15:09                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Im westlichen Kasachstan gibt es weder B&auml;ume noch Str&auml;ucher in der endlos erscheinenden Steppe. Und auch keine H&uuml;gel oder gar Berge. Der Horizont ist rundum ein gerader Strich. Wochenlang wandern wir in dieser &ouml;den Landschaft und es ist Fr&uuml;hling. Pl&ouml;tzlich tauchen rote Punkte im riesigen, gr&uuml;nen Teppich auf: wilde Tulpen zeigen sich und t&auml;glich werden es mehr...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/5-anekdote-strassenraeuber-damals-eine-plage-in-russland_4046?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/66/6603/66032099d32b2cc7417c5a3429e96dd4/c_0_200_133_4046_ExFo275.jpg" alt="Bild: 5. Anekdote = Straßenräuber - damals eine Plage in Russland" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/5-anekdote-strassenraeuber-damals-eine-plage-in-russland_4046?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        5. Anekdote = Straßenräuber - damals eine Plage in Russland                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    26.03.2018, 15:59                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Seit der Winterpause in S&uuml;drussland sitze ich wieder im Sattel. Die R&uuml;cksichtslosigkeit<wbr /> der osteurop&auml;ischen Autofahrer war oft haarstr&auml;ubend - nun kann ich meist neben den Stra&szlig;en oder querfeldein reiten. Zur optimalen Versorgung der Pferde lasse ich etappenweise ein Fahrzeug mit H&auml;nger vorausfahren. Der Russe Ljoscha steuert es. Er ist jung und stark und prahlt mit seinen Kr&auml;ften, die uns bestimmt bei Begegnungen mit "Recketts" helfen werden...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/4-anekdote-aus-weltumreiters-ritt-um-die-welt_4026?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/a5/a5d9/a5d98da33424bb022e5f54dd56061f01/c_0_200_133_4026_1-Vollbildaufzeichnung%2012.03.2018%20171141.jpg" alt="Bild: 4. Anekdote aus Weltumreiter's Ritt um die Welt" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/4-anekdote-aus-weltumreiters-ritt-um-die-welt_4026?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        4. Anekdote aus Weltumreiter's Ritt um die Welt                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    12.03.2018, 10:44                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Das Jahr geht zu Ende, die Tage sind kurz geworden. Jeden Tag wird es k&uuml;hler und fast jeden Tag regnet es. Eine Zeit, in der man sich nach Ruhe und Geborgenheit sehnt. Jetzt sind wir schon fast sieben Monate unterwegs. Auf der Landstra&szlig;e zwischen Don und Wolga finden wir kaum noch M&ouml;glichkeiten, eine lukrative Koppel f&uuml;r die Pferde zu bauen. Nur W&auml;lder oder riesige Felder, die abgeerntet und umgepfl&uuml;gt sind - keine Wiesenfl&auml;chen mehr. Wolgograd ist nicht mehr weit...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/der-weg-durch-die-ukraine_3930?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/cf/cf82/cf82ce07e6bf62696f34d21d8ee6f0ea/c_0_200_133_3930_IMG_0053.jpg" alt="Bild: Der Weg durch die Ukraine" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/der-weg-durch-die-ukraine_3930?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Der Weg durch die Ukraine                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    28.01.2018, 10:02                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Ich war gewarnt worden vor der ausufernden Kriminalit&auml;t in Osteuropa. Als Polizisten verkleidete Banditen in Polen z.B. -&nbsp;Denen begegnete ich nicht. In der Ukraine sollte es noch schlimmer sein und auch die Korruption, versteckt unter Beamten und Uniformtr&auml;gern. Und je weiter ich dort nach Osten vorankam, um so heftiger wurden die Versuche, sich an meinen bescheidenen Mitteln zu bereichern...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/2-anekdote-verhaftung-in-polen_3910?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/75/7555/75553f98ba597261d649b3a386140c87/c_0_200_133_3910_IMG_0004.jpg" alt="Bild: 2. Anekdote = Verhaftung in Polen" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/2-anekdote-verhaftung-in-polen_3910?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        2. Anekdote = Verhaftung in Polen                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    20.01.2018, 10:47                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>F&uuml;r alle, die weder meine Lichtbildershow sehen konnten, noch das Buch "Mit zwei Pferden um die Welt" gelesen haben, werden hier in unregelm&auml;&szlig;igen Abst&auml;nden besondere Erlebnisse von meinem Ritt um die Welt ver&ouml;ffentlicht:..</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/1-anekdote-mit-puschkin-im-puff-ein-pikantes-erlebnis-vom-ritt-um-die-welt_3821?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/09/0918/091840085e6c9cd0937dc24e2f595b05/c_0_200_133_3821_Temujins%20Geburt%20klein.jpg" alt="Bild: 1. Anekdote: &amp;quot;Mit Puschkin im Puff&amp;quot; - Ein pikantes Erlebnis vom Ritt um die Welt." style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/1-anekdote-mit-puschkin-im-puff-ein-pikantes-erlebnis-vom-ritt-um-die-welt_3821?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        1. Anekdote: &quot;Mit Puschkin im Puff&quot; - Ein pikantes Erlebnis vom Ritt um die Welt.                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    28.10.2017, 10:26                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>ACHTUNG: nicht ganz jugendfrei, aber auf vielfältige Bitten zahlreicher Zuhörer meiner Erzählungen - hinter 'vorgehaltener Hand', hier ausnahmsweise erzählt: Wer etwas über das Abenteuer "Mit zwei Pferden um die Welt" weiß, kennt auch meine Pferde "Puschkin", seine Schwester "Panca", und seinen Neffen "Temujin". Für Panca und ihren eben erst geborenen Sohn (Ergebnis einer Liebesaffäre mit einem Mongolenhengst nahe Ulan Bator vom Vorjahr), hatte ich einen Warte-Platz in Carson City (Nevada) gefunden, denn mit einem Fohlen die USA zu durchqueren, war viel zu gefährlich...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/anzeige-mein-letztes-seeabenteuer_3805?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/a0/a0c1/a0c1fa633d8f1aeda19176c15a64219f/c_0_200_133_3805_Anhang%20Seemannsgarn.jpg" alt="Bild: Anzeige - Mein letztes(?) Seeabenteuer" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/anzeige-mein-letztes-seeabenteuer_3805?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Anzeige - Mein letztes(?) Seeabenteuer                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    14.10.2017, 09:52                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Anzeige - ein weiteres Seeabenteuer<strong> - </strong>wie ein Magnet zog mich mein damaliger Heimathafen (Hamburg) immer an, wenn ich nur irgendwo in der N&auml;he war oder auf dem Weg nach Norden vorbeikam. Beinah, als l&auml;ge mein Anker noch immer dort im riesigen Hafenbecken oder am Elbufer. Dann wanderte ich durch die mir l&auml;ngst bekannten Stra&szlig;en und Pl&auml;tze: Landungsbr&uuml;cken, Fischmarkt, Altona. Nat&uuml;rlich durfte St. Pauli nicht fehlen mit der Reeperbahn, der Gro&szlig;en Freiheit und der Herbertstra&szlig;e...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/manfred-schulze-nochmal-seefahrt-oder-immer-wieder_3804?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/45/455c/455cddd4f220f0e419ebcb0e5c98b830/c_0_200_133_3804_Auf%20Fischfang%202011.jpg" alt="Bild: Manfred Schulze - Nochmal Seefahrt oder immer wieder?" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/manfred-schulze-nochmal-seefahrt-oder-immer-wieder_3804?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Manfred Schulze - Nochmal Seefahrt oder immer wieder?                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    11.10.2017, 12:00                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Ein neues Seeabenteuer - Alter schützt vor Neugier nicht! Schon immer haben mich alle möglichen Gewässer angezogen - je größer, um so mehr. Aber nur am Ufer zu sitzen und die Seele in die Fluten zu tauchen, war mir nie genug. Ich wollte obendrauf sein, mich von diesem faszinierenden Element wiegen lassen - möglichst auch in heftigen Bewegungen. Na ja, Abenteuerlust halt...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/manfred-schulze-herbst-erinnerungen_3795?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/f2/f2c8/f2c85941e5843f2564e62b2b323b8c9f/c_0_200_133_3795_Autorenportrait%20fuer%20Klabautermann%20Vorschaubild.jpg" alt="Bild: Manfred Schulze: Herbst Erinnerungen" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/manfred-schulze-herbst-erinnerungen_3795?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Manfred Schulze: Herbst Erinnerungen                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    08.10.2017, 09:41                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Herbst - das lässt mich immer an die Zeit meiner Seefahrt zurückdenken.Nur knapp entgingen meine Kameraden und ich mitsamt unseres 724 BRT und 66,6 Meter langen Stahlschiffs der Katastrophe. Auf offener See zwischen Island und Grönland erwischte uns ein Hurricane. Er erreichte Spitzengeschwindigke<wbr />iten von bis zu 220 km/h und türmte Wellenberge vor uns auf, die vom Tal bis zum Kamm 25 Meter erreichten...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/geschenke-beim-weltumreiter-verlag_3790?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/83/8357/8357e8dadb452b39b4cde4947c961d9b/c_0_200_133_3790_Buchauswahl.jpg" alt="Bild: Geschenke beim Weltumreiter-Verlag" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/geschenke-beim-weltumreiter-verlag_3790?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Geschenke beim Weltumreiter-Verlag                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    04.10.2017, 17:23                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Nun ist es passiert! Der Verlag Manfred S. Schulze hat eine neue Abteilung: Ebooks und H&ouml;rb&uuml;cher nehmen einen immer gr&ouml;&szlig;eren Platz auf dem Buchmarkt ein. Der Vertrieb in entsprechenden Formaten f&uuml;r verschiedene Reader geschieht &uuml;ber diverse Plattformen weltweit. Auch meine Titel sind l&auml;ngst dabei, wie Sie auf www.weltumreiter.de/<wbr />B&uuml;cher-DVD einsehen k&ouml;nnen. Dabei wird es auch bleiben...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/zauberross-lebenskunst-mussetage-in-der-weihermuehle_3739?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/7a/7a5a/7a5aa124cd968a8d096e5102cd8efcc5/c_0_200_133_3739_IMG_2587.JPG" alt="Bild: Zauberross &amp;amp; Lebenskunst - Mußetage in der Weihermühle" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/zauberross-lebenskunst-mussetage-in-der-weihermuehle_3739?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Zauberross &amp; Lebenskunst - Mußetage in der Weihermühle                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    27.08.2017, 16:54                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p><strong>Zauberross &amp; Lebenskunst - Mußetage in der Weihermühle</strong></p>
<p>am 19. und 20. August in Schmelz / Saarland.</p>
<p>Die Weihermühle ist ein beeindruckendes Friesen-Paradies. Diese Pferderasse besticht durch unglaubliche Präsenz und Nora Eisenlauer züchtet sie seit Jahren...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/im-online-video-interview-empfiehlt-weltumreiter-manfred-schulze-seine-buecher-als-geschenk_3188?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/6d/6d84/6d84ea7a058337c252847ab5cb377e4e/c_0_200_133_3188_1-Vollbildaufzeichnung%2012.12.2016%20104838.jpg" alt="Bild: Im Online Video Interview empfiehlt Weltumreiter Manfred Schulze seine Bücher als Geschenk!" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/im-online-video-interview-empfiehlt-weltumreiter-manfred-schulze-seine-buecher-als-geschenk_3188?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Im Online Video Interview empfiehlt Weltumreiter Manfred Schulze seine Bücher als Geschenk!                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    28.07.2017, 23:33                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Anzeige - Interessante B&uuml;cher als Geschenk vom Erfolgsautor - Weltumreiter Manfred Schulze im Video Interview mit dem Team von HUFGEFL&Uuml;STER, Moderatorin Heike Stiegler, <a href="http://heikesstadtgefluester.de/">Heikes Stadtgefl&uuml;ster</a>, &nbsp;und Huffl&uuml;sterer Bernhard, Herausgeber der internetten Pferdezeitung HUFGEFLUESTER.EU... &nbsp;</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/besondere-erlebnisse-auf-der-pferd-international-2017-in-muenchen_3662?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/be/bebc/bebcb1eeceb77210ed9b80dcaf8fc537/c_0_200_133_3662_P1440109.JPG" alt="Bild: Besondere Erlebnisse auf der 'Pferd International 2017' in München" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/besondere-erlebnisse-auf-der-pferd-international-2017-in-muenchen_3662?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Besondere Erlebnisse auf der 'Pferd International 2017' in München                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    05.07.2017, 23:52                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Es ist ja schon ein wenig her, doch nette Erinnerungen bleiben lange erhalten.</p>
<p>Dass der Messestand der Redaktion 'Hufgefl&uuml;ster' seit Jahren der mit Abstand lustigste und fr&ouml;hlichste auf dem gesamten Gel&auml;nde ist, hat sich l&auml;ngst herumgesprochen. Deshalb wird er von den unterschiedlichsten Messebesuchern immer wieder gern besucht...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/mit-zwei-pferden-um-die-welt-endlich-auch-in-englisch_3575?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/ec/ec60/ec604d5017efa45933bda43a20d7ba4f/c_0_200_133_3575_Anhang%20Buch%201%20englisch%20.jpg" alt="Bild: &amp;quot;Mit zwei Pferden um die Welt&amp;quot; endlich auch in Englisch" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/mit-zwei-pferden-um-die-welt-endlich-auch-in-englisch_3575?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        &quot;Mit zwei Pferden um die Welt&quot; endlich auch in Englisch                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    14.06.2017, 22:28                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Anzeige - es hat furchtbar lange gedauert, doch jetzt ist es endlich vollbracht, eine gro&szlig;e H&uuml;rde ist bezwungen. Die Reiseerz&auml;hlung "Mit zwei Pferden um die Welt - Ein viereinhalbj&auml;hriges<wbr /> Abenteuer zwischen Verzweiflung und Triumph",&nbsp;&nbsp;gibt es jetzt auch in Englisch: "With two horses around the world - Four and a half years between despair and triumph"...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/weltumreiter-manfred-schulze-buecher-dvd-ueber-ritt-um-die-erde_3141?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/88/8846/884697cb370c9ff9ddff8a07f8d7034a/c_0_200_133_3141_beschnittenes%20Pfeifenportrait%20-%20Kopie.jpg" alt="Bild: Weltumreiter Manfred Schulze - Bücher + DVD über Ritt um die Erde" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/weltumreiter-manfred-schulze-buecher-dvd-ueber-ritt-um-die-erde_3141?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Weltumreiter Manfred Schulze - Bücher + DVD über Ritt um die Erde                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    15.05.2017, 11:42                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Anzeige - Denken Sie bitte daran: Ein gutes, dekoratives Buch ist ein gern gesehenes und dauerhaftes Geschenk für jede Gelegenheit. Alle Bücher von Manfred S. Schulze sind in dekorativer Hardcover-Bindung hergestellt, und nur direkt vom Autor auf Wunsch mit kostenloser, persönlicher Widmung zu bekommen...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/das-buch-seemannsgarn-hein-buddelkieks-unglaubliches-abenteuer_3414?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/1b/1b01/1b012ed6f6dc54f8e085e6674ceb0d15/c_0_200_133_3414_Anhang%20Seemannsgarn.jpg" alt="Bild: Das Buch &amp;quot;Seemannsgarn? - Hein Buddelkieks unglaubliches Abenteuer&amp;quot;" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/das-buch-seemannsgarn-hein-buddelkieks-unglaubliches-abenteuer_3414?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Das Buch &quot;Seemannsgarn? - Hein Buddelkieks unglaubliches Abenteuer&quot;                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    20.02.2017, 11:28                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>"Seemannsgarn oder nicht? Hein Buddelkieks unglaubliches Abenteuer", erzählt von Manfred S. Schulze - "Ein alter Seemann lebt in seinen Erinnerungen und erzählt sein größtes Abenteuer: In der Mitte des vorigen Jahrhunderts wird sein Fischdampfer im Nordatlantik von einem brechenden Eisberg zertrümmert und in die Tiefe gerissen. Die Suche nach dem Schiff und seiner Besatzung bleibt erfolglos: Totalverlust! Oder...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/erinnerungen-an-meinen-besonderen-freund-puschkin_3326?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/6e/6e33/6e335355a3df3273657250e09de5554a/c_0_200_133_3326_IMG_3720.JPG" alt="Bild: Erinnerungen an meinen besonderen Freund 'Puschkin'" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/erinnerungen-an-meinen-besonderen-freund-puschkin_3326?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Erinnerungen an meinen besonderen Freund 'Puschkin'                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    25.01.2017, 17:55                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>In wenigen Wochen w&auml;re mein besonderer Freund "Puschkin" 28 Jahre alt geworden. Weil er aus meinen Erinnerungen niemals verdr&auml;ngt werden kann, m&ouml;chte ich hier eines meiner Lieblingsbilder von ihm einstellen, dass mich vor nicht so langer Zeit sehr stolz gemacht hat: Jenny, die oft und gern mit ihm im Watt bei Cuxhaven unterwegs war...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/video-pferdemagazin-weltumreiter-manfred-schulze-mit-zwei-pferden-um-die-welt-die-neue-dvd_2121?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/9e/9e33/9e33fd2793da7921ddbcf63379b4e21a/c_0_200_133_2121_Vollbildaufzeichnung01.11.2012114738.jpg" alt="Bild: Video Pferdemagazin - Weltumreiter Manfred Schulze &amp;quot;Mit zwei Pferden um die Welt&amp;quot; - die neue DVD" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/video-pferdemagazin-weltumreiter-manfred-schulze-mit-zwei-pferden-um-die-welt-die-neue-dvd_2121?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Video Pferdemagazin - Weltumreiter Manfred Schulze &quot;Mit zwei Pferden um die Welt&quot; - die neue DVD                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    28.12.2016, 10:46                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Wer tr&auml;umt nicht mal von einem richtigen, langen Wanderritt? Weltumreiter Manfred Schulze hat seinen Traum zur Wirklichkeit werden lassen. Es gibt eine neue DVD von seinem Weltumritt, ein neu aufgelegtes Buch und sogar ein Ebook. HUFGEFLUESTER.TV zeigt den NEUEN Trailer dazu...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/information-fuer-medienvertreter_3149?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/09/0973/0973df50acf9d79d8ac400501ff2adf9/c_0_200_133_3149_Vorschaubild.jpg" alt="Bild: Information für Medienvertreter" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/information-fuer-medienvertreter_3149?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Information für Medienvertreter                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    21.11.2016, 18:00                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Dies ist ein Vorschlag als PRESSETEXT zur Werbemitteilung der Lichtbilder-Show &bdquo;Mit zwei Pferden um die Welt&ldquo;, kostenlos f&uuml;r alle Medienvertreter zwecks Ver&ouml;ffentlichung freigegeben: auszugsweise oder im Original! Die darunter platzierten Bilder als Erg&auml;nzung stehen ebenfalls kostenlos zum Herunterladen bereit...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/der-trailer-mit-zwei-pferden-um-die-welt_1740?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/07/07d3/07d3089971de304a1cddab54fef1c825/c_0_200_133_1740_Vollbildaufzeichnung16.12.2011152029.jpg" alt="Bild: Der Trailer &amp;quot;Mit zwei Pferden um die Welt&amp;quot;" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/der-trailer-mit-zwei-pferden-um-die-welt_1740?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Der Trailer &quot;Mit zwei Pferden um die Welt&quot;                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    14.11.2016, 10:32                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Viereinhalb Jahre war Wanderreiter Manfred Schulze mit seinen Pferden bei seinem Weltumritt unterwegs - &uuml;brigens: "Man kann meinen Multimedia Vortrag f&uuml;r Veranstaltungen als Highlight auch buchen", sagt der Weltumreiter - beste Referenzen...&nbsp;</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/ein-leserbrief-der-mir-zu-denken-gibt_3126?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/ea/eaf1/eaf1559420e41e653c5f6a369fd8634a/c_0_200_133_3126_1-1-Vollbildaufzeichnung%2010.11.2016%20161544.jpg" alt="Bild: Ein Leserbrief, der mir zu denken gibt" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/ein-leserbrief-der-mir-zu-denken-gibt_3126?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Ein Leserbrief, der mir zu denken gibt                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    10.11.2016, 15:32                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Wieder erhielt ich eine beachtenswerte Nachricht eines Lesers des Buches "Mit zwei Pferden um die Welt". Ja, es waren schon viele &auml;hnliche und sogar solche, die davon berichteten, das Buch mehrmals gelesen zu haben und einmal die m&uuml;ndliche Mitteilung einer jungen Frau, die mir sagte, immer dann zu diesem Buch zu greifen, wenn sie ihr Alltag verzweifeln l&auml;sst. Ich gebe zu, dass mich solche Aussagen ziemlich stolz machen...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/kann-das-sein-huzulen-als-holzruecker_2696?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/62/6268/6268791ec0459acf56e99ccb51d17fbf/c_0_200_133_2696_Vollbildaufzeichnung%2015.03.2016%20133537.jpg" alt="Bild: Kann das sein? Huzulen als Holzrücker?" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/kann-das-sein-huzulen-als-holzruecker_2696?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Kann das sein? Huzulen als Holzrücker?                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    13.10.2016, 10:48                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Nachdem durch zwei Weltkriege die Population der Huzulen fast ausgerottet war, w&auml;chst nun endlich ihre Verbreitung wieder. Diese Pferderasse, durch asiatische Deserteure vor Jahrhunderten in den Bergw&auml;ldern der Karpaten mit ihren kriegsm&uuml;den Besitzern niedergelassen, und in halbwilder Zucht vermehrt, findet immer mehr begeisterte Freunde - und f&uuml;r weitere Reisen kann man diese Pferderasse ja auch bestens benutzen, was schon bewiesen wurde...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/die-wtpur-show-weltumreiter-manfred-schulze-vor-der-kamera_2329?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/02/026e/026ee20b6b14d9ded59d3862cbf87b5e/c_0_200_133_2329_Vollbildaufzeichnung%2028.11.2013%20001005.jpg" alt="Bild: DIE WTpur Show  - Weltumreiter Manfred Schulze vor der Kamera" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/die-wtpur-show-weltumreiter-manfred-schulze-vor-der-kamera_2329?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        DIE WTpur Show  - Weltumreiter Manfred Schulze vor der Kamera                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    01.10.2016, 17:20                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Weltumreiter in der&nbsp;Stadthalle in Waldshut vor der Kamera -&nbsp;Viereinhalb Jahre war Manfred Schulze unterwegs. Mit seinen beiden Pferden umrundete er die Welt auf der Nordhalbkugel und legte dabei auf Pferdehufen 17.500 Kilometer zur&uuml;ck. Elf L&auml;nder, gef&auml;hrliche Abenteuer und unz&auml;hlige Begegnungen mit freundlichen und manchmal auch unfreundlichen Menschen pr&auml;gten den mutigen Weltumreiter f&uuml;r sein weiteres Leben...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/original-huzulen-gefluester_2935?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/b9/b924/b924d2eb3452d15471c87f8dedc79784/c_0_200_133_2935_1-Vollbildaufzeichnung%2021.07.2016%20112720-001.jpg" alt="Bild: Original HUZULEN Geflüster" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/original-huzulen-gefluester_2935?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Original HUZULEN Geflüster                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    24.09.2016, 10:59                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Seit der 'Wende' um 1990 wird man auch in Mitteleuropa wieder auf diese alte Robustrasse aufmerksam: Huzulen. In mehreren L&auml;ndern rund um die Karpaten waren sie heimisch und nach zwei Weltkriegen beinah ausgerottet. Nun steigt Gott sei Dank ihre Population wieder und auf zwei gr&ouml;&szlig;eren Gest&uuml;ten in der Slowakei und in Rum&auml;nien stehen jene Nachkommen der vor Jahrhunderten ber&uuml;hmten Hengste und belegen jedes Jahr wieder dutzende reinrassiger Stuten...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/multimediashow-von-weltumreiter-manfred-schulze-mit-2-pferden-um-die-welt_2321?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/1c/1c1c/1c1c6a934819a0499a0772adf57f252d/c_0_200_133_2321_Vollbildaufzeichnung%2027.09.2013%20094718.jpg" alt="Bild: Multimediashow von Weltumreiter Manfred Schulze - Mit 2 Pferden um die Welt" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/multimediashow-von-weltumreiter-manfred-schulze-mit-2-pferden-um-die-welt_2321?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Multimediashow von Weltumreiter Manfred Schulze - Mit 2 Pferden um die Welt                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    29.08.2016, 22:51                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Die Multimediashow von Weltumreiter Manfred Schulze bei 40 Jahre VFD in Reken<span style="font-size: small;">&nbsp;"Mit zwei Pferden um die Welt" macht eindeutig Lust auf mehr - nicht nur f&uuml;r Pferdefreunde ein Highlight - sehr empfehlenswert live zu erleben f&uuml;r jeden Abenteurer in uns...</span></p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/sehr-begabt-sarangoos-arbeit_2825?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/c1/c1f9/c1f9c108ef06ac41d681ae7bb01d1f67/c_0_200_133_2825_Puschkin%20von%20Sarangoo.jpg" alt="Bild: Sehr begabt - Sarangoos Arbeit" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/sehr-begabt-sarangoos-arbeit_2825?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Sehr begabt - Sarangoos Arbeit                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    14.05.2016, 10:39                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Sarangoos Arbeit - ihr gro&szlig;es, k&uuml;nstlerisches Talent bewies sie bereits mit der Zeichnung meines "Puschkin" - Seit Beginn des Jahres besucht sie nun die Maskenbildnerschule in Waldshut, denn das ist ihr Berufsziel. Bei allem, was sie dort modelliert, zeigt sich wieder dieses au&szlig;ergew&ouml;hnliche Talent. Noch ist kein halbes Jahr f&uuml;r sie in dieser Schule vergangen, da sind bereits mongolische Filmstudios auf sie aufmerksam geworden und m&ouml;chten sie f&uuml;r sich gewinnen. Ich glaube, dass sie...</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/temujin-manfreds-baby_2612?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/5a/5a3d/5a3d0739992450fea64ee5958644c620/c_0_200_133_2612_P8171596.JPG" alt="Bild: Temujin, Manfreds Baby" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/temujin-manfreds-baby_2612?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Temujin, Manfreds Baby                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    29.01.2016, 11:31                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Er ist ein besonders menschenbezogenes Pferd geworden. Kein Wunder, schlie&szlig;lich war mein Gesicht das erste, was er in seinem Leben sah.</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/panca-2-pferd-des-weltumreiters_2611?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/61/6173/617335e642c21e0d4e941f438e052be2/c_0_200_133_2611_ExFot17.jpg" alt="Bild: Panca 2. Pferd des Weltumreiters" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/panca-2-pferd-des-weltumreiters_2611?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Panca 2. Pferd des Weltumreiters                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    29.01.2016, 11:21                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Sie war f&uuml;nf, als ich sie fand. Auch bei ihr empfand ich bereits bei der ersten Begegnung eine extreme Sympathie. Aufgrund ihrer geringen Rangordnung und ihrer vielleicht daraus resultierenden Sanftmut, konnte sie mit einem einzigen Blick aus liebeverspr&uuml;henden Augen, jedes Menschenherz erweichen.</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/puschkin-hauptpferd-des-weltumreiters_2610?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/65/65c2/65c2ed12504eb5809cf2aeaf0e0fe65f/c_0_200_133_2610_P5213653.JPG" alt="Bild: Puschkin Hauptpferd des Weltumreiters" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/puschkin-hauptpferd-des-weltumreiters_2610?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Puschkin Hauptpferd des Weltumreiters                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    29.01.2016, 11:06                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Als ich ihn fand, war er sieben Jahre alt und noch nicht lange in Deutschland. Er war zusammen mit seiner Schwester Panca aus den rum&auml;nischen Karpaten importiert worden. Dort, auf dem ehemaligen &ouml;sterreichisch-unga<wbr />rischen Kaisergest&uuml;t 'Lucina', das nun rum&auml;nisches Staatsgest&uuml;t ist, waren die beiden in 'freier Wildbahn' zur Welt gekommen.</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/das-kann-kein-zufall-sein_2588?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/72/72b4/72b415c555f3f50fb643079c3ba673e3/c_0_200_133_2588_10313792_1374245459302211_4781845218457598831_n.jpg" alt="Bild: Das kann kein Zufall sein!" style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/das-kann-kein-zufall-sein_2588?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Das kann kein Zufall sein!                                    </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    25.01.2016, 16:17                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Wenige Tage vor Weihnachten trieb irgendeine F&uuml;gung eine mongolische Studentin nach Breitenfeld. Nat&uuml;rlich suchte ich einen Kontakt zu ihr. Jeder, der meine Geschichte kennt, wei&szlig;, warum. Es stellte sich schnell heraus, dass sie eine au&szlig;ergew&ouml;hnliche K&uuml;nstlerin ist.</p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-1th btlItem-col tiles-item">
                <div class="media">
                                                                        <a class="media-left"
                                href="/news/trauriger-abschied-_2587?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                               >
                                <img src="https://hufgefluester.eu/files/thumbnails/8d/8d2d/8d2d9865a07dfb9a5959fea92b162f62/c_0_200_133_2587_12087961_1337221219671302_6439099111070671988_o.jpg" alt="Bild: Trauriger Abschied " style="">                            </a>
                                                                <div class="media-body">
                                                    <h4 class="media-heading ">
                                                                    <a  href="/news/trauriger-abschied-_2587?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562" rel="nofollow"                                                                           >
                                        Trauriger Abschied                                     </a>
                                                            </h4>
                        
                                                    <div class="small ">
                                                                    18.10.2015, 00:00                                                            </div>
                        
                                                    <div class="btlContinuousText">
                                                                    <p>Wer unsere gemeinsame Geschichte kennt, wird ein wenig von meinem unsagbaren Schmerz verstehen. Wir drei haben innerhalb von vielen Jahren, oft ganz eng miteinander lebend, so viele, auch gef&auml;hrliche Abenteuer &uuml;berstanden. Panca und Puschkin haben mich so viel gelehrt und haben mir sooo viel Liebe gesch<span class="text_exposed_show">enkt. </span></p>                                                            </div>
                                            </div>
                </div>
            </div>

            </div>

				
                
							</div>
        	</div>
</section>
</div>                            </aside>
                                            </div>
                                    </div>

                                    <aside id="layout-bottom" class="row">
                        <div class="fcp-col-lg-1th"><section id="box-23841"
         class="box box-type-233"
         data-box-id="233"
         data-b2l-id="23841">
		<div class="box-content" id="box-content-23841">
        			<div id="box-tab-23841-177" class="sboShareBoxTab" data-bta-id="177">
				
                
									    

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.facebook.com/sharer.php?u=https://hufgefluester.eu/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520" onclick="sboPopup.show('http://www.facebook.com/sharer.php?u=https://hufgefluester.eu/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520', 620, 350); return false;" target="_blank"><img src="modules/sbo/images/providers/facebook_48.png" alt="Facebook" data-tooltip="Facebook"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://twitter.com/share?url=https://hufgefluester.eu/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520&amp;text=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Forum » Forum von Weltumreiter Manfred Schulze » 25. Anekdote vom Ritt um die Welt" onclick="sboPopup.show('http://twitter.com/share?url=https://hufgefluester.eu/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520&amp;text=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Forum » Forum von Weltumreiter Manfred Schulze » 25. Anekdote vom Ritt um die Welt', 620, 350); return false;" target="_blank"><img src="modules/sbo/images/providers/twitter_48.png" alt="Twitter" data-tooltip="Twitter"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://hufgefluester.eu/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Forum » Forum von Weltumreiter Manfred Schulze » 25. Anekdote vom Ritt um die Welt" onclick="" target="_blank"><img src="modules/sbo/images/providers/google_48.png" alt="Google" data-tooltip="Google"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://plus.google.com/share?url=https://hufgefluester.eu/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520" onclick="" target="_blank"><img src="modules/sbo/images/providers/googleplus_48.png" alt="Google+" data-tooltip="Google+"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.blogger.com/blog_this.pyra?t&amp;u=https://hufgefluester.eu/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520&amp;n=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Forum » Forum von Weltumreiter Manfred Schulze » 25. Anekdote vom Ritt um die Welt" onclick="" target="_blank"><img src="modules/sbo/images/providers/blogger_48.png" alt="Blogger" data-tooltip="Blogger"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="https://www.xing.com/spi/shares/new?url=https://hufgefluester.eu/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520" onclick="" target="_blank"><img src="modules/sbo/images/providers/xing_48.png" alt="Xing" data-tooltip="Xing"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://hufgefluester.eu/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Forum » Forum von Weltumreiter Manfred Schulze » 25. Anekdote vom Ritt um die Welt&amp;summary=&amp;source=" onclick="sboPopup.show('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://hufgefluester.eu/forum/forum-von-weltumreiter-manfred-schulze/25-anekdote-vom-ritt-um-die-welt_2520&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Forum » Forum von Weltumreiter Manfred Schulze » 25. Anekdote vom Ritt um die Welt&amp;summary=&amp;source=', 600, 400); return false;" target="_blank"><img src="modules/sbo/images/providers/linkedin_48.png" alt="LinkedIn" data-tooltip="LinkedIn"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
    </div>


				
                
							</div>
        	</div>
</section>
</div>                    </aside>
                            </div> <!-- /layout -->
        </div> <!-- /wrap-layout -->

                    <div class="wrap-footer">
                <footer id="footer" class="container text-muted text-center">
                        
    
                                    <a href="/seiten/impressum_81?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562&amp;SID=ee46040db6f08c3f3006fe779a3c1609bf28d562"
                   >
                    <span>
                                                Impressum                    </span>
                </a>
                    
        
    
                     |                <a href="http://hufgefluester.eu/Seiten/Die-Huffluesterer_8"
                   >
                    <span>
                                                Die Huffluesterer                    </span>
                </a>
                    
        
    
                     |                <a href="/seiten/nutzungsbedingungen_80?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562&amp;SID=ee46040db6f08c3f3006fe779a3c1609bf28d562"
                   >
                    <span>
                                                Community Nutzungsbedingungen                    </span>
                </a>
                    
        
    
                     |                <a href="/agb?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562&amp;SID=ee46040db6f08c3f3006fe779a3c1609bf28d562"
                   >
                    <span>
                                                AGB Allgemeine Geschäftsbedingungen                    </span>
                </a>
                    
        
    
                     |                <a href="/seiten/impressum_1?SID=ee46040db6f08c3f3006fe779a3c1609bf28d562&amp;SID=ee46040db6f08c3f3006fe779a3c1609bf28d562"
                   >
                    <span>
                                                Disclaimer / Datenschutzerklärung                    </span>
                </a>
                    
    
                                    </footer>
            </div> <!-- /wrap-footer -->
        
    </div>

</div>

<script src="minify.php?f=js%2Fcore.jsgroup&amp;_=e827a315-6a51-4000-86b6-d371c07ee711"></script><script src="minify.php?f=modules%2Fbrd%2Fjs%2FbrdBoard.js&amp;_=e827a315-6a51-4000-86b6-d371c07ee711"></script><script src="minify.php?f=modules%2Fmod%2Fjs%2Fmod.js&amp;_=e827a315-6a51-4000-86b6-d371c07ee711"></script><script src="minify.php?f=modules%2Fnav%2Fjs%2Fnav.js&amp;_=e827a315-6a51-4000-86b6-d371c07ee711"></script><script src="minify.php?f=modules%2Ftag%2Fjs%2Ftags.jsgroup&amp;_=e827a315-6a51-4000-86b6-d371c07ee711"></script><script src="minify.php?f=modules%2Fsbo%2Fjs%2FsboPopup.js&amp;_=e827a315-6a51-4000-86b6-d371c07ee711"></script><script>lang.register({"global.w.yes":"Ja","global.w.no":"Nein","mod.message.confirmUnlock":"Wollen Sie diesen Inhalt wirklich freischalten?","global.w.confirm":"Best\u00e4tigen","popup.labels.close":"Schlie\u00dfen","tag.errorAddingTag":"Fehler beim Hinzuf\u00fcgen des Tags","tag.addXLabel":"<strong>%input%<\/strong> hinzuf\u00fcgen&hellip;"});</script>

</body>
</html>

