<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="1209600">

<!-- Webapp stuff -->
<link rel="manifest" href="/manifest.json">
<meta name="application-name" content="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen">
<meta name="theme-color" content="#158cba">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_76_76_iconhfg.png" sizes="76x76">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_120_120_iconhfg.png" sizes="120x120">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_128_128_iconhfg.png" sizes="128x128">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_152_152_iconhfg.png" sizes="152x152">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_256_256_iconhfg.png" sizes="256x256">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_512_512_iconhfg.png" sizes="512x512">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_76_76_iconhfg.png" sizes="76x76">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_120_120_iconhfg.png" sizes="120x120">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_128_128_iconhfg.png" sizes="128x128">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_152_152_iconhfg.png" sizes="152x152">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_256_256_iconhfg.png" sizes="256x256">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_512_512_iconhfg.png" sizes="512x512">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="msapplication-starturl" content="https://hufgefluester.eu/">
<meta name="msapplication-navbutton-color" content="#158cba">
<!-- Single quotes for chrome (https-redirect fix) -->
<base href='https://hufgefluester.eu/'>

<title>HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen &raquo; Forum &raquo; Pressemeldungen &raquo; „Forschung, Prävention und Hilfe</title>

<link href="minify.php?f=tmp%2Fthemes%2Fcustom6.css&amp;_=75b3f8fb-5524-4c6b-9ed6-9b9fe8881693" rel="stylesheet" media=""><link rel="alternate" type="application/rss+xml" title="Kommentare" href="/feeds/kommentare"><link rel="alternate" type="application/rss+xml" title="Anzeigen" href="/feeds/pferdebranchenbuch"><link rel="alternate" type="application/rss+xml" title="Foren" href="/feeds/forum"><link rel="alternate" type="application/rss+xml" title="Artikel" href="/feeds/artikel"><link rel="alternate" type="application/rss+xml" title="News" href="/feeds/news"><link rel="alternate" type="application/rss+xml" title="Downloads" href="/feeds/downloads"><link rel="alternate" type="application/rss+xml" title="Pferdebilder" href="/feeds/galerie"><link rel="alternate" type="application/rss+xml" title="Ideen" href="/feeds/ideen"><link rel="alternate" type="application/rss+xml" title="Activity Stream" href="/feeds/stream"><script>var esModuleReplacements = []</script>

<meta name="keywords" content="„Forschung, Prävention und Hilfe"><meta name="description" content="...damit Schäden durch Extremwetterereignisse bestenfalls vermieden werden!">
<link rel="canonical" href="https://hufgefluester.eu/forum/pressemeldungen/forschung-praevention-und-hilfe_2331">
<script>
var debug = 0;
var systemPath = "https://hufgefluester.eu";
var pathPrefix = "";
var currentPage = "/forum/pressemeldungen/forschung-praevention-und-hilfe_2331";
var firstSeperator = "?";
var clientJobExecution = true;
var isAcp = false;
var cacheBustParam = "_=75b3f8fb-5524-4c6b-9ed6-9b9fe8881693";
var fcpClientLang = "de";

/** @deprecated */
var sid1 = "?SID=9556093ed797d142bc424f950b3a424826fa6ea8";
/** @deprecated */
var sid2 = "&SID=9556093ed797d142bc424f950b3a424826fa6ea8";
</script>

</head>
<body class="style-custom6 layout-204 is-not-acp module-brd brdListPostsPage" data-page-class="brdListPostsPage">



<div id="wrap">
	<div id="wrap-inner">
                    <div id="wrap-header">
                                    <header id="header" class="container">
    
    <div id="header-middle"
         class="hidden-xs hidden-sm text-center"
         style="font-size: 40px;background-color: #fffb7d;">
        <a href="/?SID=9556093ed797d142bc424f950b3a424826fa6ea8">
                            <img src="https://hufgefluester.eu/files/wys/users/3/TITELBANNER/HFG%20-%20Headbanner%202017.jpg"
                     alt=""
                     class="logo">
                    </a>
    </div>

            <nav id="header-bottom" class="navbar navbar-default" role="navigation">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-hb-collapse">
                    <span class="sr-only">Navigation</span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                </button>

                                    <div class="pull-left">
                        <button type="button" class="collapsed navbar-toggle navbar-toggle-left"  data-toggle="offcanvas">
                            <span class="sr-only">Navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    </div>
                
                <a class="navbar-brand hidden-md hidden-lg" href="/?SID=9556093ed797d142bc424f950b3a424826fa6ea8">
                                            <img src="https://hufgefluester.eu/Titelbanner/Headbanner%20Mobile.jpg" alt="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen"
                             class="logo">
                                    </a>
            </div>
            <div class="navbar-collapse navbar-hb-collapse collapse">
                <div class="sysNavbarProfileWidget hidden-md hidden-lg">
    <div class="btn-group btn-block">
        <a class="btn btn-link"
           href="/login?SID=9556093ed797d142bc424f950b3a424826fa6ea8">Login</a>
                    <a class="btn btn-link"
                href="/registrierung?SID=9556093ed797d142bc424f950b3a424826fa6ea8">Registrieren</a>
                            <div class="btn-group">
                <button class="btn btn-block btn-link dropdown-toggle" data-toggle="dropdown">
                    Deutsch                    <span class="caret"></span>
                </button>
                <ul class="dropdown-menu">
                                            <li>
                            <a href="?lngId=de&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8">
                                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">                                Deutsch                            </a>
                        </li>
                                            <li>
                            <a href="?lngId=en&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8">
                                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1ec-1f1e7.png">                                English                            </a>
                        </li>
                                    </ul>
            </div>
            </div>
    <hr>
</div>
                
    
    <ul class="nav navbar-nav navbar-left">
                    
                <li >

                                            <a href="/?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                            
                            <span>
                                START                            </span>
                        </a>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                RSS Feeds                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="https://hufgefluester.eu/pferde/app" >
                                                
                                                <span>
                                                    PferdeApp Feed                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/boxen/newsticker_120?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                                
                                                <span>
                                                    RSS Feeds lesen                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="https://hufgefluester.eu/news/pferdenews-ganz-einfach-per-rss-feed-abonnieren_3195" >
                                                
                                                <span>
                                                    RSS Feed abonnieren                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="active active-trail  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                Community                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="/login?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                                
                                                <span>
                                                    Login                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/registrierung?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                                
                                                <span>
                                                    Registrierung                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li                                             class="active active-trail"
                                                >
                                            <a href="/forum?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                                
                                                <span>
                                                    Community                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/News/HUFGEFLUeSTER-Tipp-zu-Social-Media-Vernetze-DICH-doch-auch-mit-DEINER-Pferdezeitung_1472" >
                                                
                                                <span>
                                                    Facebook, Twitter &amp; Co.                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/boxen/pferde-newsticker-_120?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                                
                                                <span>
                                                    Newsticker                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/boxen/social-media-news-facebook_380?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                                
                                                <span>
                                                    Social Media News                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/news/1242016-hufgefluester-stammtisch-mit-live-musik-wirtshaus-zum-isartal-in-muenchen-thalkirchen-_2452" >
                                                
                                                <span>
                                                    Stammtisch München                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/news/542016-hufgefluester-stammtisch-der-pferde-freunde-stammtisch-mit-live-countrymusik-in-grosshelfendorf-bei-aying_2451" >
                                                
                                                <span>
                                                    Stammtisch Aying/Großhelfendorf                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                Presse                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="http://hufgefluester.eu/Seiten/HUFGEFLUESTER-Presse-_11" >
                                                
                                                <span>
                                                    Für die Presse                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/Seiten/HUFGEFLUESTER-EU-Banner_29" >
                                                
                                                <span>
                                                    Banner zum Verlinken                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/news/online-pferdemagazin-mit-11-jahr_1550?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                                
                                                <span>
                                                    Pressemitteilungen                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                Werbung                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="/mediadaten?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                                
                                                <span>
                                                    Mediadaten/Mediaberatung                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/Seiten/HUFGEFLUESTER-TV-Film-Video-Te_43" >
                                                
                                                <span>
                                                    Filmproduktion                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/Foto/Film/Luftaufnahmen/mit/Drohne" >
                                                
                                                <span>
                                                    Luftaufnahmen                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/news/auf-bestellung-besondere-redakti_34?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                                
                                                <span>
                                                    Hilfe von der Redaktion                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/Seiten/Werbeagenturen_42" >
                                                
                                                <span>
                                                    Werbeagenturen                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/News/Vereine-Verbaende-bei-uns-koennt-ihr-euch-kostenlos-praesentieren-und-Werbung-fuer-eure-Anliegen-treiben-_1480" >
                                                
                                                <span>
                                                    Werben kostenlos für Vereine                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/news/hufgefluester-seit-1996-hier-ist-die-hufgefluester-vita_2371?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                                
                                                <span>
                                                    Die HUFGEFLÜSTER Vita                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                Sitemap                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="/pferdezeitung/pferdemagazin?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                                
                                                <span>
                                                    Neu bei uns?                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/news/pferde-medien-fuer-jeden-geschmac_1699?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                                
                                                <span>
                                                    Medienübersicht                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="https://hufgefluester.eu/news/hufgefluester-pferdemagazin-hinweis-fuer-optimale-darstellung-fuer-unsere-internet-seiten_2320" >
                                                
                                                <span>
                                                    Optimale Seitendarstellung                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/boxen/wer-ist-online_116?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                                
                                                <span>
                                                    Wer ist wo?                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/downloads?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                                
                                                <span>
                                                    Downloads                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                Kontakt                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="/redaktion?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                                
                                                <span>
                                                    Redaktion                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/huffluesterer?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                                
                                                <span>
                                                    Redakteure                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/anzeigen-annahme?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                                
                                                <span>
                                                    Anzeigenannahme                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/boxen/newsletter_259?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                                
                                                <span>
                                                    Anmeldung Newsletter                                                 </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/artikel/stellenanzeigen-der-redaktion-hufgefluester_8356" >
                                                
                                                <span>
                                                    Jobs                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/gaestebuch?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                                
                                                <span>
                                                    Gästebuch                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/seiten/impressum_81?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                                
                                                <span>
                                                    Impressum                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
        
    </ul>



                
            <ul class="nav navbar-nav navbar-right hidden-xs hidden-sm">
                <li class="dropdown navbar-guest-language">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">            </a>
            <ul class="dropdown-menu">
                                    <li>
                        <a href="?lngId=de&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8">
                            <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">                            Deutsch                        </a>
                    </li>
                                    <li>
                        <a href="?lngId=en&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8">
                            <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1ec-1f1e7.png">                            English                        </a>
                    </li>
                            </ul>
        </li>
                <li class="navbar-guest-registration">
            <a href="/registrierung?SID=9556093ed797d142bc424f950b3a424826fa6ea8">Registrieren</a>
        </li>
    
            <li class="dropdown navbar-guest-login">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Login <b class="caret"></b></a>

            <div class="dropdown-menu dropdown-content-menu">
                <form method="post" action="/login?SID=9556093ed797d142bc424f950b3a424826fa6ea8">
            <input type="hidden" name="sent" value="true" >
        <input type="hidden" name="url" value="/forum/pressemeldungen/forschung-praevention-und-hilfe_2331" >
        <input type="hidden" id="usedProvider" name="usedProvider" value="authsysAuthProvider" >
        <div class="form-group">
            
            <div class="input-group input-group-vertical">
                <input type="email" name="loginData[authsysAuthProvider][username]" class="form-control" placeholder="E-Mail">
                <input type="password" name="loginData[authsysAuthProvider][password]" class="form-control" placeholder="Passwort">
            </div>
        </div>

        <div class="form-group">
            <div class="checkbox">
                <a href="/login/passwort-vergessen?SID=9556093ed797d142bc424f950b3a424826fa6ea8" class="pull-right text-muted small" tabindex="-1">
                    Passwort vergessen?
                </a>

                <label>
                    <input type="checkbox" name="loginData[authsysAuthProvider][rememberLogin]" id="rememberLogin-header">
                    Login merken
                </label>
            </div>
        </div>
        <div class="form-group">
            <button type="submit" class="btn btn-primary btn-block">Login</button>
        </div>
    
    
            <div class="form-group">
            <div class="text-center">oder einloggen mit</div>
        </div>
    
            <div>
                            <a href="/DirectCall/authRedirectLogin?provider=authfacebookAuthProvider&context=sysGlobalContext&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" class="text-left btn btn-default btn-block">
                    <i class="fa fa-facebook-square"></i>                    Facebook                </a>
                            <a href="/DirectCall/authRedirectLogin?provider=authgoogleAuthProvider&context=sysGlobalContext&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" class="text-left btn btn-default btn-block">
                    <i class="fa fa-google-plus-square"></i>                    Google                </a>
                            <a href="/DirectCall/authRedirectLogin?provider=authxingAuthProvider&context=sysGlobalContext&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" class="text-left btn btn-default btn-block">
                    <i class="fa fa-xing-square"></i>                    XING                </a>
                    </div>
    </form>

            </div>
        </li>
    </ul>

    
            </div>
        </nav>
    </header>

                            </div>
        
        <div id="wrap-layout">
            <div id="layout" class="container">
                                    <aside id="layout-top" class="row">
                        <div class="fcp-col-lg-1th"><section id="box-21234"
         class="box box-type-448 box-bordered"
         data-box-id="448"
         data-b2l-id="21234">
		<div class="box-content" id="box-content-21234">
        			<div id="box-tab-21234-571" class="styCustomBoxTab wysiwyg-content" data-bta-id="571">
				
                
									<p class="lead" style="text-align: center;"><strong><a href="pferdeportal"><img class="                wys" src="https://hufgefluester.eu/files/wys/cache/Button%20-%20Newsticker_340_98_7ec2dbc.png" width="170" height="49" data-original-src="files/wys/users/3/Verteilerbox/Button - Newsticker.png"></a></strong><strong><a href="pferdezeitung/pferdemagazin"><img class="             wys" src="https://hufgefluester.eu/files/wys/cache/Button%20-%20Zeitung_340_100_8074f88.png" width="170" height="50" data-original-src="files/wys/users/3/Verteilerbox/Button - Zeitung.png"></a><a href="video/pferdemagazin"><img class="                wys" src="https://hufgefluester.eu/files/wys/cache/Button%20-%20Videomagazin_340_98_f59e9b1.png" width="170" height="49" data-original-src="files/wys/users/3/Verteilerbox/Button - Videomagazin.png"></a><a href="tv/pferdefernsehen/reitertv/pferdetv/reitsportfernsehen"><img class="               wys" src="https://hufgefluester.eu/files/wys/cache/Button%20-%20InternetTV_340_98_2d94482.png" width="170" height="49" data-original-src="files/wys/users/3/Verteilerbox/Button - InternetTV.png"></a><a href="fluestis-pferde-messe-pferdemessen"><img class="               wys" src="https://hufgefluester.eu/files/wys/cache/Button%20-%20Messen_340_98_3a80b23.png" width="170" height="49" data-original-src="files/wys/users/3/Verteilerbox/Button - Messen.png"></a></strong><a href="termingefluester/pferde/veranstaltungen"><img class="               wys" src="https://hufgefluester.eu/files/wys/cache/Button%20-%20Termine_340_98_040e39d.png" width="170" height="49" data-original-src="files/wys/users/3/Verteilerbox/Button - Termine.png"></a></p>				
                                    <p class="box-outro">HUFGEFLÜSTER - die internette Pferdezeitung + Video Pferdemagazin + Messe Pferdeportal + InternetTV Pferdefernsehen - produziert mit Leidenschaft für Pferde + Freude an Pferden!</p>
                
							</div>
        	</div>
</section>
</div>                    </aside>
                
                <div id="layout-middle" class="row row-offcanvas offcanvas-container">

                                            <aside id="layout-middle-left" class="offcanvas col-md-3">
                            <section id="box-21235"
         class="box box-type-253"
         data-box-id="253"
         data-b2l-id="21235">
		<div class="box-content" id="box-content-21235">
        			<div id="box-tab-21235-206" class="searchSearchBoxTab" data-bta-id="206">
				
                
									<form method="get" action="/suche">
        <input type="hidden" name="SID" value="9556093ed797d142bc424f950b3a424826fa6ea8">
    <div class="form-group">
        <input class="form-control"
               type="text"
               name="keywords"
               value=""
               placeholder="Suche…">
    </div>

    <button class="btn btn-primary" type="submit">Suche</button>
    <div class="dropdown">
        <a class="dropdown-toggle small"
           href="#"
           data-toggle="dropdown">Erweiterte Suche <i class="fa fa-angle-down"></i></a>
        <ul class="dropdown-menu">
                                                <li>
                        <a href="/suche/anzeigen?SID=9556093ed797d142bc424f950b3a424826fa6ea8">Anzeigen</a>
                    </li>
                                                                                                                        <li>
                        <a href="/suche/galerie?SID=9556093ed797d142bc424f950b3a424826fa6ea8">Galerie - Dateien</a>
                    </li>
                                                                                            <li>
                        <a href="/suche/linkverzeichnis?SID=9556093ed797d142bc424f950b3a424826fa6ea8">Links</a>
                    </li>
                                                                                                                        </ul>
    </div>
</form>
				
                
							</div>
        	</div>
</section>
<section id="box-21236"
         class="box box-type-455"
         data-box-id="455"
         data-b2l-id="21236">
		<div class="box-content" id="box-content-21236">
        			<div id="box-tab-21236-582" class="styCustomBoxTab wysiwyg-content" data-bta-id="582">
				
                
									<p><a href="https://cse.google.com/cse/publicurl?cx=017249291264137746777:flojdgybvjg">Suchen per Google</a></p>				
                
							</div>
        	</div>
</section>
<section id="box-21237"
         class="box box-type-338 box-bordered"
         data-box-id="338"
         data-b2l-id="21237">
	                    <div class="box-header">
                                <h3>
                    Zu den Inhalten...                </h3>
            </div>
        		<div class="box-content" id="box-content-21237">
        			<div id="box-tab-21237-349" class="navNavigationBoxTab" data-bta-id="349">
				
                
									<ul class="nav nav-pills nav-stacked">
            
            <li><hr></li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                BEST OF            </a>

                            
            <li class="">
            <a href="https://hufgefluester.eu/news/kategorie/zeitungsnews-rubrik-termine-waehlen/anzeige?category=195" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Fluesti.png">                                Angebote BEST OF            </a>
        </li>
                                
            <li class="">
            <a href="https://hufgefluester.eu/news/kategorie/zeitungsnews-rubrik-termine-waehlen/anzeige-v?category=195" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Fluesti.png">                                Angebote Zeitung            </a>
        </li>
                                
            <li class=" last-sub">
            <a href="https://hufgefluester.eu/suche?keywords=Anzeige&amp;filter=mulFile&amp;order=date" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Fluesti.png">                                Angebote Videomagazin            </a>
        </li>
                        </li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                ZEITUNG RUBRIKEN            </a>

                            
            <li class="">
            <a href="http://hufgefluester.eu/news?category=195" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_48.png">                                News            </a>
        </li>
                                
            <li class=" last-sub">
            <a href="http://hufgefluester.eu/artikel?category=40" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_48.png">                                Archiv            </a>
        </li>
                        </li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                SONDER AUSGABEN            </a>

                            
            <li class="">
            <a href="/pferde/reiter/tier/gesundheit?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_go.png">                                Gesundheit            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/fluestis-pferde-messe-pferdemessen" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_go.png">                                Messen            </a>
        </li>
                                
            <li class="">
            <a href="/pferde/recht/reitrecht/reitwegerecht?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_go.png">                                Recht            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/Pferde/Transporter/Zugfahrzeuge/Pferdeanhaenger" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_go.png">                                Transport            </a>
        </li>
                                
            <li class="">
            <a href="/termingefluester/pferde/veranstaltungen?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_go.png">                                Veranstaltungen            </a>
        </li>
                                
            <li class=" last-sub">
            <a href="/pferde/weihnachten/jahreswechsel?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_go.png">                                Weihnachtszeit / Jahreswechsel            </a>
        </li>
                        </li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                VIDEOMAGAZIN            </a>

                            
            <li class="">
            <a href="/boxen/top-filme-videomagazin-titelseite_220#1?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Video%20Bereich%202016.png">                                Neue Videos            </a>
        </li>
                                
            <li class=" last-sub">
            <a href="http://hufgefluester.eu/galerie?category=280" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Video%20Bereich%202016.png">                                Video Rubriken            </a>
        </li>
                        </li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                INTERNET TV            </a>

                            
            <li class="">
            <a href="https://hufgefluester.eu/galerie/internet-tv-fernsehkanaele_386" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/tvIcon40x.gif">                                TV Kanäle            </a>
        </li>
                                
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                Sendungen            </a>

                            
            <li class="">
            <a href="https://hufgefluester.eu/galerie/events-veranstaltungen-praesentationen-und-shows_383" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/TV%20ICON%202016.gif">                                Events            </a>
        </li>
                                
            <li class="">
            <a href="/galerie/kino-tv_396?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/tvIcon40x.gif">                                Kino            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/galerie/liveuebertragungen-von-reitsport-und-anderen-veranstaltungen_387" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/TV%20ICON%202016.gif">                                Live            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/galerie/pferdemessen-das-salz-in-der-suppe-der-pferdefreunde_379" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/TV%20ICON%202016.gif">                                Messen            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/news?category=276" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/TV%20ICON%202016.gif">                                Radio            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/galerie/filmserien-und-fernsehserien_385" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/TV%20ICON%202016.gif">                                Serien            </a>
        </li>
                                
            <li class=" last-sub">
            <a href="https://hufgefluester.eu/galerie/datei?p=51876" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/TV%20ICON%202016.gif">                                Webstars            </a>
        </li>
                        </li>
                        </li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                FOTOGALERIEN             </a>

                            
            <li class=" last-sub">
            <a href="http://hufgefluester.eu/galerie?category=164" target="_blank">
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/photography-camera.png">                                Fotogalerien            </a>
        </li>
                        </li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                TERMINE PLAKATE            </a>

                            
            <li class="">
            <a href="https://hufgefluester.eu/boxen/top-plakat_350#2" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Gnome-Emblem-Photos-64.png">                                Plakatwand            </a>
        </li>
                                
            <li class="">
            <a href="/termingefluester/pferde/veranstaltungen?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/calendar.png">                                Termingeflüster            </a>
        </li>
                                
            <li class="">
            <a href="/kalender?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/calendar.png">                                Terminkalender            </a>
        </li>
                                
            <li class="">
            <a href="/boxen/top-termine_256#1?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/calendar.png">                                Terminliste            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/news?category=299" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/calendar.png">                                Ankündigungen            </a>
        </li>
                                
            <li class=" last-sub">
            <a href="http://hufgefluester.eu/artikel?category=217" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/add-event.png">                                Ext. Terminkalender            </a>
        </li>
                        </li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                LINKLISTEN            </a>

                            
            <li class="">
            <a href="https://hufgefluester.eu/fluestis-pferde-branchenbuch" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/business-info.png">                                Pferdebranche            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/linkverzeichnis?category=251" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/emblem-symbolic-link.png">                                PimpYourLink            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/News/FLUESTIS-Newsletter-die-interessantesten-Newsletters-aus-der-Pferde-Hunde-und-Western-Szene_941" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/email.png">                                Newsletters            </a>
        </li>
                                
            <li class="">
            <a href="http://reiter-pferde-messen.de/" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Fluesti.png">                                Pferdemessen            </a>
        </li>
                                
            <li class="">
            <a href="http://www.reiter-pferde-messen.de/online-pferdemesse?category=149" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Fluesti.png">                                Online Pferdemesse            </a>
        </li>
                                
            <li class=" last-sub">
            <a href="http://reiter-pferde-messen.de/linkverzeichnis?category=196" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Fluesti.png">                                Messeaussteller            </a>
        </li>
                        </li>
    
    </ul>
				
                
							</div>
        	</div>
</section>
<section id="box-21238"
         class="box box-type-435"
         data-box-id="435"
         data-b2l-id="21238">
		<div class="box-content" id="box-content-21238">
        			<div id="box-tab-21238-538" class="styCustomBoxTab wysiwyg-content" data-bta-id="538">
				
                
									<p><a href="http://fluesti.de"><img src="files/wys/users/877/banner/1-Vollbildaufzeichnung%2018.07.2016%20134602.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-21239"
         class="box box-type-383"
         data-box-id="383"
         data-b2l-id="21239">
		<div class="box-content" id="box-content-21239">
        			<div id="box-tab-21239-442" class="styCustomBoxTab wysiwyg-content" data-bta-id="442">
				
                
									<p style="text-align: center;"><a href="http://www.kraemer-pferdesport.de/"><img class="  " src="files/wys/users/3/2016/Banner/Kr%C3%A4mer%20200x60.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-21240"
         class="box box-type-390"
         data-box-id="390"
         data-b2l-id="21240">
		<div class="box-content" id="box-content-21240">
        			<div id="box-tab-21240-449" class="styCustomBoxTab wysiwyg-content" data-bta-id="449">
				
                
									<p style="text-align: center;"><a href="http://www.pferde-hufgesundheit.de/"><img src="files/wys/users/3/2016/Banner/Zentrum%20Pferdegesundheit%20200x80.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-21241"
         class="box box-type-387"
         data-box-id="387"
         data-b2l-id="21241">
		<div class="box-content" id="box-content-21241">
        			<div id="box-tab-21241-446" class="styCustomBoxTab wysiwyg-content" data-bta-id="446">
				
                
									<p style="text-align: center;"><a href="http://www.pferdepolice.de/"><img class=" " src="files/wys/users/3/2016/Banner/Pferdeversicherung%20200x60.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-21242"
         class="box box-type-386"
         data-box-id="386"
         data-b2l-id="21242">
		<div class="box-content" id="box-content-21242">
        			<div id="box-tab-21242-445" class="styCustomBoxTab wysiwyg-content" data-bta-id="445">
				
                
									<p style="text-align: center;"><a href="weltumreiter-manfred-schulze"><img class="  " src="files/wys/users/3/2016/Banner/Manfred%20Schulze%20200x60.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-21243"
         class="box box-type-385"
         data-box-id="385"
         data-b2l-id="21243">
		<div class="box-content" id="box-content-21243">
        			<div id="box-tab-21243-444" class="styCustomBoxTab wysiwyg-content" data-bta-id="444">
				
                
									<p style="text-align: center;"><a href="Foto/Film/Luftaufnahmen/mit/Drohne"><img class="  " src="files/wys/users/3/2016/Banner/Drohnenflug.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-21244"
         class="box box-type-388"
         data-box-id="388"
         data-b2l-id="21244">
		<div class="box-content" id="box-content-21244">
        			<div id="box-tab-21244-447" class="styCustomBoxTab wysiwyg-content" data-bta-id="447">
				
                
									<p style="text-align: center;"><a href="http://www.reiterapp.de/"><img class=" " src="files/wys/users/3/2016/Banner/ReiterApp%20200x80.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-21245"
         class="box box-type-403"
         data-box-id="403"
         data-b2l-id="21245">
		<div class="box-content" id="box-content-21245">
        			<div id="box-tab-21245-480" class="styCustomBoxTab wysiwyg-content" data-bta-id="480">
				
                
									<p>Anzeigen</p>				
                
							</div>
        	</div>
</section>
                        </aside>
                        <div class="offcanvas-backdrop"></div>
                    
                    <div id="layout-inner" class="col-md-9">
                                                    <aside id="layout-inner-top" class="row">
                                                            </aside>
                        
                        <div id="layout-inner-middle" class="row">
                            <div id="page-container" class="col-lg-12">
                                                                                        
                                                                                        
<header id="page-header">
    <div class="page-title">
                <h1>
            „Forschung, Prävention und Hilfe        </h1>
    </div>
                <ul class="breadcrumb">
    <li>
        <a href="/?SID=9556093ed797d142bc424f950b3a424826fa6ea8">
            <span class="hidden-xs hidden-sm">Startseite</span>
            <i class="fa fa-home hidden-md hidden-lg"></i>
        </a>
    </li>
            
        <li>
                            <a href="/forum?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8">Forum</a>
                    </li>
            
        <li>
                            <a href="/forum/pressemeldungen_16?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8">Pressemeldungen</a>
                    </li>
            
        <li class="active hidden-xs hidden-sm">
                            „Forschung, Prävention und Hilfe                    </li>
    </ul>

    </header>
                            

<section id="page-start-actions" class="page-actions">
    <div class="pull-left">
            </div>
    <div class="pull-right">
            </div>
</section>

            <div class="brd-post panel panel-default">
            <div class="panel-heading">
                <a class="pull-right" id="post3930" href="#post3930">#1</a>

                <div class="fcp-user-widget"><div class="media">
    <div class="media-left">
        <a href="/benutzer/877?SID=9556093ed797d142bc424f950b3a424826fa6ea8">
        <img class="avatar" src="https://hufgefluester.eu/files/thumbnails/da/da41/da41bab8b1f4facdb5507059b6dc8a56/c_0_100_100_7fd0953d-31f2-47ba-a523-932955496dfb.jpg" alt="Avatar" width="50">
        </a>    </div>

    <div class="media-body">
        <h4 class="media-heading">
            
                            <a href="/benutzer/877?SID=9556093ed797d142bc424f950b3a424826fa6ea8"
                                   >
                    HUFGEFLUESTER.EU                </a>
            
                    </h4>

        
                    <p class="small">
                Deutschland            </p>
        
            </div>
</div>
</div>            </div>
            <article class="panel-body wysiwyg-content">

                                    <strong>...damit Schäden durch Extremwetterereignisse bestenfalls vermieden werden!</strong>
                    <hr>
                
                <p>Presseinformation des Bundesministeriums f&uuml;r Ern&auml;hrung und Landwirtschaft</p>
<p><strong>&nbsp;</strong></p>
<p><strong>&nbsp;</strong></p>
<p><strong>Schmidt: &bdquo;Forschung, Pr&auml;vention und Hilfe - damit Sch&auml;den durch Extremwetterereignisse bestenfalls vermieden werden und Hilfe bereitsteht, wenn Sch&auml;den auftreten&ldquo;</strong></p>
<p><strong>Neue BMEL- Brosch&uuml;re &bdquo;Extremwetterlagen in der Land- und Forstwirtschaft&ldquo; informiert &uuml;ber Schritte zur Pr&auml;vention und Schadensregulierung</strong></p>
<p><strong>&nbsp;</strong></p>
<p>Extreme Niederschl&auml;ge wie sie immer wieder einige Regionen Deutschland beherrschen, aber auch St&uuml;rme, Hitze und Trockenheit werden laut einer gemeinsamen Studie des Th&uuml;nen-Instituts (TI), des Julius-K&uuml;hn-Instituts (JKI) und des Deutschen Wetterdienstes in den n&auml;chsten Jahrzehnten voraussichtlich weiter zunehmen. Die Land- und Forstwirtschaft ist wie kaum eine andere Branche von diesen Wetterver&auml;nderungen betroffen. Deshalb kl&auml;rt das Bundesministerium f&uuml;r Ern&auml;hrung und Landwirtschaft (BMEL) in einer neuen Brosch&uuml;re &uuml;ber Ma&szlig;nahmen zur Pr&auml;vention und Schadensregulierung bei Extremwetterlagen auf. In der Brosch&uuml;re, die ab heute kostenlos auf der BMEL-Website bestellt oder direkt heruntergeladen werden kann, informiert das BMEL dar&uuml;ber, wie und in welcher Form Unternehmen des Agrarbereichs und der Forstwirtschaft sich gegen Wettersch&auml;den absichern und gegebenenfalls Hilfen erhalten k&ouml;nnen. <strong>Bundeslandwirtschaftsminister Christian Schmidt</strong> erkl&auml;rt:</p>
<p>&nbsp;</p>
<p>&bdquo;Ich setze auf Forschung und Pr&auml;vention, damit Sch&auml;den durch Extremwettereignisse bestenfalls vermieden oder zumindest in ihrem Schadensausma&szlig; begrenzt bleiben. Zugleich brauchen wir eine finanziell gut ausgestattete Gemeinsame Agrarpolitik (GAP), die auch zuk&uuml;nftig auf zwei soliden S&auml;ulen stehen muss. Gerade die Direktzahlungen der GAP sind das Instrument der Agrarstrukturpolitik und sie stabilisieren gerade f&uuml;r unsere kleineren b&auml;uerlichen Betriebe die Einkommenssituation. So k&ouml;nnen sieschwankende Preise von Agrarprodukten oder auch Sch&auml;den durch Extremwetterlagen besser &uuml;berstehen. &Uuml;bertreffen die Sch&auml;den durch extremes Wetter bestimmte Schadensschwellen, hat das BMEL durch die Genehmigung einer Rahmenrichtlinie bei der Europ&auml;ischen Kommission vorgesorgt, damit den betroffenen Betrieben rasch geholfen werden kann. Dar&uuml;ber hinaus ist es der Bundesregierung gelungen, die im Pariser Klimaschutzvertrag vereinbarten Ziele zur Reduktion von Treibhausgas-Emissionen mit Blick auf die besondere Rolle der Landwirtschaft zielgerichtet auszugestalten. Damit leisten wir einen Beitrag zum Klimaschutz und sichern zugleich die Grundlagen unserer Ern&auml;hrung.&ldquo;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Die Brosch&uuml;re &bdquo;Extremwetterlagen in der Land- und Forstwirtschaft &ndash; Ma&szlig;nahmen zur Pr&auml;vention und Schadensregulierung&ldquo; k&ouml;nnen Sie ab sofort auf der BMEL-Website kostenlos bestellen oder herunterladen:</strong></p>
<p><strong><a href="http://www.bmel.de/SharedDocs/Downloads/Broschueren/Extremwetterlagen.pdf?__blob=publicationFile">http://www.bmel.de/SharedDocs/Downloads/Broschueren/Extremwetterlagen.pdf?__blob=publicationFile</a>: </strong></p>
<p><strong>&nbsp;</strong></p>
<p>&nbsp;</p>
<p><strong>Hintergrund: </strong></p>
<p>Um f&uuml;r k&uuml;nftige Extremwetterlagen gewappnet zu sein, investiert das BMEL gezielt in Forschungsprojekte, die den Einfluss des Klimawandels auf die Land- und Forstwirtschaft untersuchen. Dabei arbeitet das Ministerium Hand in Hand mit einer Vielzahl nachgeordneter Einrichtungen (z.B. das Julius-K&uuml;hn-Institut, das Th&uuml;nen-Institut, die Bundesanstalt f&uuml;r Ern&auml;hrung und Landwirtschaft). Bereits im Sommer 2015 hat Bundeslandwirtschaftsminister Christian Schmidt einen &bdquo;Arbeitskreis Klima&ldquo; eingerichtet, dessen Koordinierung beim Th&uuml;nen-Institut und dem Julius K&uuml;hn-Institut liegt.</p>
<p>Eine zentrale Verbundstudie dieser und weiterer Forschungseinrichtungen ist das vom BMEL initiierte Forschungsvorhaben &bdquo;Agrarrelevante Extremwetterlagen und M&ouml;glichkeiten von Risikomanagementsysteme&ldquo;. Untersucht wurden regional unterschiedliche &Auml;nderungen solcher Wetterlagen in Deutschland und ihre Auswirkungen auf die Landwirtschaft.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Mit freundlichen Gr&uuml;&szlig;en</p>
<p>Ihre Pressestelle des BMEL</p>
<p><u>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </u></p>
<p>Referat L1</p>
<p>Pressestelle</p>
<p>Bundesministerium f&uuml;r Ern&auml;hrung und Landwirtschaft (BMEL)</p>
<p>&nbsp;</p>
<p>Dienstsitz Berlin</p>
<p>Wilhelmstr. 54, 10117 Berlin</p>
<p>Fon: +49 30 / 18 529 32 08</p>
<p>Fax: +49 30 / 18 529 31 79</p>
<p><a href="mailto:Pressestelle@bmel.bund.de">Pressestelle@bmel.bund.de</a></p>
<p><a href="http://www.bmel.de/">http://www.bmel.de</a></p>
                                    <div>
                        <hr>
                        <p>Mit pferdigen Gr&uuml;&szlig;en</p>
<p>Redaktionsservice</p>
<p>&nbsp;</p>                    </div>
                
                
                            </article>
            <div class="panel-footer clearfix">
                <div class="pull-left">
                    <i class="fa fa-clock-o"></i> 02.08.2017, 10:25                </div>
                <div class="btn-group pull-right">
                                                                            </div>
            </div>
        </div>
    
<footer id="page-content-footer">
    <div class="pull-left">
        29 Aufrufe | 1 Beiträge
    </div>
        <div class="pull-right">
                                    </div>
    </footer>

<section id="page-end-actions" class="page-actions">
    <div class="pull-left">
        
        
        
                    
        
    </div>
    <div class="pull-right">
            </div>
</section>

<!-- Direct answer -->


                            </div>
                        </div>
                                                    <aside id="layout-inner-bottom" class="row">
                                <div class="fcp-col-lg-1th"><section id="box-21247"
         class="box box-type-233"
         data-box-id="233"
         data-b2l-id="21247">
		<div class="box-content" id="box-content-21247">
        			<div id="box-tab-21247-177" class="sboShareBoxTab" data-bta-id="177">
				
                
									    

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.facebook.com/sharer.php?u=https://hufgefluester.eu/forum/pressemeldungen/forschung-praevention-und-hilfe_2331" onclick="sboPopup.show('http://www.facebook.com/sharer.php?u=https://hufgefluester.eu/forum/pressemeldungen/forschung-praevention-und-hilfe_2331', 620, 350); return false;" target="_blank"><img src="modules/sbo/images/providers/facebook_48.png" alt="Facebook" data-tooltip="Facebook"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://twitter.com/share?url=https://hufgefluester.eu/forum/pressemeldungen/forschung-praevention-und-hilfe_2331&amp;text=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Forum » Pressemeldungen » „Forschung, Prävention und Hilfe" onclick="sboPopup.show('http://twitter.com/share?url=https://hufgefluester.eu/forum/pressemeldungen/forschung-praevention-und-hilfe_2331&amp;text=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Forum » Pressemeldungen » „Forschung, Prävention und Hilfe', 620, 350); return false;" target="_blank"><img src="modules/sbo/images/providers/twitter_48.png" alt="Twitter" data-tooltip="Twitter"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://hufgefluester.eu/forum/pressemeldungen/forschung-praevention-und-hilfe_2331&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Forum » Pressemeldungen » „Forschung, Prävention und Hilfe" onclick="" target="_blank"><img src="modules/sbo/images/providers/google_48.png" alt="Google" data-tooltip="Google"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://plus.google.com/share?url=https://hufgefluester.eu/forum/pressemeldungen/forschung-praevention-und-hilfe_2331" onclick="" target="_blank"><img src="modules/sbo/images/providers/googleplus_48.png" alt="Google+" data-tooltip="Google+"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.blogger.com/blog_this.pyra?t&amp;u=https://hufgefluester.eu/forum/pressemeldungen/forschung-praevention-und-hilfe_2331&amp;n=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Forum » Pressemeldungen » „Forschung, Prävention und Hilfe" onclick="" target="_blank"><img src="modules/sbo/images/providers/blogger_48.png" alt="Blogger" data-tooltip="Blogger"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="https://www.xing.com/spi/shares/new?url=https://hufgefluester.eu/forum/pressemeldungen/forschung-praevention-und-hilfe_2331" onclick="" target="_blank"><img src="modules/sbo/images/providers/xing_48.png" alt="Xing" data-tooltip="Xing"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://hufgefluester.eu/forum/pressemeldungen/forschung-praevention-und-hilfe_2331&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Forum » Pressemeldungen » „Forschung, Prävention und Hilfe&amp;summary=&amp;source=" onclick="sboPopup.show('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://hufgefluester.eu/forum/pressemeldungen/forschung-praevention-und-hilfe_2331&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Forum » Pressemeldungen » „Forschung, Prävention und Hilfe&amp;summary=&amp;source=', 600, 400); return false;" target="_blank"><img src="modules/sbo/images/providers/linkedin_48.png" alt="LinkedIn" data-tooltip="LinkedIn"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
    </div>


				
                
							</div>
        	</div>
</section>
</div>                            </aside>
                                            </div>
                                    </div>

                                    <aside id="layout-bottom" class="row">
                                            </aside>
                            </div> <!-- /layout -->
        </div> <!-- /wrap-layout -->

                    <div class="wrap-footer">
                <footer id="footer" class="container text-muted text-center">
                        
    
                                    <a href="/seiten/impressum_81?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8"
                   >
                    <span>
                                                Impressum                    </span>
                </a>
                    
        
    
                     |                <a href="http://hufgefluester.eu/Seiten/Die-Huffluesterer_8"
                   >
                    <span>
                                                Die Huffluesterer                    </span>
                </a>
                    
        
    
                     |                <a href="/seiten/nutzungsbedingungen_80?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8"
                   >
                    <span>
                                                Community Nutzungsbedingungen                    </span>
                </a>
                    
        
    
                     |                <a href="/agb?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8"
                   >
                    <span>
                                                AGB Allgemeine Geschäftsbedingungen                    </span>
                </a>
                    
        
    
                     |                <a href="/seiten/impressum_1?SID=9556093ed797d142bc424f950b3a424826fa6ea8&amp;SID=9556093ed797d142bc424f950b3a424826fa6ea8"
                   >
                    <span>
                                                Disclaimer / Datenschutzerklärung                    </span>
                </a>
                    
    
                                    </footer>
            </div> <!-- /wrap-footer -->
        
    </div>

</div>

<script src="minify.php?f=js%2Fcore.jsgroup&amp;_=75b3f8fb-5524-4c6b-9ed6-9b9fe8881693"></script><script src="minify.php?f=modules%2Fbrd%2Fjs%2FbrdBoard.js&amp;_=75b3f8fb-5524-4c6b-9ed6-9b9fe8881693"></script><script src="minify.php?f=modules%2Fmod%2Fjs%2Fmod.js&amp;_=75b3f8fb-5524-4c6b-9ed6-9b9fe8881693"></script><script src="minify.php?f=modules%2Fnav%2Fjs%2Fnav.js&amp;_=75b3f8fb-5524-4c6b-9ed6-9b9fe8881693"></script><script src="minify.php?f=modules%2Ftag%2Fjs%2Ftags.jsgroup&amp;_=75b3f8fb-5524-4c6b-9ed6-9b9fe8881693"></script><script src="minify.php?f=modules%2Fsbo%2Fjs%2FsboPopup.js&amp;_=75b3f8fb-5524-4c6b-9ed6-9b9fe8881693"></script><script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-81431855-1']);

    
        _gaq.push(['_setCustomVar',
        1,
        'UserType',
        'Guest',
        2
    ]);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    $(function() {
        // E-Commerce
        var orders = phpdata.get("steOrders");
        if (orders) {
            for (var i = 0; i < orders.length; i++) {
                var order = orders[i];

                // Track order
                _gaq.push(
                    [
                        '_addTrans',
                        order.id,
                        '',
                        order.grossPrice,
                        order.grossPrice - order.netPrice,
                        '0',
                        '',
                        '',
                        ''
                    ]
                );

                // Track items
                for (var j = 0; j < order.items.length; j++) {
                    var item = order.items[j];

                    _gaq.push(
                        [
                            '_addItem',
                            order.id,
                            item.type + '_' + item.id,
                            item.title,
                            '',
                            item.grossPrice,
                            item.quantity
                        ]
                    );
                }

                // Send transaction
                _gaq.push(['_trackTrans']);
            }
        }

        // Goals
        var goals = phpdata.get("steGoals");
        if (goals) {
            for(var i = 0; i < goals.length; i++)
            {
                _gaq.push(['_trackPageview', goals[i]]);
            }
        }
    });
</script>
<script>lang.register({"global.w.yes":"Ja","global.w.no":"Nein","mod.message.confirmUnlock":"Wollen Sie diesen Inhalt wirklich freischalten?","global.w.confirm":"Best\u00e4tigen","popup.labels.close":"Schlie\u00dfen","tag.errorAddingTag":"Fehler beim Hinzuf\u00fcgen des Tags","tag.addXLabel":"<strong>%input%<\/strong> hinzuf\u00fcgen&hellip;"});</script><script>phpdata.register({"steGoals":[],"steOrders":[]});</script>

</body>
</html>

