<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="1209600">

<!-- Webapp stuff -->
<link rel="manifest" href="/manifest.json">
<meta name="application-name" content="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen">
<meta name="theme-color" content="#158cba">
<link rel="icon" href="https://hufgefluester.eu/thumb.php?f=assets%3A%2F%2Fwys%2Fusers%2F877%2F10neu%2F1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg&amp;w=76&amp;h=76&amp;t=c&amp;o=0&amp;token=80dae47cc8931aab70e79f6eed75a3fd" sizes="76x76">
<link rel="icon" href="https://hufgefluester.eu/thumb.php?f=assets%3A%2F%2Fwys%2Fusers%2F877%2F10neu%2F1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg&amp;w=120&amp;h=120&amp;t=c&amp;o=0&amp;token=a76119b57f1f73451332fa829a1d496c" sizes="120x120">
<link rel="icon" href="https://hufgefluester.eu/thumb.php?f=assets%3A%2F%2Fwys%2Fusers%2F877%2F10neu%2F1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg&amp;w=128&amp;h=128&amp;t=c&amp;o=0&amp;token=9155672af39a29a5951461cab2145c4b" sizes="128x128">
<link rel="icon" href="https://hufgefluester.eu/thumb.php?f=assets%3A%2F%2Fwys%2Fusers%2F877%2F10neu%2F1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg&amp;w=152&amp;h=152&amp;t=c&amp;o=0&amp;token=5b35131dca9003a53046c8ca43a991f5" sizes="152x152">
<link rel="icon" href="https://hufgefluester.eu/thumb.php?f=assets%3A%2F%2Fwys%2Fusers%2F877%2F10neu%2F1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg&amp;w=256&amp;h=256&amp;t=c&amp;o=0&amp;token=b6fd3217b02ba0f95fd21b4f8a7f6720" sizes="256x256">
<link rel="icon" href="https://hufgefluester.eu/thumb.php?f=assets%3A%2F%2Fwys%2Fusers%2F877%2F10neu%2F1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg&amp;w=512&amp;h=512&amp;t=c&amp;o=0&amp;token=e79fb1486e9cb9294e071b89ce4b33ba" sizes="512x512">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/thumb.php?f=assets%3A%2F%2Fwys%2Fusers%2F877%2F10neu%2F1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg&amp;w=76&amp;h=76&amp;t=c&amp;o=0&amp;token=80dae47cc8931aab70e79f6eed75a3fd" sizes="76x76">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/thumb.php?f=assets%3A%2F%2Fwys%2Fusers%2F877%2F10neu%2F1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg&amp;w=120&amp;h=120&amp;t=c&amp;o=0&amp;token=a76119b57f1f73451332fa829a1d496c" sizes="120x120">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/thumb.php?f=assets%3A%2F%2Fwys%2Fusers%2F877%2F10neu%2F1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg&amp;w=128&amp;h=128&amp;t=c&amp;o=0&amp;token=9155672af39a29a5951461cab2145c4b" sizes="128x128">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/thumb.php?f=assets%3A%2F%2Fwys%2Fusers%2F877%2F10neu%2F1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg&amp;w=152&amp;h=152&amp;t=c&amp;o=0&amp;token=5b35131dca9003a53046c8ca43a991f5" sizes="152x152">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/thumb.php?f=assets%3A%2F%2Fwys%2Fusers%2F877%2F10neu%2F1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg&amp;w=256&amp;h=256&amp;t=c&amp;o=0&amp;token=b6fd3217b02ba0f95fd21b4f8a7f6720" sizes="256x256">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/thumb.php?f=assets%3A%2F%2Fwys%2Fusers%2F877%2F10neu%2F1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg&amp;w=512&amp;h=512&amp;t=c&amp;o=0&amp;token=e79fb1486e9cb9294e071b89ce4b33ba" sizes="512x512">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="msapplication-starturl" content="https://hufgefluester.eu/">
<meta name="msapplication-navbutton-color" content="#158cba">
<!-- Single quotes for chrome (https-redirect fix) -->
<base href='https://hufgefluester.eu/'>

<title>HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen &raquo; Forum &raquo; Redaktion - Informationen &raquo; Guten Rutsch!</title>

<link href="minify.php?f=tmp%2Fthemes%2Fcustom13.css&amp;_=1274a423-ee48-4583-bdea-5832710cf206" rel="stylesheet" media=""><link rel="alternate" type="application/rss+xml" title="Anzeigen" href="/feeds/anzeigen"><link rel="alternate" type="application/rss+xml" title="Foren" href="/feeds/forum"><link rel="alternate" type="application/rss+xml" title="Artikel" href="/feeds/artikel"><link rel="alternate" type="application/rss+xml" title="News" href="/feeds/news"><link rel="alternate" type="application/rss+xml" title="Downloads" href="/feeds/downloads"><link rel="alternate" type="application/rss+xml" title="Pferdebilder" href="/feeds/galerie"><link rel="alternate" type="application/rss+xml" title="Ideen" href="/feeds/ideen"><link rel="alternate" type="application/rss+xml" title="Activity Stream" href="/feeds/stream"><script>var esModuleReplacements = []</script>

<meta name="keywords" content="Guten Rutsch!"><meta name="description" content="2019 war ein super Jahr - 2020 wird sicher noch superer...">
<link rel="canonical" href="https://hufgefluester.eu/forum/redaktion-informationen/guten-rutsch_2539">
<script>
    var debug = 0;
    var systemPath = "https://hufgefluester.eu";
    var pathPrefix = "";
    var currentPage = "/forum/redaktion-informationen/guten-rutsch_2539";
    var firstSeperator = "?";
    var clientJobExecution = true;
    var isAcp = false;
    var cacheBustParam = "_=1274a423-ee48-4583-bdea-5832710cf206";
    var fcpClientLang = "de";

    /** @deprecated */
    var sid1 = "?SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4";
    /** @deprecated */
    var sid2 = "&SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4";
</script>


</head>
<body class="style-custom13 layout-222 is-not-acp module-brd brdListPostsPage" data-page-class="brdListPostsPage">



<div id="wrap">
	<div id="wrap-inner">
                    <div id="wrap-header">
                                    <header id="header" class="container">
    
    <div id="header-middle"
         class="hidden-xs hidden-sm text-center"
         style="line-height:12px;font-size: 40px;background-color: #fffb7d;">
        <a href="/?SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4">
                            <span>
                                    </span>
                    </a>
    </div>

            <nav id="header-bottom" class="navbar navbar-default" role="navigation">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-hb-collapse">
                    <span class="sr-only">Navigation</span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                </button>

                
                <a class="navbar-brand hidden-md hidden-lg" href="/?SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4">
                                            <img src="https://hufgefluester.eu/files/wys/users/877/10neu/1-Vollbildaufzeichnung%2003.12.2017%20113921.jpg" alt="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen"
                             class="logo">
                                    </a>
            </div>
            <div class="navbar-collapse navbar-hb-collapse collapse">
                <div class="sysNavbarProfileWidget hidden-md hidden-lg">
    <div class="btn-group btn-block">
        <a class="btn btn-link"
           href="/login?SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4">Login</a>
                    <a class="btn btn-link"
                href="/registrierung?SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4">Registrieren</a>
                            <div class="btn-group">
                <button class="btn btn-block btn-link dropdown-toggle" data-toggle="dropdown">
                    Deutsch                    <span class="caret"></span>
                </button>
                <ul class="dropdown-menu">
                                            <li>
                            <a href="?lngId=de&amp;SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4">
                                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">                                Deutsch                            </a>
                        </li>
                                            <li>
                            <a href="?lngId=en&amp;SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4">
                                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1ec-1f1e7.png">                                English                            </a>
                        </li>
                                    </ul>
            </div>
            </div>
    <hr>
</div>
                
    
    <ul class="nav navbar-nav navbar-left">
                    
                <li >

                                            <a href="/?SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4&amp;SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4" >
                            
                            <span>
                                Titelseite                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/best-of?category=195" >
                            
                            <span>
                                Best Of                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://hufgefluester.eu/news?category=195" >
                            
                            <span>
                                Zeitung                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://hufgefluester.eu/galerie?category=280" >
                            
                            <span>
                                Videomagazin                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://hufgefluester.eu/galerie/kategorie/internet-tv-programm-galerie-waehlen" >
                            
                            <span>
                                Internet TV                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://hufgefluester.eu/pferde-messe-pferdemessen" >
                            
                            <span>
                                Messen                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://hufgefluester.eu/termingefluester/pferde/veranstaltungen" >
                            
                            <span>
                                Termine                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://hufgefluester.eu/navigation" >
                            
                            <span>
                                Navigation                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://hufgefluester.eu/boxen/navigation-2018-unten_168#2" >
                            
                            <span>
                                Suche                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="/seiten/impressum_81?SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4&amp;SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4" >
                            
                            <span>
                                Kontakt                            </span>
                        </a>
                                    </li>

            
        
    </ul>



                
            <ul class="nav navbar-nav navbar-right hidden-xs hidden-sm">
                <li class="dropdown navbar-guest-language">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">            </a>
            <ul class="dropdown-menu">
                                    <li>
                        <a href="?lngId=de&amp;SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4">
                            <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">                            Deutsch                        </a>
                    </li>
                                    <li>
                        <a href="?lngId=en&amp;SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4">
                            <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1ec-1f1e7.png">                            English                        </a>
                    </li>
                            </ul>
        </li>
                <li class="navbar-guest-registration">
            <a href="/registrierung?SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4">Registrieren</a>
        </li>
    
            <li class="dropdown navbar-guest-login">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Login <b class="caret"></b></a>

            <div class="dropdown-menu dropdown-content-menu">
                <form method="post" action="/login?SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4">
            <input type="hidden" name="sent" value="true" >
        <input type="hidden" name="url" value="/forum/redaktion-informationen/guten-rutsch_2539" >
        <input type="hidden" id="usedProvider" name="usedProvider" value="authsysAuthProvider" >
        <div class="form-group">
            <div class="input-group input-group-vertical">
                <input type="text" name="loginData[authsysAuthProvider][username]" class="form-control" placeholder="Benutzer / E-Mail">
                <input type="password" name="loginData[authsysAuthProvider][password]" class="form-control" placeholder="Passwort">
            </div>
        </div>

        <div class="form-group">
            <div class="checkbox">
                <a href="/login/passwort-vergessen?SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4" class="pull-right text-muted small" tabindex="-1">
                    Passwort vergessen?
                </a>

                <label>
                    <input type="checkbox" name="loginData[authsysAuthProvider][rememberLogin]" id="rememberLogin-header">
                    Login merken
                </label>
            </div>
        </div>
        <div class="form-group">
            <button type="submit" class="btn btn-primary btn-block">Login</button>
        </div>
    
    
            <div class="form-group">
            <div class="text-center">oder einloggen mit</div>
        </div>
    
            <div>
                            <a href="/DirectCall/authRedirectLogin?provider=authfacebookAuthProvider&context=sysGlobalContext&amp;SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4" class="text-left btn btn-default btn-block">
                    <i class="fa fa-facebook-square"></i>                    Facebook                </a>
                            <a href="/DirectCall/authRedirectLogin?provider=authgoogleAuthProvider&context=sysGlobalContext&amp;SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4" class="text-left btn btn-default btn-block">
                    <i class="fa fa-google-plus-square"></i>                    Google                </a>
                    </div>
    </form>

            </div>
        </li>
    </ul>

    
            </div>
        </nav>
    </header>

                            </div>
        
        <div id="wrap-layout">
            <div id="layout" class="container">
                                    <aside id="layout-top" class="row">
                        <div class="fcp-col-lg-1th"><section id="box-25617"
         class="box box-type-469"
         data-box-id="469"
         data-b2l-id="25617">
		<div class="box-content" id="box-content-25617">
        			<div id="box-tab-25617-628" class="styCustomBoxTab wysiwyg-content" data-bta-id="628">
				
                
									<p style="text-align: center;"><img src="files/wys/users/877/10c-banner/1-Vollbildaufzeichnung%2011.01.2019%20171239.jpg" alt="" width="100%" /></p>
<p style="text-align: center;"><a href="pferde/weihnachten/jahreswechsel"><strong><img class="initialized" src="files/wys/users/1/97/1-Vollbildaufzeichnung%2002.12.2019%20083718.jpg" alt="HUFGEFL&Uuml;STER Weihnatsspecial - Pferde Advent Weihnachten Jahreswechsel" width="100%" /></strong></a></p>				
                
							</div>
        	</div>
</section>
</div>                    </aside>
                
                <div id="layout-middle" class="row row-offcanvas offcanvas-container">

                                            <aside id="layout-middle-left" class="offcanvas col-md-2">
                                                    </aside>
                        <div class="offcanvas-backdrop"></div>
                    
                    <div id="layout-inner" class="col-md-8">
                                                    <aside id="layout-inner-top" class="row">
                                                            </aside>
                        
                        <div id="layout-inner-middle" class="row">
                            <div id="page-container" class="col-lg-12">
                                                                                        
                                                                                        
<header id="page-header">
    <div class="page-title">
                <h1>
            Guten Rutsch!        </h1>
    </div>
                <ul class="breadcrumb">
    <li>
        <a href="/?SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4">
            <span class="hidden-xs hidden-sm">Startseite</span>
            <i class="fa fa-home hidden-md hidden-lg"></i>
        </a>
    </li>
            
        <li>
                            <a href="/forum?SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4&amp;SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4">Forum</a>
                    </li>
            
        <li>
                            <a href="/forum/redaktion-informationen_15?SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4&amp;SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4">Redaktion - Informationen</a>
                    </li>
            
        <li class="active hidden-xs hidden-sm">
                            Guten Rutsch!                    </li>
    </ul>

    </header>
                            

<section id="page-start-actions" class="page-actions">
    <div class="pull-left">
            </div>
    <div class="pull-right">
            </div>
</section>

            <div class="brd-post panel panel-default">
            <div class="panel-heading">
                <a class="pull-right" id="post4162" href="#post4162">#1</a>

                <div class="fcp-user-widget"><div class="media">
    <div class="media-left">
        <a href="/benutzer/1?SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4">
        <img class="avatar" src="https://hufgefluester.eu/files/thumbnails/37/3752/37527639789fbfed2da83e59ef597d61/c_0_100_100_49_35f94bb1e970b1ae1fc5fdcdab153ee1_P1060010.jpg" alt="Avatar" width="50">
        </a>    </div>

    <div class="media-body">
        <h4 class="media-heading">
            
                            <a href="/benutzer/1?SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4"
                                   >
                    Administrator                </a>
            
                    </h4>

        
                    <p class="small">
                Deutschland            </p>
        
            </div>
</div>
</div>            </div>
            <article class="panel-body wysiwyg-content">

                                    <strong>2019 war ein super Jahr - 2020 wird sicher noch superer...</strong>
                    <hr>
                
                <h4><strong>HUFGEFLUESTER w&uuml;nscht einen GUTEN RUTSCH!</strong></h4>
<p>&nbsp;</p>
<p><strong><img class="initialized" src="files/wys/users/1/97/1-Vollbildaufzeichnung%2028.12.2019%20111509-001.jpg" width="100%" /></strong></p>
<p>&nbsp;</p>
<p>Das HUFGEFL&Uuml;STER Team w&uuml;nscht allen Lesern und Leserinnen,</p>
<p>Freunden und Freundinnen und Partnern inkl. der dazugeh&ouml;rigen Tiere</p>
<p>einen GUTEN RUTSCH von 2019 Richtung 2020!</p>
<p>&nbsp;</p>
<p>Bernhard Schormair, Redaktion HUFGEFLUESTER.EU</p>
<p>im Namen von allen Huffl&uuml;sterern und dem Team von HUFGEFL&Uuml;STER</p>
<p>&nbsp;</p>
<p><img id="socialpilot-extension-hover-button" style="cursor: pointer; display: none;" src="moz-extension://e8cf2f58-2be2-4901-af20-4c59547b938e/icons/share_image.png" /></p>
                
                
                            </article>
            <div class="panel-footer clearfix">
                <div class="pull-left">
                    <i class="fa fa-clock-o"></i> 31.12.2019, 10:30                </div>
                <div class="btn-group pull-right">
                                                                            </div>
            </div>
        </div>
    
<footer id="page-content-footer">
    <div class="pull-left">
        16 Aufrufe | 1 Beiträge
    </div>
        <div class="pull-right">
                                    </div>
    </footer>

<section id="page-end-actions" class="page-actions">
    <div class="pull-left">
        
        
        
                    
        
    </div>
    <div class="pull-right">
            </div>
</section>

<!-- Direct answer -->


                            </div>
                        </div>
                                                    <aside id="layout-inner-bottom" class="row">
                                <div class="fcp-col-lg-1th"><section id="box-25618"
         class="box box-type-233"
         data-box-id="233"
         data-b2l-id="25618">
		<div class="box-content" id="box-content-25618">
        			<div id="box-tab-25618-177" class="sboShareBoxTab" data-bta-id="177">
				
                
									    

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.facebook.com/sharer.php?u=https://hufgefluester.eu/forum/redaktion-informationen/guten-rutsch_2539" onclick="sboPopup.show('http://www.facebook.com/sharer.php?u=https://hufgefluester.eu/forum/redaktion-informationen/guten-rutsch_2539', 620, 350); return false;" target="_blank"><img src="modules/sbo/images/providers/facebook_48.png" alt="Facebook" data-tooltip="Facebook"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://twitter.com/share?url=https://hufgefluester.eu/forum/redaktion-informationen/guten-rutsch_2539&amp;text=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Forum » Redaktion - Informationen » Guten Rutsch!" onclick="sboPopup.show('http://twitter.com/share?url=https://hufgefluester.eu/forum/redaktion-informationen/guten-rutsch_2539&amp;text=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Forum » Redaktion - Informationen » Guten Rutsch!', 620, 350); return false;" target="_blank"><img src="modules/sbo/images/providers/twitter_48.png" alt="Twitter" data-tooltip="Twitter"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://hufgefluester.eu/forum/redaktion-informationen/guten-rutsch_2539&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Forum » Redaktion - Informationen » Guten Rutsch!" onclick="" target="_blank"><img src="modules/sbo/images/providers/google_48.png" alt="Google" data-tooltip="Google"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://plus.google.com/share?url=https://hufgefluester.eu/forum/redaktion-informationen/guten-rutsch_2539" onclick="" target="_blank"><img src="modules/sbo/images/providers/googleplus_48.png" alt="Google+" data-tooltip="Google+"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.blogger.com/blog_this.pyra?t&amp;u=https://hufgefluester.eu/forum/redaktion-informationen/guten-rutsch_2539&amp;n=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Forum » Redaktion - Informationen » Guten Rutsch!" onclick="" target="_blank"><img src="modules/sbo/images/providers/blogger_48.png" alt="Blogger" data-tooltip="Blogger"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="https://www.xing.com/spi/shares/new?url=https://hufgefluester.eu/forum/redaktion-informationen/guten-rutsch_2539" onclick="" target="_blank"><img src="modules/sbo/images/providers/xing_48.png" alt="Xing" data-tooltip="Xing"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://hufgefluester.eu/forum/redaktion-informationen/guten-rutsch_2539&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Forum » Redaktion - Informationen » Guten Rutsch!&amp;summary=&amp;source=" onclick="sboPopup.show('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://hufgefluester.eu/forum/redaktion-informationen/guten-rutsch_2539&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Forum » Redaktion - Informationen » Guten Rutsch!&amp;summary=&amp;source=', 600, 400); return false;" target="_blank"><img src="modules/sbo/images/providers/linkedin_48.png" alt="LinkedIn" data-tooltip="LinkedIn"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
    </div>


				
                
							</div>
        	</div>
</section>
</div>                            </aside>
                                            </div>
                                            <aside id="layout-middle-right" class="col-md-2">
                            <section id="box-25619"
         class="box box-type-435"
         data-box-id="435"
         data-b2l-id="25619">
		<div class="box-content" id="box-content-25619">
        			<div id="box-tab-25619-538" class="styCustomBoxTab wysiwyg-content" data-bta-id="538">
				
                
									<p><a href="http://fluesti.de"><img src="files/wys/users/877/banner/1-Vollbildaufzeichnung%2001.06.2018%20111824.jpg" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-25620"
         class="box box-type-468"
         data-box-id="468"
         data-b2l-id="25620">
		<div class="box-content" id="box-content-25620">
        			<div id="box-tab-25620-617" class="styCustomBoxTab wysiwyg-content" data-bta-id="617">
				
                
									<p><a href="http://www.pikeur.de/"><img src="files/wys/users/877/banner/1-Vollbildaufzeichnung%2019.02.2018%20095620.jpg" alt="PIKEUR ESKADRON" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-25621"
         class="box box-type-492"
         data-box-id="492"
         data-b2l-id="25621">
		<div class="box-content" id="box-content-25621">
        			<div id="box-tab-25621-661" class="styCustomBoxTab wysiwyg-content" data-bta-id="661">
				
                
									<p><a title="HeuToy - weitere Infos - hier klicken!" href="http://www.heutoy.de/"><img src="files/wys/users/877/10aa/1-Vollbildaufzeichnung%2010.06.2019%20182130.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-25622"
         class="box box-type-481"
         data-box-id="481"
         data-b2l-id="25622">
		<div class="box-content" id="box-content-25622">
        			<div id="box-tab-25622-642" class="styCustomBoxTab wysiwyg-content" data-bta-id="642">
				
                
									<p><a href="https://www.keralit.de/"><img src="files/wys/users/877/10d/1-Vollbildaufzeichnung%2019.10.2018%20131538.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-25623"
         class="box box-type-383"
         data-box-id="383"
         data-b2l-id="25623">
		<div class="box-content" id="box-content-25623">
        			<div id="box-tab-25623-442" class="styCustomBoxTab wysiwyg-content" data-bta-id="442">
				
                
									<p style="text-align: center;"><a href="http://www.kraemer-pferdesport.de/"><img class="  " src="files/wys/users/3/2016/Banner/Kr%C3%A4mer%20200x60.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-25624"
         class="box box-type-493"
         data-box-id="493"
         data-b2l-id="25624">
		<div class="box-content" id="box-content-25624">
        			<div id="box-tab-25624-663" class="styCustomBoxTab wysiwyg-content" data-bta-id="663">
				
                
									<p><a href="https://www.filzsattel.de/"><img src="files/wys/users/877/10aa/1-Vollbildaufzeichnung%2015.07.2019%20174403.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-25625"
         class="box box-type-472"
         data-box-id="472"
         data-b2l-id="25625">
		<div class="box-content" id="box-content-25625">
        			<div id="box-tab-25625-632" class="styCustomBoxTab wysiwyg-content" data-bta-id="632">
				
                
									<p><a href="https://www.humbaur.com/"><img src="files/wys/users/877/15a/1-Vollbildaufzeichnung%2024.03.2018%20103039.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-25626"
         class="box box-type-475"
         data-box-id="475"
         data-b2l-id="25626">
		<div class="box-content" id="box-content-25626">
        			<div id="box-tab-25626-635" class="styCustomBoxTab wysiwyg-content" data-bta-id="635">
				
                
									<p><a href="https://www.reitsimulator-muenchen.de"><img src="files/wys/users/877/10c-banner/1-Vollbildaufzeichnung%2016.05.2018%20195818.jpg" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-25627"
         class="box box-type-474"
         data-box-id="474"
         data-b2l-id="25627">
		<div class="box-content" id="box-content-25627">
        			<div id="box-tab-25627-634" class="styCustomBoxTab wysiwyg-content" data-bta-id="634">
				
                
									<p><a href="news/naturheilpraxis-birgit-thurau-susanne-krueger-gesundheit-fuer-mensch-und-tier_4072"><img src="files/wys/users/877/10c/104-Vollbildaufzeichnung%2011.07.2018%20153858.jpg" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-25628"
         class="box box-type-462"
         data-box-id="462"
         data-b2l-id="25628">
		<div class="box-content" id="box-content-25628">
        			<div id="box-tab-25628-610" class="styCustomBoxTab wysiwyg-content" data-bta-id="610">
				
                
									<p><a href="news/westernreiter-cowboys-aufgepasst-besondere-angebote-im-neuen-newsletter_1530"><img src="files/wys/users/877/11/1-Vollbildaufzeichnung%2027.01.2018%20161752.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-25629"
         class="box box-type-403"
         data-box-id="403"
         data-b2l-id="25629">
		<div class="box-content" id="box-content-25629">
        			<div id="box-tab-25629-480" class="styCustomBoxTab wysiwyg-content" data-bta-id="480">
				
                
									<p>Anzeigen</p>				
                
							</div>
        	</div>
</section>
                        </aside>
                                    </div>

                                    <aside id="layout-bottom" class="row">
                        <div class="fcp-col-lg-1th"><section id="box-25632"
         class="box box-type-168 has-tabs"
         data-box-id="168"
         data-b2l-id="25632">
	                    <ul class="nav nav-tabs">
                                    <li class="active">
                        <a href="/forum/redaktion-informationen/guten-rutsch_2539#box-tab-25632-343" data-toggle="tab">Navigation</a>
                    </li>
                                    <li class="">
                        <a href="/forum/redaktion-informationen/guten-rutsch_2539#box-tab-25632-602" data-toggle="tab">RSS Feeds</a>
                    </li>
                                    <li class="">
                        <a href="/forum/redaktion-informationen/guten-rutsch_2539#box-tab-25632-599" data-toggle="tab">Suche</a>
                    </li>
                                    <li class="">
                        <a href="/forum/redaktion-informationen/guten-rutsch_2539#box-tab-25632-627" data-toggle="tab">BestOf</a>
                    </li>
                                    <li class="">
                        <a href="/forum/redaktion-informationen/guten-rutsch_2539#box-tab-25632-629" data-toggle="tab">Community</a>
                    </li>
                                    <li class="">
                        <a href="/forum/redaktion-informationen/guten-rutsch_2539#box-tab-25632-636" data-toggle="tab">Schalter</a>
                    </li>
                                    <li class="">
                        <a href="/forum/redaktion-informationen/guten-rutsch_2539#box-tab-25632-608" data-toggle="tab">Info</a>
                    </li>
                                            </ul>
        		<div class="box-content tab-content" id="box-content-25632">
        			<div id="box-tab-25632-343" class="tab-pane active styCustomBoxTab wysiwyg-content" data-bta-id="343">
				
                
									<div class="alert alert-success text-justify">
<p>&nbsp;</p>
<strong><a href="boxen/top-20-news-newsticker-activity-stream_454"><img class="initialized" src="files/wys/users/3/Verteilerbox/bottom-newst.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-005.jpg" /></a><a title="BestOf - die besten Angebote aus der Pferdebranche" href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/best-of?category=195">&nbsp; &nbsp;<img class="initialized" src="files/wys/users/877/15a/bottom-bestof.png" alt="" width="120" height="38" /></a>&nbsp;&nbsp;</strong>&nbsp;<a href="boxen/navigation-2018-unten_168#2"><img src="files/wys/users/877/15a/bottom-suche.png" alt="" width="120" height="38" /></a>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h4><strong>Direktlinks:&nbsp;</strong></h4>
<p>&nbsp;</p>
<div class="table-responsive">&nbsp;&nbsp;
<table class="table">
<tbody>
<tr>
<td style="width: 178.882px;">
<h4><strong>Zeitung</strong></h4>
</td>
<td style="width: 132.118px;">
<h4><strong>Videomagazin</strong></h4>
</td>
<td style="width: 97px;">
<h4><strong>InternetTV</strong></h4>
</td>
<td style="width: 73px;">
<h4><strong>Messen</strong></h4>
</td>
<td style="width: 76px;">
<h4><strong>Termine</strong></h4>
</td>
<td style="width: 150px;">
<h4><strong>Links</strong></h4>
</td>
<td style="width: 198px;">
<h4><strong>Community</strong></h4>
</td>
<td style="width: 214px;">
<h4><strong>Mediaberatung</strong></h4>
</td>
<td style="width: 192px;">
<h4><strong>Kontakt</strong></h4>
</td>
</tr>
<tr>
<td style="width: 178.882px;">
<table style="height: 351px; width: 163.997px;">
<tbody>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/best-of?category=195">Best of Angebote</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news?category=195">Zeitungsrubriken</a><span style="color: #ff0000;">*</span></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/angebote?category=195">Angebote</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="artikel?category=40">Archivrubriken</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/anzeigen/pferdemarkt?category=195">Kleinanzeigenmarkt</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="galerie?category=164">Fotogalerien&nbsp;</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="pferde/reiter/tier/gesundheit">Gesundheit-Special</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="pferdefluesterer-pferd-mensch-coaching">Pferdefl&uuml;sterer-Special</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="pferde/recht/reitrecht/reitwegerecht">Pferderecht-Special</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="Pferde/Transporter/Zugfahrzeuge/Pferdeanhaenger">Transport-Special</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="termingefluester/pferde/veranstaltungen">Veranstaltung-Special&nbsp;</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="pferde/weihnachten/jahreswechsel">Weihnacht-Special&nbsp;</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="anzeigen-annahme">Anzeigenannahme</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news/fluestis-newsletter-newsletters-der-pferde-hunde-und-western-szene_941">Newsletters</a></span></p>
</td>
</tr>
</tbody>
</table>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/top-20-news-newsticker-activity-stream_454">Newsticker&nbsp;</a></span></p>
<p><strong><span style="color: #ff0000;">*NEUE Rubriken:</span></strong></p>
<p><strong><a href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/bekanntschaften/unternehmungen?category=195">Bekanntschaften</a></strong></p>
<p><strong><a href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/anzeigen/pferdemarkt?category=195">Pferdemarkt</a></strong></p>
<p>&nbsp;</p>
</td>
<td style="width: 132.118px;">
<table style="height: 82px;" width="120">
<tbody>
<tr>
<td style="width: 118.889px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/top-filme-videomagazin-titelseite_220#1">Neue Videos</a></span></p>
</td>
</tr>
<tr>
<td style="width: 118.889px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="galerie?category=280">Magazinrubriken</a></span></p>
</td>
</tr>
<tr>
<td style="width: 118.889px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="suche?keywords=Anzeige&amp;filter=mulFile&amp;order=date">Angebote</a></span></p>
</td>
</tr>
</tbody>
</table>
&nbsp;
<p>&nbsp;</p>
<p>&nbsp;</p>
</td>
<td style="width: 97px;">
<table style="width: 98.8785px;">
<tbody>
<tr>
<td style="width: 97.8785px;">
<p><a href="galerie/kategorie/internet-tv-programm-galerie-waehlen">&Uuml;bersicht</a></p>
</td>
</tr>
<tr>
<td style="width: 97.8785px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="galerie/kategorie/internet-tv-programm-galerie-waehlen/fernsehkanaele-tv">TV Kan&auml;le</a></span></p>
</td>
</tr>
<tr>
<td style="width: 97.8785px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="galerie/internet-tv-events-veranstaltungen-praesentationen-shows_383">Events</a></span></p>
</td>
</tr>
<tr>
<td style="width: 97.8785px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="galerie/kino-tv_396">Kino</a>&nbsp;</span></p>
</td>
</tr>
<tr>
<td style="width: 97.8785px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="galerie/liveuebertragungen-von-reitsport-und-anderen-veranstaltungen_387">Live</a></span></p>
</td>
</tr>
<tr>
<td style="width: 97.8785px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="galerie/pferdemessen-das-salz-in-der-suppe-der-pferdefreunde_379">MesseTV</a></span></p>
</td>
</tr>
<tr>
<td style="width: 97.8785px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news?category=276">Radio/Audio</a></span></p>
</td>
</tr>
<tr>
<td style="width: 97.8785px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="galerie/filmserien-und-fernsehserien_385">Serien</a></span></p>
</td>
</tr>
<tr>
<td style="width: 97.8785px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="galerie/datei?p=51876">Webstars</a></span></p>
</td>
</tr>
</tbody>
</table>
&nbsp;</td>
<td style="width: 73px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="fluestis-pferde-messe-pferdemessen">Alle Messen&nbsp;&Uuml;berblick</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/zu-den-messen_425">Zur&nbsp;Lieblingsmesse</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/top-5-kommende-messetermine_424">Messetermine</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="fluestis-virtuelle-online-pferdemesse">Onlinemesse&nbsp;&Uuml;berblick</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="Online%20Pferdemesse">Onlinemesse Aussteller</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="galerie/pferdemessen-das-salz-in-der-suppe-der-pferdefreunde_379">MesseTV</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news?category=317">Messenews</a></span></p>
<p><a href="news/fluestis-messen-pferdemessen-in-europa-nach-laender-aufgeteilt_2672"><span style="color: #ffffff;">Messen nach L&auml;ndern</span><br /></a></p>
</td>
<td style="width: 76px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="termingefluester/pferde/veranstaltungen">Termin&uuml;bersicht</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/top-5-ankuendigungen-termingefluester_346#2">Kommende Termine</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/top-5-ankuendigungen-termingefluester_346#3">Kalenderansicht</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/top-5-ankuendigungen-termingefluester_346#1">Ank&uuml;ndigungen</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/top-ankuendigungenplakate_235#2">Plakatwand</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="anzeigen-annahme">Terminannahme&nbsp;</a></span></p>
<p>&nbsp;</p>
<p>&nbsp;<br /><br /></p>
</td>
<td style="width: 150px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="News/FLUESTIS-Newsletter-die-interessantesten-Newsletters-aus-der-Pferde-Hunde-und-Western-Szene_941">Pferdenewsletters</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="anzeigen">Pferdebetriebe</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news/fluestis-messen-pferdemessen-in-europa-nach-laender-aufgeteilt_2672">Pferdemessen</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="linkverzeichnis?category=251">PimpYourLink</a></span></p>
<p>&nbsp;</p>
</td>
<td style="width: 198px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="login">Login</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="registrierung">Registrierung</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="forum">Community/Forum</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="News/HUFGEFLUeSTER-Tipp-zu-Social-Media-Vernetze-DICH-doch-auch-mit-DEINER-Pferdezeitung_1472">Socialmedia Kan&auml;le</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/social-media-news-facebook_380">Socialmedia</a>&nbsp;<a style="color: #ffffff;" href="boxen/social-media-news-facebook_380">News</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="kalender/termin/reiter-und-musikerstammtisch-in-muenchen-zamdorf_828/3">Stammtisch</a><a style="color: #ffffff;" href="kalender/termin/reiter-und-musikerstammtisch-in-muenchen-zamdorf_828/3"> M&uuml;nchen</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news/542016-hufgefluester-stammtisch-der-pferde-freunde-stammtisch-mit-live-countrymusik-in-grosshelfendorf-bei-aying_2451">Stammtisch Oberbayern</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="pressebereich-vita">F&uuml;r die Presse</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="pferdemagazin-banners">Banner Verlinken</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="forum/pressemeldungen_16">Textmitteilungen</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/banner-angebote_458">Bannerangebote</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news/pferde-medien-fuer-jeden-geschmac_1699">Landingpages</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news/hufgefluester-pferdemagazin-hinweis-fuer-optimale-darstellung-fuer-unsere-internet-seiten_2320">Optimale Ansicht</a></span></p>
<a href="downloads">Downloads</a></td>
<td style="width: 214px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="mediadaten">Mediadaten</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="fluestis/media/production/filmproduktion/filme/videos/trailers">Videoproduktion</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="Foto/Film/Luftaufnahmen/mit/Drohne">Luftaufnahmen</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="Seiten/Werbeagenturen_42">Werbeagenturen</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="News/Vereine-Verbaende-bei-uns-koennt-ihr-euch-kostenlos-praesentieren-und-Werbung-fuer-eure-Anliegen-treiben-_1480">Vereinewerben kostenlos!</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news/hufgefluester-seit-1996-hier-ist-die-hufgefluester-vita_2371">HUFGEFL&Uuml;STER Vita</a></span></p>
</td>
<td style="width: 192px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="seiten/impressum_81">Impressum</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="seiten/impressum_81">Herausgeber/Inhaber</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="redaktion">Chefredaktion</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="redaktion">Redaktion</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="huffluesterer">Redakteure</a></span></p>
<p><span style="color: #ffffff;">Hilfe v. der Redaktion</span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="anzeigen-annahme">Anzeigenannahme</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/newsletter_259">Newsletter abonnieren</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="gaestebuch">G&auml;stebuch</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/newsticker_120">RSS Feed lesen</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news/pferdenews-ganz-einfach-per-rss-feed-abonnieren_3195">RSS Feed abonnieren</a></span></p>
</td>
</tr>
</tbody>
</table>
</div>
</div>				
                
							</div>
        			<div id="box-tab-25632-602" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="602">
				
                
									<p><a href="boxen/newsticker_120">RSS Feed lesen</a></p>
<p><a href="news/pferdenews-ganz-einfach-per-rss-feed-abonnieren_3195">RSS Feed abonnieren</a></p>				
                
							</div>
        			<div id="box-tab-25632-599" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="599">
				
                
									<h4><strong><a href="https://cse.google.com/cse/publicurl?cx=017249291264137746777:flojdgybvjg">Google Seitensuche</a></strong></h4>
<p>&nbsp;</p>
<h4><strong><a href="suche">HUFGEFL&Uuml;STER Seitensuche</a></strong></h4>
<h4><strong>&nbsp;</strong></h4>
<p><iframe style="overflow: hidden; margin: 0; padding: 0; width: 358px; height: 40px;" src="https://duckduckgo.com/search.html?width=300&site=hufgefluester.eu&prefill=Suchwort / Suchw&ouml;rter eingeben&focus=yes" frameborder="0"></iframe></p>				
                
							</div>
        			<div id="box-tab-25632-627" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="627">
				
                
									<p><a href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/best-of?category=195"><img src="files/wys/users/877/15a/bottom-bestof.png" alt="" width="120" height="38" /></a></p>
<p>BestOf - die besten Angebote aus der Pferdebranche!&nbsp;</p>				
                
							</div>
        			<div id="box-tab-25632-629" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="629">
				
                
									<table class="table">
<tbody>
<tr>
<td><a href="login">Login</a></td>
</tr>
<tr>
<td><a href="registrierung">Registrierung</a></td>
</tr>
<tr>
<td><a href="forum">Community/Forum</a></td>
</tr>
<tr>
<td><a href="News/HUFGEFLUeSTER-Tipp-zu-Social-Media-Vernetze-DICH-doch-auch-mit-DEINER-Pferdezeitung_1472">Social Media Kan&auml;le</a></td>
</tr>
<tr>
<td><a href="boxen/social-media-news-facebook_380">Social Media News</a></td>
</tr>
<tr>
<td><a href="kalender/termin/reiter-und-musikerstammtisch-in-muenchen-zamdorf_828/3">Stammtisch M&uuml;nchen</a></td>
</tr>
<tr>
<td><a href="news/542016-hufgefluester-stammtisch-der-pferde-freunde-stammtisch-mit-live-countrymusik-in-grosshelfendorf-bei-aying_2451">Stammtisch Oberbayern</a></td>
</tr>
<tr>
<td>
<p><a href="pressebereich-vita">F&uuml;r die Presse</a></p>
</td>
</tr>
<tr>
<td><a href="pferdemagazin-banners">Banner zum Verlinken</a></td>
</tr>
<tr>
<td><a href="forum/pressemeldungen_16">Textmitteilungen</a></td>
</tr>
<tr>
<td><a href="boxen/banner-angebote_458">Bannerangebote</a></td>
</tr>
<tr>
<td><a href="news/pferde-medien-fuer-jeden-geschmac_1699">Landingpages</a></td>
</tr>
<tr>
<td><a href="news/hufgefluester-pferdemagazin-hinweis-fuer-optimale-darstellung-fuer-unsere-internet-seiten_2320">Optimale Ansicht</a></td>
</tr>
</tbody>
</table>				
                
							</div>
        			<div id="box-tab-25632-636" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="636">
				
                
									<p><strong>Direktlinks:</strong></p>
<p>&nbsp;</p>
<p><a title="BestOf - die besten Angebote aus der Pferdebranche" href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/best-of?category=195"><img src="files/wys/users/877/15a/bottom-bestof.png" alt="" width="120" height="38" />&nbsp;</a>&nbsp;<strong><a title="Titelseite HUFGEFL&Uuml;STER Pferdezeitung" href="https://hufgefluester.eu/"><img class="initialized" src="files/wys/users/877/15a/Download%20%2820%29.png" width="120" height="38" data-original-src="files/wys/users/877/15a/1-Vollbildaufzeichnung 03.03.2018 160646-004.jpg" />&nbsp;</a>&nbsp;<a title="Pferdenewsticker Pferdenews" href="Pferdenewsticker%20- Pferdenews"><img class="initialized" src="files/wys/users/3/Verteilerbox/bottom-newst.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-005.jpg" />&nbsp;</a></strong></p>
<p>&nbsp;</p>
<p><strong>Links mit Unterlinks:</strong></p>
<p>&nbsp;</p>
<p><strong><a title="HUFGEFL&Uuml;STER Pferdezeitung Pferdeportal" href="boxen/navigation-2018-unten_168#10"><img class="initialized" src="files/wys/users/3/Verteilerbox/bottom-zeitung.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-003.jpg" />&nbsp;</a>&nbsp;<a title="Video Pferdemagazin - Videos und Filme" href="boxen/navigation-2018-unten_168#11"><img class="initialized" src="files/wys/users/3/Verteilerbox/Bottom%20Videomagazin.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-001.jpg" />&nbsp;</a>&nbsp;<a title="InternetTV Pferdefernsehen PferdeTV " href="boxen/navigation-2018-unten_168#12"><img class="initialized" src="files/wys/users/3/Verteilerbox/bottom-tv.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-006.jpg" /></a>&nbsp;&nbsp;<a title="Pferdemessen - finde Deine Pferdemesse" href="boxen/navigation-2018-unten_168#13"><img class="initialized" src="files/wys/users/3/Verteilerbox/bottom-mesen.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-008.jpg" />&nbsp;</a>&nbsp;<a title="Pferdeveranstaltungen - Pferde Veranstaltungstermine" href="boxen/navigation-2018-unten_168#14"><img class="initialized" src="files/wys/users/3/Verteilerbox/bottom-termine.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-009.jpg" />&nbsp;</a></strong></p>
<p><strong><a title="Kontakt zu HUFGEFL&Uuml;STER - wen suchst Du?" href="boxen/navigation-2018-unten_168#1"><img src="files/wys/users/877/15a/bottom-kontakt.png" alt="" width="120" height="38" /></a>&nbsp;&nbsp;<a href="boxen/navigation-2018-unten_168#15"><img src="files/wys/users/877/15a/bottom-community.png" alt="" width="120" height="38" /></a>&nbsp;&nbsp;<a title="Die Redaktion HUFGEFL&Uuml;STER" href="boxen/navigation-2018-unten_168#1"><img src="files/wys/users/877/15a/bottom-redaktion.png" alt="" width="120" height="38" />&nbsp;</a>&nbsp;<a title="HUFGEFL&Uuml;STER - hier lohnt es sich zu werben!" href="boxen/navigation-2018-unten_168#3"><img src="files/wys/users/877/15a/bottom-werbung.png" alt="" width="120" height="38" />&nbsp;</a>&nbsp;<a title="Links in Linklisten" href="boxen/navigation-2018-unten_168#4"><img src="files/wys/users/877/15a/bottom-links.png" alt="" width="120" height="38" />&nbsp;</a>&nbsp;<a title="HUFGEFL&Uuml;STER RSS Feeds" href="boxen/navigation-2018-unten_168#5"><img src="files/wys/users/877/15a/bottom-rss.png" alt="" width="120" height="38" />&nbsp;</a>&nbsp;</strong><strong><a title="Die HUFGEFL&Uuml;STER Findemaschine" href="boxen/navigation-2018-unten_168#6"><img src="files/wys/users/877/15a/bottom-suche.png" alt="" width="120" height="38" />&nbsp;</a>&nbsp;<a title="Infos zur HUFGEFL&Uuml;STER Navigation" href="boxen/navigation-2018-unten_168#7"><img src="files/wys/users/877/15a/bottom-info.png" alt="" width="120" height="38" /></a></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;<img src="files/wys/users/877/15a/1-Vollbildaufzeichnung%2003.03.2018%20105326-001.jpg" alt="HUFGEFL&Uuml;STER Pferdeportal ist responsiv!" width="100%" /></p>				
                
							</div>
        			<div id="box-tab-25632-608" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="608">
				
                
									<h4><strong>Du bist jetzt hier in der Hauptnavigation der Medien von HUFGEFLUESTER.EU!</strong></h4>
<p>&nbsp;</p>
<p>Unsere HUFGEFL&Uuml;STER Medien sind sehr umfangreich. Das hat den Vorteil, da&szlig; wir sehr viele multimediale Inhalten zum Lesen, Sehen und H&ouml;ren anbieten. Nachteil ist aber, da&szlig; die Datenflut mit einer aufwendigen Navigation entsprechend &uuml;bersichtlich gestaltet sein mu&szlig;.&nbsp; Dazu haben wir diese Navigationsbox f&uuml;r unsere HUFGEFL&Uuml;STER Nutzer bereitgestellt. Hier werden einfache Schalter mit Direktverlinkung angeboten. Diese f&uuml;hren meist zum gew&uuml;nschten Ziel. Wer nicht f&uuml;ndig geworden ist, kann auf den Schalter Suche klicken. Hier werden interne und externe Suchmaschinen f&uuml;r HUFGEFLUESTER angeboten. Wer immer noch kein gew&uuml;nschtes Ergebnis gefunden hat, m&ouml;chte sich bitte direkt an die Redaktion wenden!</p>
<p>&nbsp;</p>
<p>Bernhard Schormair, Herausgeber,&nbsp;</p>
<p>&nbsp;</p>
<p>P.s. wie kommt Dein Beitrag in unsere Medien? Einfach - nachfragen in der Redaktion oder bei den Mediaberatern!&nbsp;</p>
<p>&nbsp;</p>
<p>HUFGEFL&Uuml;STER Pferdezeitung - seit 1996 - Video Pferdemagazin, InternetTV und WebstarTV, Messeportal,&nbsp;Pferderassen und Reitweisen neutral, Ideologien unabh&auml;ngig,</p>
<p>kostenlos und abofrei -&nbsp;Redaktion HUFGEFLUESTER.EU, Redaktionssitz: Olympia Reitanlage M&uuml;nchen Riem</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>.&nbsp;</strong></p>				
                
							</div>
        	</div>
</section>
</div>                    </aside>
                            </div> <!-- /layout -->
        </div> <!-- /wrap-layout -->

                    <div class="wrap-footer">
                <footer id="footer" class="container text-muted text-center">
                        
    
                                    <a href="/seiten/impressum_81?SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4&amp;SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4"
                   >
                    <span>
                                                Impressum                    </span>
                </a>
                    
        
    
                     |                <a href="http://hufgefluester.eu/Seiten/Die-Huffluesterer_8"
                   >
                    <span>
                                                Die Huffluesterer                    </span>
                </a>
                    
        
    
                     |                <a href="/seiten/nutzungsbedingungen_80?SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4&amp;SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4"
                   >
                    <span>
                                                Community Nutzungsbedingungen                    </span>
                </a>
                    
        
    
                     |                <a href="/agb?SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4&amp;SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4"
                   >
                    <span>
                                                AGB Allgemeine Geschäftsbedingungen                    </span>
                </a>
                    
        
    
                     |                <a href="/seiten/impressum_1?SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4&amp;SID=14383f956daa14fb3d9e8184c9938fefba4cfdc4"
                   >
                    <span>
                                                Disclaimer / Datenschutzerklärung                    </span>
                </a>
                    
    
                                    </footer>
            </div> <!-- /wrap-footer -->
        
    </div>

</div>

<script src="minify.php?f=js%2Fcore.jsgroup&amp;_=1274a423-ee48-4583-bdea-5832710cf206"></script><script src="minify.php?f=modules%2Fbrd%2Fjs%2FbrdBoard.js&amp;_=1274a423-ee48-4583-bdea-5832710cf206"></script><script src="minify.php?f=modules%2Fmod%2Fjs%2Fmod.js&amp;_=1274a423-ee48-4583-bdea-5832710cf206"></script><script src="minify.php?f=modules%2Ftag%2Fjs%2Ftags.jsgroup&amp;_=1274a423-ee48-4583-bdea-5832710cf206"></script><script src="minify.php?f=modules%2Fsbo%2Fjs%2FsboPopup.js&amp;_=1274a423-ee48-4583-bdea-5832710cf206"></script><script>lang.register({"global.w.yes":"Ja","global.w.no":"Nein","mod.message.confirmUnlock":"Wollen Sie diesen Inhalt wirklich freischalten?","global.w.confirm":"Best\u00e4tigen","popup.labels.close":"Schlie\u00dfen","tag.errorAddingTag":"Fehler beim Hinzuf\u00fcgen des Tags","tag.addXLabel":"<strong>%input%<\/strong> hinzuf\u00fcgen&hellip;"});</script>

</body>
</html>

