<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="1209600">

<!-- Webapp stuff -->
<link rel="manifest" href="/manifest.json?SID=6fcda0cc1555b290d99b47f7f9af1c3fd39a664c">
<meta name="application-name" content="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen">
<meta name="theme-color" content="#158cba">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_76_76_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="76x76">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_120_120_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="120x120">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_128_128_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="128x128">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_152_152_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="152x152">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_256_256_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="256x256">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_512_512_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="512x512">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_76_76_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="76x76">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_120_120_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="120x120">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_128_128_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="128x128">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_152_152_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="152x152">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_256_256_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="256x256">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_512_512_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="512x512">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="msapplication-starturl" content="https://hufgefluester.eu/">
<meta name="msapplication-navbutton-color" content="#158cba">
<!-- Single quotes for chrome (https-redirect fix) -->
<base href='https://hufgefluester.eu/'>

<title>HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen &raquo; News &raquo; Internationale Vielseitigkeit an Pfingsten - 12. Hornsmühlener Vielseitigkeit</title>

<link href="minify.php?f=tmp%2Fthemes%2Fcustom11.css&amp;_=03e145bd-1581-475e-ad23-1d3ca0cccdfa" rel="stylesheet" media=""><link rel="alternate" type="application/rss+xml" title="Kommentare" href="/feeds/kommentare"><link rel="alternate" type="application/rss+xml" title="Anzeigen" href="/feeds/anzeigen"><link rel="alternate" type="application/rss+xml" title="Foren" href="/feeds/forum"><link rel="alternate" type="application/rss+xml" title="Artikel" href="/feeds/artikel"><link rel="alternate" type="application/rss+xml" title="News" href="/feeds/news"><link rel="alternate" type="application/rss+xml" title="Downloads" href="/feeds/downloads"><link rel="alternate" type="application/rss+xml" title="Pferdebilder" href="/feeds/galerie"><link rel="alternate" type="application/rss+xml" title="Ideen" href="/feeds/ideen"><link rel="alternate" type="application/rss+xml" title="Activity Stream" href="/feeds/stream"><script>var esModuleReplacements = []</script>

<meta name="keywords" content="Internationale Vielseitigkeit an Pfingsten - 12. Hornsmühlener Vielseitigkeit"><meta name="description" content="International, spannend, famili&amp;amp;auml;r &amp;amp;ndash; die Vielseitigkeit Hornsm&amp;amp;uuml;hlen&amp;amp;nbsp;geh&amp;amp;ouml;rt zu den beliebtesten Stationen der norddeutschen Buschsaison.&amp;amp;nbsp;Und der Countdown l&amp;amp;auml;uft: Am 19. und 20. Mai erwartet Reiter undBesucher ein ere">
<meta property="og:image" content="https://hufgefluester.eu/files/nws/previewImages/4076_Marie_Kraack_Havana_Club.jpg"><link rel="canonical" href="https://hufgefluester.eu/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076">
<script>
    var debug = 0;
    var systemPath = "https://hufgefluester.eu";
    var pathPrefix = "";
    var currentPage = "/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076";
    var firstSeperator = "?";
    var clientJobExecution = true;
    var isAcp = false;
    var cacheBustParam = "_=03e145bd-1581-475e-ad23-1d3ca0cccdfa";
    var fcpClientLang = "de";

    /** @deprecated */
    var sid1 = "?SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4";
    /** @deprecated */
    var sid2 = "&SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4";
</script>


</head>
<body class="style-custom11 layout-222 is-not-acp module-nws nwsShowNewsPage" data-page-class="nwsShowNewsPage">



<div id="wrap">
	<div id="wrap-inner">
                    <div id="wrap-header">
                                    <header id="header" class="container">
    
    <div id="header-middle"
         class="hidden-xs hidden-sm text-center"
         style="line-height:12px;font-size: 40px;background-color: #fffb7d;">
        <a href="/?SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4">
                            <span>
                                    </span>
                    </a>
    </div>

            <nav id="header-bottom" class="navbar navbar-default" role="navigation">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-hb-collapse">
                    <span class="sr-only">Navigation</span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                </button>

                
                <a class="navbar-brand hidden-md hidden-lg" href="/?SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4">
                                            <img src="https://hufgefluester.eu/files/wys/users/877/10neu/1-Vollbildaufzeichnung%2003.12.2017%20113921.jpg" alt="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen"
                             class="logo">
                                    </a>
            </div>
            <div class="navbar-collapse navbar-hb-collapse collapse">
                <div class="sysNavbarProfileWidget hidden-md hidden-lg">
    <div class="btn-group btn-block">
        <a class="btn btn-link"
           href="/login?SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4">Login</a>
                    <a class="btn btn-link"
                href="/registrierung?SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4">Registrieren</a>
                            <div class="btn-group">
                <button class="btn btn-block btn-link dropdown-toggle" data-toggle="dropdown">
                    Deutsch                    <span class="caret"></span>
                </button>
                <ul class="dropdown-menu">
                                            <li>
                            <a href="?lngId=de&amp;SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4">
                                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">                                Deutsch                            </a>
                        </li>
                                            <li>
                            <a href="?lngId=en&amp;SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4">
                                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1ec-1f1e7.png">                                English                            </a>
                        </li>
                                    </ul>
            </div>
            </div>
    <hr>
</div>
                
    
    <ul class="nav navbar-nav navbar-left">
                    
                <li >

                                            <a href="/?SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4&amp;SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4" >
                            
                            <span>
                                START                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="/boxen/navigation-2018-unten_168?SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4&amp;SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4" >
                            
                            <span>
                                Navigation                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="/suche?SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4&amp;SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4" >
                            
                            <span>
                                Suche                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://hufgefluester.eu/news/kategorie/zeitungsnews-rubrik-termine-waehlen/best-of?category=195" >
                            
                            <span>
                                BestOf                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="/seiten/impressum_81?SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4&amp;SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4" >
                            
                            <span>
                                Kontakt                            </span>
                        </a>
                                    </li>

            
        
    </ul>



                
            <ul class="nav navbar-nav navbar-right hidden-xs hidden-sm">
                <li class="dropdown navbar-guest-language">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">            </a>
            <ul class="dropdown-menu">
                                    <li>
                        <a href="?lngId=de&amp;SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4">
                            <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">                            Deutsch                        </a>
                    </li>
                                    <li>
                        <a href="?lngId=en&amp;SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4">
                            <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1ec-1f1e7.png">                            English                        </a>
                    </li>
                            </ul>
        </li>
                <li class="navbar-guest-registration">
            <a href="/registrierung?SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4">Registrieren</a>
        </li>
    
            <li class="dropdown navbar-guest-login">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Login <b class="caret"></b></a>

            <div class="dropdown-menu dropdown-content-menu">
                <form method="post" action="/login?SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4">
            <input type="hidden" name="sent" value="true" >
        <input type="hidden" name="url" value="/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076" >
        <input type="hidden" id="usedProvider" name="usedProvider" value="authsysAuthProvider" >
        <div class="form-group">
            <div class="input-group input-group-vertical">
                <input type="text" name="loginData[authsysAuthProvider][username]" class="form-control" placeholder="Benutzer / E-Mail">
                <input type="password" name="loginData[authsysAuthProvider][password]" class="form-control" placeholder="Passwort">
            </div>
        </div>

        <div class="form-group">
            <div class="checkbox">
                <a href="/login/passwort-vergessen?SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4" class="pull-right text-muted small" tabindex="-1">
                    Passwort vergessen?
                </a>

                <label>
                    <input type="checkbox" name="loginData[authsysAuthProvider][rememberLogin]" id="rememberLogin-header">
                    Login merken
                </label>
            </div>
        </div>
        <div class="form-group">
            <button type="submit" class="btn btn-primary btn-block">Login</button>
        </div>
    
    
            <div class="form-group">
            <div class="text-center">oder einloggen mit</div>
        </div>
    
            <div>
                            <a href="/DirectCall/authRedirectLogin?provider=authfacebookAuthProvider&context=sysGlobalContext&amp;SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4" class="text-left btn btn-default btn-block">
                    <i class="fa fa-facebook-square"></i>                    Facebook                </a>
                            <a href="/DirectCall/authRedirectLogin?provider=authgoogleAuthProvider&context=sysGlobalContext&amp;SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4" class="text-left btn btn-default btn-block">
                    <i class="fa fa-google-plus-square"></i>                    Google                </a>
                    </div>
    </form>

            </div>
        </li>
    </ul>

    
            </div>
        </nav>
    </header>

                            </div>
        
        <div id="wrap-layout">
            <div id="layout" class="container">
                                    <aside id="layout-top" class="row">
                        <div class="fcp-col-lg-1th"><section id="box-24067"
         class="box box-type-469 box-bordered"
         data-box-id="469"
         data-b2l-id="24067">
		<div class="box-content" id="box-content-24067">
        			<div id="box-tab-24067-628" class="styCustomBoxTab wysiwyg-content" data-bta-id="628">
				
                
									<p style="text-align: center;"><img src="files/wys/users/877/10neu/1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" alt="HUGEFLUESTER EU Pferdezeitung Pferdemagazin Pferdefernsehen InternetTV" width="120" /></p>
<p style="text-align: center;"><strong><a href="https://hufgefluester.eu/"><img class=" " src="files/wys/users/877/15a/Download%20%2820%29.png" width="120" height="38" data-original-src="files/wys/users/877/15a/1-Vollbildaufzeichnung 03.03.2018 160646-004.jpg" /></a>&nbsp; &nbsp;<a title="BestOf - die besten Angebote aus der Pferdebranche" href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/best-of?category=195"><img class="initialized" src="files/wys/users/877/15a/bottom-bestof.png" alt="" width="120" height="38" /></a>&nbsp;&nbsp;&nbsp;<a href="pferdeportal"><img class="                                                                                                " src="files/wys/users/3/Verteilerbox/bottom-newst.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-005.jpg" /></a>&nbsp;&nbsp;</strong><strong><a href="pferdezeitung/pferdemagazin"><img class="                                                                                             " src="files/wys/users/3/Verteilerbox/bottom-zeitung.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-003.jpg" /></a>&nbsp;</strong><strong>&nbsp;<a href="video/pferdemagazin"><img class="                                                                                            " src="files/wys/users/3/Verteilerbox/Bottom%20Videomagazin.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-001.jpg" /></a>&nbsp;</strong><strong>&nbsp;</strong><strong><a href="tv/pferdefernsehen/reitertv/pferdetv/reitsportfernsehen"><img class="                                                                                               " src="files/wys/users/3/Verteilerbox/bottom-tv.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-006.jpg" /></a>&nbsp;&nbsp;<a href="pferde-messe-pferdemessen"><img class="                                                                                               " src="files/wys/users/3/Verteilerbox/bottom-mesen.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-008.jpg" /></a>&nbsp;&nbsp;</strong><a href="termingefluester/pferde/veranstaltungen"><img class="                                                                                               " src="files/wys/users/3/Verteilerbox/bottom-termine.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-009.jpg" /></a>&nbsp;&nbsp;<a href="boxen/navigation-2018-unten_168"><img class="                                                          " src="files/wys/users/3/Verteilerbox/bottom-navigation.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-010.jpg" /></a>&nbsp;</p>				
                
							</div>
        	</div>
</section>
</div>                    </aside>
                
                <div id="layout-middle" class="row row-offcanvas offcanvas-container">

                    
                    <div id="layout-inner" class="col-md-10">
                                                    <aside id="layout-inner-top" class="row">
                                                            </aside>
                        
                        <div id="layout-inner-middle" class="row">
                            <div id="page-container" class="col-lg-12">
                                                                                        
                                                                                        
<header id="page-header">
    <div class="page-title">
                <h1>
            Internationale Vielseitigkeit an Pfingsten - 12. Hornsmühlener Vielseitigkeit        </h1>
    </div>
                <ul class="breadcrumb">
    <li>
        <a href="/?SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4">
            <span class="hidden-xs hidden-sm">Startseite</span>
            <i class="fa fa-home hidden-md hidden-lg"></i>
        </a>
    </li>
            
        <li>
                            <a href="/news?SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4&amp;SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4">News</a>
                    </li>
            
        <li class="active hidden-xs hidden-sm">
                            Internationale Vielseitigkeit an Pfingsten - 12. Hornsmühlener Vielseitigkeit                    </li>
    </ul>

    </header>
                            

<article>

    <!-- additional:page-content-begin -->
    <section id="page-content" class="clearfix wysiwyg-content">
            <a class="inlinePreviewImage"       href="https://hufgefluester.eu/files/nws/previewImages/4076_Marie_Kraack_Havana_Club.jpg"
              rel="lightbox">

<img class="inlinePreviewImage" height="133" width="200" data-src="https://hufgefluester.eu/files/thumbnails/e6/e6bd/e6bd72d13641ff4f4ca7ef2dd23497f2/c_0_400_266_4076_Marie_Kraack_Havana_Club.jpg">

    </a>
        <p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Internationale Vielseitigkeit an Pfingsten<br />12. Hornsm&uuml;hlener Vielseitigkeit am 19. und 20 Mai mit CIC*-Pr&uuml;fung<br /><br /></p>
<p style="text-align: center;"><img src="files/wys/users/3/01%20April%202018/Marie_Kraack_Havana_Club.jpg" alt="" width="100%" /></p>
<p style="text-align: center;">Vorjahressiegern Marie Kraack auf Havana Club .&nbsp;&copy; www.sportfoto-sh.de</p>
<p><br />International, spannend, famili&auml;r &ndash; die Vielseitigkeit Hornsm&uuml;hlen&nbsp;geh&ouml;rt zu den beliebtesten Stationen der norddeutschen Buschsaison.&nbsp;Und der Countdown l&auml;uft: Am 19. und 20. Mai erwartet Reiter und<br />Besucher ein ereignisreiches Pfingstwochenende mit einem&nbsp;internationalen One-Day-Event um den Gutshof-Ei Cup 2018 und&nbsp;zwei Pr&uuml;fungen f&uuml;r den Buschnachwuchs. Die CIC*-Pr&uuml;fung am 20.<br />Mai, die begleitet wird von Moderator G&uuml;nther Kraack, fordert im&nbsp;Gel&auml;nde rund um den Stocksee in Schleswig-Holstein Geschicklichkeit, K&ouml;nnen und Mut von den&nbsp;Startern. Die Vorbereitungen der 3000 Meter langen Strecke sind in vollem Gange. Kursdesigner&nbsp;Fried Schwien und Organisator Axel Behmann konzipieren einen neuen Wasserkomplex am&nbsp;Turnierplatz und &uuml;berarbeiten Sunken Road, Coffin, schmale Elemente und die einzigartige&nbsp;Wasserpassage direkt im Stocksee sowie die Linienf&uuml;hrung. Au&szlig;erdem ist das schwedische MIMSafety-&nbsp;System ausgeweitet worden, um die Sicherheit f&uuml;r Reiter und Pferd weiter zu erh&ouml;hen.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img src="files/wys/users/3/01%20April%202018/Nicolai_Aldinger_Lightly.jpg" width="100%" /></p>
<p style="text-align: center;">Nicolai Aldinger mit Lightly &copy;&nbsp;www.sportfoto-sh.de</p>
<p>&nbsp;</p>
<p>Am Turniersamstag, den 19. Mai, steht der Buschnachwuchs im Rampenlicht in Gel&auml;ndepferdepr&uuml;fungen der Klassen A und L. Die Sieger haben eine Qualifikation f&uuml;rs&nbsp;Bundeschampionat in der Tasche. Anspruchsvoll, abwechslungsreich und fair gebaut &ndash; das wissen&nbsp;auch Profis wie Peter Thomsen, Julia Mestern, Kai R&uuml;der, Beeke Jankowski, Nicolai Aldinger,&nbsp;Sandra Auffarth, Malin Petersen, Louise Svensson J&auml;hde, Marina K&ouml;hncke und Andreas Dibowski&nbsp;zu sch&auml;tzen und kommen gerne nach Hornsm&uuml;hlen. Eine Veranstaltung mit Herz, so die einhellige&nbsp;Meinung. Die Turnierleitung rund um Axel Behmann und Gerd Hamann freuen sich, zahlreiche<br />Starter aus dem In- und Ausland willkommen zu hei&szlig;en. Der Hauptsponsor, die Firma Gutshof-Ei,&nbsp;der Pferdesportverband Schleswig-Holstein und der Ostholsteiner Reiterverein Malente-Eutin&nbsp;(ORV) unterst&uuml;tzen das Event. Besonderer Dank gilt unter anderem der Hauptgenossenschaft Kiel&nbsp;mit ihrer Pferdefuttermarke &bdquo;Champ&ldquo;, den Firmen Nordsaat, Blunk, Deutsche Saatgut, Scania, dem&nbsp;Claus Rodenberg Waldkontor, der Dachdeckerei Arp, dem Bauernblatt sowie dem F&ouml;rderverein&nbsp;Vielseitigkeit, der Familie Schubert und vielen weiteren Unterst&uuml;tzern. Nur mit den zahlreichen&nbsp;gro&szlig;z&uuml;gigen Sponsoren und vielen freiwilligen Helfern ist die Vielseitigkeit Hornsm&uuml;hlen zu&nbsp;realisieren.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img src="files/wys/users/3/01%20April%202018/Lisa_Seitz_Womanizer.jpg" alt="" width="100%" /></p>
<p style="text-align: center;">Lisa Seitz mit Womanizer.&nbsp;&nbsp;&copy;&nbsp;www.sportfoto-sh.de</p>
<p>&nbsp;</p>
<p>Danken m&ouml;chten wir au&szlig;erdem den Freiherrn von F&uuml;rstenberg, &uuml;ber deren Land ein Teil&nbsp;der Gel&auml;ndestrecke f&uuml;hrt. Zum Rahmenprogramm geh&ouml;ren das Jazz Trio Hamburg und der&nbsp;&bdquo;Ponyspa&szlig;&ldquo; f&uuml;r Kinder.</p>
<p>Der Eintritt ist frei, die Parkgeb&uuml;hr betr&auml;gt 5 Euro.</p>
<p>Weitere Infos unter <a href="http://www.vielseitigkeit-hornsmuehlen.de">www.vielseitigkeit-hornsmuehlen.de</a>.</p>
<p>&nbsp;</p>
<p style="margin: 0cm; margin-bottom: .0001pt;"><span style="font-size: 10.5pt;">Laura Becker</span></p>    </section>
    <!-- additional:page-content-end -->

    <footer id="page-content-footer">
        <div class="pull-left">
                                    <span class="hidden-xs hidden-sm">Gestern, 20:04 von <a href="/benutzer/3">Huffluesterer-Robert</a></span><span class="visible-xs-inline visible-sm-inline"><i class="fa fa-clock-o" title="von &lt;a href=&quot;/benutzer/3&quot;&gt;Huffluesterer-Robert&lt;/a&gt;" data-html="data-html" data-toggle="tooltip"></i> Gestern</span> |
            50 Aufrufe
        </div>
                    <div class="pull-right">
                                                                                </div>
            </footer>

                
            <section id="page-end-actions" class="page-actions">
            <div class="pull-left">
                
                                    
                            </div>
        </section>
    
                
</article>

                            </div>
                        </div>
                                                    <aside id="layout-inner-bottom" class="row">
                                <div class="fcp-col-lg-1th"><section id="box-24068"
         class="box box-type-233"
         data-box-id="233"
         data-b2l-id="24068">
		<div class="box-content" id="box-content-24068">
        			<div id="box-tab-24068-177" class="sboShareBoxTab" data-bta-id="177">
				
                
									    

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.facebook.com/sharer.php?u=https://hufgefluester.eu/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076" onclick="sboPopup.show('http://www.facebook.com/sharer.php?u=https://hufgefluester.eu/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076', 620, 350); return false;" target="_blank"><img src="modules/sbo/images/providers/facebook_48.png" alt="Facebook" data-tooltip="Facebook"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://twitter.com/share?url=https://hufgefluester.eu/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076&amp;text=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » News » Internationale Vielseitigkeit an Pfingsten - 12. Hornsmühlener Vielseitigkeit" onclick="sboPopup.show('http://twitter.com/share?url=https://hufgefluester.eu/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076&amp;text=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » News » Internationale Vielseitigkeit an Pfingsten - 12. Hornsmühlener Vielseitigkeit', 620, 350); return false;" target="_blank"><img src="modules/sbo/images/providers/twitter_48.png" alt="Twitter" data-tooltip="Twitter"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://hufgefluester.eu/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » News » Internationale Vielseitigkeit an Pfingsten - 12. Hornsmühlener Vielseitigkeit" onclick="" target="_blank"><img src="modules/sbo/images/providers/google_48.png" alt="Google" data-tooltip="Google"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://plus.google.com/share?url=https://hufgefluester.eu/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076" onclick="" target="_blank"><img src="modules/sbo/images/providers/googleplus_48.png" alt="Google+" data-tooltip="Google+"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.blogger.com/blog_this.pyra?t&amp;u=https://hufgefluester.eu/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076&amp;n=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » News » Internationale Vielseitigkeit an Pfingsten - 12. Hornsmühlener Vielseitigkeit" onclick="" target="_blank"><img src="modules/sbo/images/providers/blogger_48.png" alt="Blogger" data-tooltip="Blogger"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="https://www.xing.com/spi/shares/new?url=https://hufgefluester.eu/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076" onclick="" target="_blank"><img src="modules/sbo/images/providers/xing_48.png" alt="Xing" data-tooltip="Xing"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://hufgefluester.eu/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » News » Internationale Vielseitigkeit an Pfingsten - 12. Hornsmühlener Vielseitigkeit&amp;summary=&amp;source=" onclick="sboPopup.show('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://hufgefluester.eu/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » News » Internationale Vielseitigkeit an Pfingsten - 12. Hornsmühlener Vielseitigkeit&amp;summary=&amp;source=', 600, 400); return false;" target="_blank"><img src="modules/sbo/images/providers/linkedin_48.png" alt="LinkedIn" data-tooltip="LinkedIn"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
    </div>


				
                
							</div>
        	</div>
</section>
</div>                            </aside>
                                            </div>
                                            <aside id="layout-middle-right" class="col-md-2">
                            <section id="box-24069"
         class="box box-type-435"
         data-box-id="435"
         data-b2l-id="24069">
		<div class="box-content" id="box-content-24069">
        			<div id="box-tab-24069-538" class="styCustomBoxTab wysiwyg-content" data-bta-id="538">
				
                
									<p><a href="http://fluesti.de"><img src="files/wys/users/877/banner/1-1-Vollbildaufzeichnung%2024.12.2017%20160200-001.jpg" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24070"
         class="box box-type-468"
         data-box-id="468"
         data-b2l-id="24070">
		<div class="box-content" id="box-content-24070">
        			<div id="box-tab-24070-617" class="styCustomBoxTab wysiwyg-content" data-bta-id="617">
				
                
									<p><a href="http://www.pikeur.de/"><img src="files/wys/users/877/banner/1-Vollbildaufzeichnung%2019.02.2018%20095620.jpg" alt="PIKEUR ESKADRON" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24071"
         class="box box-type-470"
         data-box-id="470"
         data-b2l-id="24071">
		<div class="box-content" id="box-content-24071">
        			<div id="box-tab-24071-630" class="styCustomBoxTab wysiwyg-content" data-bta-id="630">
				
                
									<p><a href="https://www.ceecoach.de/"><img src="files/wys/users/877/15a/1-Vollbildaufzeichnung%2009.03.2018%20122725-001.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24072"
         class="box box-type-383"
         data-box-id="383"
         data-b2l-id="24072">
		<div class="box-content" id="box-content-24072">
        			<div id="box-tab-24072-442" class="styCustomBoxTab wysiwyg-content" data-bta-id="442">
				
                
									<p style="text-align: center;"><a href="http://www.kraemer-pferdesport.de/"><img class="  " src="files/wys/users/3/2016/Banner/Kr%C3%A4mer%20200x60.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24073"
         class="box box-type-472"
         data-box-id="472"
         data-b2l-id="24073">
		<div class="box-content" id="box-content-24073">
        			<div id="box-tab-24073-632" class="styCustomBoxTab wysiwyg-content" data-bta-id="632">
				
                
									<p><a href="https://www.humbaur.com/"><img src="files/wys/users/877/15a/1-Vollbildaufzeichnung%2024.03.2018%20103039.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24074"
         class="box box-type-474"
         data-box-id="474"
         data-b2l-id="24074">
		<div class="box-content" id="box-content-24074">
        			<div id="box-tab-24074-634" class="styCustomBoxTab wysiwyg-content" data-bta-id="634">
				
                
									<p><a href="news/naturheilpraxis-birgit-thurau-susanne-krueger-gesundheit-fuer-mensch-und-tier_4072"><img src="files/wys/users/877/10c/1-1-Vollbildaufzeichnung%2018.04.2018%20115422.jpg" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24075"
         class="box box-type-473"
         data-box-id="473"
         data-b2l-id="24075">
		<div class="box-content" id="box-content-24075">
        			<div id="box-tab-24075-633" class="styCustomBoxTab wysiwyg-content" data-bta-id="633">
				
                
									<p><a href="https://www.luckylage.de/"><img src="files/wys/users/877/15a/1-Vollbildaufzeichnung%2002.04.2018%20191216.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24076"
         class="box box-type-387"
         data-box-id="387"
         data-b2l-id="24076">
		<div class="box-content" id="box-content-24076">
        			<div id="box-tab-24076-446" class="styCustomBoxTab wysiwyg-content" data-bta-id="446">
				
                
									<p style="text-align: center;"><a href="http://www.pferdepolice.de/"><img class=" " src="files/wys/users/3/2016/Banner/2-Vollbildaufzeichnung%2011.02.2018%20184700.jpg" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24077"
         class="box box-type-384"
         data-box-id="384"
         data-b2l-id="24077">
		<div class="box-content" id="box-content-24077">
        			<div id="box-tab-24077-443" class="styCustomBoxTab wysiwyg-content" data-bta-id="443">
				
                
									<p style="text-align: center;"><a href="http://www.kenner-store.de/"><img class=" " src="files/wys/users/3/2016/Banner/2-Vollbildaufzeichnung%2010.02.2018%20115235.jpg" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24078"
         class="box box-type-462"
         data-box-id="462"
         data-b2l-id="24078">
		<div class="box-content" id="box-content-24078">
        			<div id="box-tab-24078-610" class="styCustomBoxTab wysiwyg-content" data-bta-id="610">
				
                
									<p><a href="news/westernreiter-cowboys-aufgepasst-besondere-angebote-im-neuen-newsletter_1530"><img src="files/wys/users/877/11/1-Vollbildaufzeichnung%2027.01.2018%20161752.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24079"
         class="box box-type-461"
         data-box-id="461"
         data-b2l-id="24079">
		<div class="box-content" id="box-content-24079">
        			<div id="box-tab-24079-609" class="styCustomBoxTab wysiwyg-content" data-bta-id="609">
				
                
									<p><a title="Dirk Schau&szlig; - Dein Coach!" href="news/ds-beratung-partner-fuer-berufliche-veraenderungen-und-konfliktloesungen_3929"><img src="files/wys/users/877/11/1-Vollbildaufzeichnung%2027.01.2018%20113951-001.jpg" alt="DEIN Coach lasst gr&uuml;ssen!" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24080"
         class="box box-type-403"
         data-box-id="403"
         data-b2l-id="24080">
		<div class="box-content" id="box-content-24080">
        			<div id="box-tab-24080-480" class="styCustomBoxTab wysiwyg-content" data-bta-id="480">
				
                
									<p>Anzeigen</p>				
                
							</div>
        	</div>
</section>
                        </aside>
                                    </div>

                                    <aside id="layout-bottom" class="row">
                        <div class="fcp-col-lg-1th"><section id="box-24083"
         class="box box-type-168 has-tabs box-bordered"
         data-box-id="168"
         data-b2l-id="24083">
	                    <ul class="nav nav-tabs">
                                    <li class="active">
                        <a href="/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076#box-tab-24083-343" data-toggle="tab">Navigation</a>
                    </li>
                                    <li class="">
                        <a href="/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076#box-tab-24083-600" data-toggle="tab">.</a>
                    </li>
                                    <li class="">
                        <a href="/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076#box-tab-24083-597" data-toggle="tab">.</a>
                    </li>
                                    <li class="">
                        <a href="/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076#box-tab-24083-598" data-toggle="tab">.</a>
                    </li>
                                    <li class="">
                        <a href="/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076#box-tab-24083-601" data-toggle="tab">.</a>
                    </li>
                                    <li class="">
                        <a href="/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076#box-tab-24083-602" data-toggle="tab">.</a>
                    </li>
                                    <li class="">
                        <a href="/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076#box-tab-24083-599" data-toggle="tab">.</a>
                    </li>
                                    <li class="">
                        <a href="/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076#box-tab-24083-608" data-toggle="tab">.</a>
                    </li>
                                    <li class="">
                        <a href="/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076#box-tab-24083-620" data-toggle="tab">.</a>
                    </li>
                                    <li class="">
                        <a href="/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076#box-tab-24083-622" data-toggle="tab">.</a>
                    </li>
                                    <li class="">
                        <a href="/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076#box-tab-24083-623" data-toggle="tab">.</a>
                    </li>
                                    <li class="">
                        <a href="/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076#box-tab-24083-624" data-toggle="tab">.</a>
                    </li>
                                    <li class="">
                        <a href="/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076#box-tab-24083-625" data-toggle="tab">.</a>
                    </li>
                                    <li class="">
                        <a href="/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076#box-tab-24083-626" data-toggle="tab">.</a>
                    </li>
                                    <li class="">
                        <a href="/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076#box-tab-24083-627" data-toggle="tab">.</a>
                    </li>
                                    <li class="">
                        <a href="/news/internationale-vielseitigkeit-an-pfingsten-12-hornsmuehlener-vielseitigkeit_4076#box-tab-24083-629" data-toggle="tab">.</a>
                    </li>
                                            </ul>
        		<div class="box-content tab-content" id="box-content-24083">
        			<div id="box-tab-24083-343" class="tab-pane active styCustomBoxTab wysiwyg-content" data-bta-id="343">
				
                
									<p><strong>Direktlinks:</strong></p>
<p>&nbsp;</p>
<p><a title="BestOf - die besten Angebote aus der Pferdebranche" href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/best-of?category=195"><img src="files/wys/users/877/15a/bottom-bestof.png" alt="" width="120" height="38" />&nbsp;</a>&nbsp;<strong><a title="Titelseite HUFGEFL&Uuml;STER Pferdezeitung" href="https://hufgefluester.eu/"><img class="initialized" src="files/wys/users/877/15a/Download%20%2820%29.png" width="120" height="38" data-original-src="files/wys/users/877/15a/1-Vollbildaufzeichnung 03.03.2018 160646-004.jpg" />&nbsp;</a>&nbsp;<a title="Pferdenewsticker Pferdenews" href="Pferdenewsticker%20- Pferdenews"><img class="initialized" src="files/wys/users/3/Verteilerbox/bottom-newst.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-005.jpg" />&nbsp;</a></strong></p>
<p>&nbsp;</p>
<p><strong>Links mit Unterlinks:</strong></p>
<p>&nbsp;</p>
<p><strong><a title="HUFGEFL&Uuml;STER Pferdezeitung Pferdeportal" href="boxen/navigation-2018-unten_168#10"><img class="initialized" src="files/wys/users/3/Verteilerbox/bottom-zeitung.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-003.jpg" />&nbsp;</a>&nbsp;<a title="Video Pferdemagazin - Videos und Filme" href="boxen/navigation-2018-unten_168#11"><img class="initialized" src="files/wys/users/3/Verteilerbox/Bottom%20Videomagazin.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-001.jpg" />&nbsp;</a>&nbsp;<a title="InternetTV Pferdefernsehen PferdeTV " href="boxen/navigation-2018-unten_168#12"><img class="initialized" src="files/wys/users/3/Verteilerbox/bottom-tv.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-006.jpg" /></a>&nbsp;&nbsp;<a title="Pferdemessen - finde Deine Pferdemesse" href="boxen/navigation-2018-unten_168#13"><img class="initialized" src="files/wys/users/3/Verteilerbox/bottom-mesen.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-008.jpg" />&nbsp;</a>&nbsp;<a title="Pferdeveranstaltungen - Pferde Veranstaltungstermine" href="boxen/navigation-2018-unten_168#14"><img class="initialized" src="files/wys/users/3/Verteilerbox/bottom-termine.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-009.jpg" />&nbsp;</a></strong></p>
<p><strong><a title="Kontakt zu HUFGEFL&Uuml;STER - wen suchst Du?" href="boxen/navigation-2018-unten_168#1"><img src="files/wys/users/877/15a/bottom-kontakt.png" alt="" width="120" height="38" /></a>&nbsp; <a href="boxen/navigation-2018-unten_168#15"><img src="files/wys/users/877/15a/bottom-community.png" alt="" width="120" height="38" /></a>&nbsp;&nbsp;<a title="Die Redaktion HUFGEFL&Uuml;STER" href="boxen/navigation-2018-unten_168#1"><img src="files/wys/users/877/15a/bottom-redaktion.png" alt="" width="120" height="38" />&nbsp;</a>&nbsp;<a title="HUFGEFL&Uuml;STER - hier lohnt es sich zu werben!" href="boxen/navigation-2018-unten_168#3"><img src="files/wys/users/877/15a/bottom-werbung.png" alt="" width="120" height="38" />&nbsp;</a>&nbsp;<a title="Links in Linklisten" href="boxen/navigation-2018-unten_168#4"><img src="files/wys/users/877/15a/bottom-links.png" alt="" width="120" height="38" />&nbsp;</a>&nbsp;<a title="HUFGEFL&Uuml;STER RSS Feeds" href="boxen/navigation-2018-unten_168#5"><img src="files/wys/users/877/15a/bottom-rss.png" alt="" width="120" height="38" />&nbsp;</a>&nbsp;</strong><strong><a title="Die HUFGEFL&Uuml;STER Findemaschine" href="boxen/navigation-2018-unten_168#6"><img src="files/wys/users/877/15a/bottom-suche.png" alt="" width="120" height="38" />&nbsp;</a>&nbsp;<a title="Infos zur HUFGEFL&Uuml;STER Navigation" href="boxen/navigation-2018-unten_168#7"><img src="files/wys/users/877/15a/bottom-info.png" alt="" width="120" height="38" /></a></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;<img src="files/wys/users/877/15a/1-Vollbildaufzeichnung%2003.03.2018%20105326-001.jpg" alt="HUFGEFL&Uuml;STER Pferdeportal ist responsiv!" width="100%" /></p>				
                
							</div>
        			<div id="box-tab-24083-600" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="600">
				
                
									<p><a href="seiten/impressum_81">Impressum</a></p>
<p><a href="seiten/impressum_81">Herausgeber/Inhaber</a></p>
<p><a href="redaktion">Redaktion</a></p>
<p><a href="huffluesterer">Redakteure</a></p>
<p><a href="anzeigen-annahme">Anzeigenannahme</a></p>
<p><a href="boxen/newsletter_259">Newsletter abonnieren</a></p>
<p><a href="gaestebuch">G&auml;stebuch</a></p>				
                
							</div>
        			<div id="box-tab-24083-597" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="597">
				
                
									<p><a href="redaktion">Chefredaktion</a></p>
<p><a href="redaktion">Redaktion</a></p>
<p><a href="huffluesterer">Redakteure</a></p>
<p><a href="news/auf-bestellung-besondere-redakti_34">Hilfe von der Redaktion</a></p>				
                
							</div>
        			<div id="box-tab-24083-598" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="598">
				
                
									<p><a href="mediadaten">Mediadaten/Mediaberatung</a></p>
<p><a href="fluestis/media/production/filmproduktion/filme/videos/trailers">Videoproduktion</a></p>
<p><a href="Foto/Film/Luftaufnahmen/mit/Drohne">Luftaufnahmen</a></p>
<p><a href="Seiten/Werbeagenturen_42">Werbeagenturen</a></p>
<p><a href="News/Vereine-Verbaende-bei-uns-koennt-ihr-euch-kostenlos-praesentieren-und-Werbung-fuer-eure-Anliegen-treiben-_1480">Vereine werben kostenlos!</a></p>
<p><a href="news/hufgefluester-seit-1996-hier-ist-die-hufgefluester-vita_2371">Die HUFGEFL&Uuml;STER Vita</a></p>				
                
							</div>
        			<div id="box-tab-24083-601" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="601">
				
                
									<p><a href="News/FLUESTIS-Newsletter-die-interessantesten-Newsletters-aus-der-Pferde-Hunde-und-Western-Szene_941">Pferdenewsletters</a></p>
<p><a href="anzeigen">Pferdebetriebe</a></p>
<p><a href="news/fluestis-messen-pferdemessen-in-europa-nach-laender-aufgeteilt_2672">Pferdemessen</a></p>
<p><a href="linkverzeichnis?category=251">PimpYourLink</a></p>				
                
							</div>
        			<div id="box-tab-24083-602" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="602">
				
                
									<p><a href="boxen/newsticker_120">RSS Feed lesen</a></p>
<p><a href="news/pferdenews-ganz-einfach-per-rss-feed-abonnieren_3195">RSS Feed abonnieren</a></p>				
                
							</div>
        			<div id="box-tab-24083-599" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="599">
				
                
									<h4><strong><a href="https://cse.google.com/cse/publicurl?cx=017249291264137746777:flojdgybvjg">Google Seitensuche</a></strong></h4>
<p>&nbsp;</p>
<h4><strong><a href="suche">HUFGEFL&Uuml;STER Seitensuche</a></strong></h4>
<h4><strong>&nbsp;</strong></h4>
<p><iframe style="overflow: hidden; margin: 0; padding: 0; width: 358px; height: 40px;" src="https://duckduckgo.com/search.html?width=300&site=hufgefluester.eu&prefill=Suchwort / Suchw&ouml;rter eingeben&focus=yes" frameborder="0"></iframe></p>				
                
							</div>
        			<div id="box-tab-24083-608" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="608">
				
                
									<h4><strong>Du bist jetzt hier in der Hauptnavigation der Medien von HUFGEFLUESTER.EU!</strong></h4>
<p>&nbsp;</p>
<p>Unsere HUFGEFL&Uuml;STER Medien sind sehr umfangreich. Das hat den Vorteil, da&szlig; wir sehr viele multimediale Inhalten zum Lesen, Sehen und H&ouml;ren anbieten. Nachteil ist aber, da&szlig; die Datenflut mit einer aufwendigen Navigation entsprechend &uuml;bersichtlich gestaltet sein mu&szlig;.&nbsp; Dazu haben wir diese Navigationsbox f&uuml;r unsere HUFGEFL&Uuml;STER Nutzer bereitgestellt. Hier werden einfache Schalter mit Direktverlinkung angeboten. Diese f&uuml;hren meist zum gew&uuml;nschten Ziel. Wer nicht f&uuml;ndig geworden ist, kann auf den Schalter Suche klicken. Hier werden interne und externe Suchmaschinen f&uuml;r HUFGEFLUESTER angeboten. Wer immer noch kein gew&uuml;nschtes Ergebnis gefunden hat, m&ouml;chte sich bitte direkt an die Redaktion wenden!</p>
<p>&nbsp;</p>
<p>Bernhard Schormair, Herausgeber,&nbsp;</p>
<p>&nbsp;</p>
<p>P.s. wie kommt Dein Beitrag in unsere Medien? Einfach - nachfragen in der Redaktion oder bei den Mediaberatern!&nbsp;</p>
<p>&nbsp;</p>
<p>HUFGEFL&Uuml;STER Pferdezeitung - seit 1996 - Video Pferdemagazin, InternetTV und WebstarTV, Messeportal,&nbsp;Pferderassen und Reitweisen neutral, Ideologien unabh&auml;ngig,</p>
<p>kostenlos und abofrei -&nbsp;Redaktion HUFGEFLUESTER.EU, Redaktionssitz: Olympia Reitanlage M&uuml;nchen Riem</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>.&nbsp;</strong></p>				
                
							</div>
        			<div id="box-tab-24083-620" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="620">
				
                
									<table class="table" style="margin-left: auto; margin-right: auto;">
<tbody>
<tr>
<td><strong><a href="https://hufgefluester.eu/"><img class="initialized" src="files/wys/users/877/15a/Download%20%2820%29.png" width="120" height="38" data-original-src="files/wys/users/877/15a/1-Vollbildaufzeichnung 03.03.2018 160646-004.jpg" /></a></strong></td>
</tr>
<tr>
<td><a href="login">Login</a></td>
</tr>
<tr>
<td><a href="registrierung">Registrierung</a></td>
</tr>
<tr>
<td><a href="forum">Community/Forum</a></td>
</tr>
<tr>
<td><a href="News/HUFGEFLUeSTER-Tipp-zu-Social-Media-Vernetze-DICH-doch-auch-mit-DEINER-Pferdezeitung_1472">Social Media Kan&auml;le</a></td>
</tr>
<tr>
<td><a href="boxen/social-media-news-facebook_380">Social Media News</a></td>
</tr>
<tr>
<td><a href="kalender/termin/reiter-und-musikerstammtisch-in-muenchen-zamdorf_828/3">Stammtisch M&uuml;nchen</a></td>
</tr>
<tr>
<td><a href="news/542016-hufgefluester-stammtisch-der-pferde-freunde-stammtisch-mit-live-countrymusik-in-grosshelfendorf-bei-aying_2451">Stammtisch Oberbayern</a></td>
</tr>
<tr>
<td>
<p><a href="pressebereich-vita">F&uuml;r die Presse</a></p>
</td>
</tr>
<tr>
<td><a href="pferdemagazin-banners">Banner zum Verlinken</a></td>
</tr>
<tr>
<td><a href="forum/pressemeldungen_16">Textmitteilungen</a></td>
</tr>
<tr>
<td><a href="boxen/banner-angebote_458">Bannerangebote</a></td>
</tr>
<tr>
<td><a href="news/pferde-medien-fuer-jeden-geschmac_1699">Landingpages</a></td>
</tr>
<tr>
<td><a href="news/hufgefluester-pferdemagazin-hinweis-fuer-optimale-darstellung-fuer-unsere-internet-seiten_2320">Optimale Ansicht</a></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>				
                
							</div>
        			<div id="box-tab-24083-622" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="622">
				
                
									<table class="table">
<tbody>
<tr>
<td><strong><a href="pferdezeitung/pferdemagazin"><img class="initialized" src="files/wys/users/3/Verteilerbox/bottom-zeitung.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-003.jpg" /></a></strong></td>
</tr>
<tr>
<td>
<p><a href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/best-of?category=195">Best of Angebote</a></p>
</td>
</tr>
<tr>
<td><a href="news?category=195">Zeitungsrubriken</a></td>
</tr>
<tr>
<td><a href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/angebote?category=195">Angebote</a></td>
</tr>
<tr>
<td><a href="artikel?category=40">Archivrubriken</a></td>
</tr>
<tr>
<td><a href="galerie?category=164">Fotogalerien&nbsp;</a></td>
</tr>
<tr>
<td><a href="pferde/reiter/tier/gesundheit">Gesundheit-Special</a></td>
</tr>
<tr>
<td><a href="pferdefluesterer-pferd-mensch-coaching">Pferdefl&uuml;sterer-Special</a></td>
</tr>
<tr>
<td><a href="pferde/recht/reitrecht/reitwegerecht">Pferderecht-Special</a></td>
</tr>
<tr>
<td><a href="Pferde/Transporter/Zugfahrzeuge/Pferdeanhaenger">Transport-Special</a></td>
</tr>
<tr>
<td><a href="termingefluester/pferde/veranstaltungen">Veranstaltung-Special&nbsp;</a></td>
</tr>
<tr>
<td><a href="pferde/weihnachten/jahreswechsel">Weihnacht-Special&nbsp;</a></td>
</tr>
<tr>
<td><a href="anzeigen-annahme">Anzeigenannahme</a></td>
</tr>
<tr>
<td><a href="news/fluestis-newsletter-newsletters-der-pferde-hunde-und-western-szene_941">Newsletters</a></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>				
                
							</div>
        			<div id="box-tab-24083-623" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="623">
				
                
									<table class="table">
<tbody>
<tr>
<td><strong><a href="video/pferdemagazin"><img class="initialized" src="files/wys/users/3/Verteilerbox/Bottom%20Videomagazin.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-001.jpg" /></a>&nbsp;</strong></td>
</tr>
<tr>
<td><a href="boxen/top-filme-videomagazin-titelseite_220#1">Neue Videos</a></td>
</tr>
<tr>
<td><a href="galerie?category=280">Magazinrubriken</a></td>
</tr>
<tr>
<td><a href="suche?keywords=Anzeige&filter=mulFile&order=date">Angebote</a></td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>				
                
							</div>
        			<div id="box-tab-24083-624" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="624">
				
                
									<table class="table">
<tbody>
<tr>
<td><strong><a href="tv/pferdefernsehen/reitertv/pferdetv/reitsportfernsehen"><img class="initialized" src="files/wys/users/3/Verteilerbox/bottom-tv.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-006.jpg" /></a></strong></td>
</tr>
<tr>
<td><a href="galerie/internet-tv-fernsehkanaele_386">TV Kan&auml;le</a></td>
</tr>
<tr>
<td><a href="galerie/events-veranstaltungen-praesentationen-und-shows_383">Events</a></td>
</tr>
<tr>
<td><a href="galerie/kino-tv_396">Kino</a>&nbsp;</td>
</tr>
<tr>
<td><a href="galerie/liveuebertragungen-von-reitsport-und-anderen-veranstaltungen_387">Live</a></td>
</tr>
<tr>
<td><a href="galerie/pferdemessen-das-salz-in-der-suppe-der-pferdefreunde_379">MesseTV</a></td>
</tr>
<tr>
<td><a href="news?category=276">Radio/Audio</a></td>
</tr>
<tr>
<td><a href="galerie/filmserien-und-fernsehserien_385">Serien</a></td>
</tr>
<tr>
<td><a href="galerie/datei?p=51876">Webstars</a></td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>				
                
							</div>
        			<div id="box-tab-24083-625" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="625">
				
                
									<table class="table">
<tbody>
<tr>
<td><strong><a href="pferde-messe-pferdemessen"><img class="initialized" src="files/wys/users/3/Verteilerbox/bottom-mesen.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-008.jpg" /></a>&nbsp;</strong></td>
</tr>
<tr>
<td><a href="fluestis-pferde-messe-pferdemessen">Alle Messen&nbsp;&Uuml;berblick</a></td>
</tr>
<tr>
<td><a href="boxen/zu-den-messen_425">Zur&nbsp;Lieblingsmesse</a></td>
</tr>
<tr>
<td><a href="boxen/top-5-kommende-messetermine_424">Messetermine</a></td>
</tr>
<tr>
<td><a href="fluestis-virtuelle-online-pferdemesse">Onlinemesse&nbsp;&Uuml;berblick</a></td>
</tr>
<tr>
<td><a href="Online%20Pferdemesse">Onlinemesse Aussteller</a></td>
</tr>
<tr>
<td><a href="galerie/pferdemessen-das-salz-in-der-suppe-der-pferdefreunde_379">MessenTV</a></td>
</tr>
<tr>
<td><a href="news?category=317">Messenews</a></td>
</tr>
<tr>
<td><a href="news/fluestis-messen-pferdemessen-in-europa-nach-laender-aufgeteilt_2672">Messen nach L&auml;ndern</a></td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>				
                
							</div>
        			<div id="box-tab-24083-626" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="626">
				
                
									<table class="table">
<tbody>
<tr>
<td><a href="termingefluester/pferde/veranstaltungen"><img class="initialized" src="files/wys/users/3/Verteilerbox/bottom-termine.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-009.jpg" /></a></td>
</tr>
<tr>
<td><a href="termingefluester/pferde/veranstaltungen">Termin&uuml;bersicht</a></td>
</tr>
<tr>
<td><a href="boxen/top-5-ankuendigungen-termingefluester_346#2">Kommende Termine</a></td>
</tr>
<tr>
<td><a href="boxen/top-5-ankuendigungen-termingefluester_346#3">Kalenderansicht</a></td>
</tr>
<tr>
<td><a href="boxen/top-5-ankuendigungen-termingefluester_346#1">Ank&uuml;ndigungen</a></td>
</tr>
<tr>
<td><a href="boxen/top-ankuendigungenplakate_235#2">Plakatwand</a></td>
</tr>
<tr>
<td><a href="anzeigen-annahme">Terminannahme&nbsp;</a></td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>				
                
							</div>
        			<div id="box-tab-24083-627" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="627">
				
                
									<p><a href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/best-of?category=195"><img src="files/wys/users/877/15a/bottom-bestof.png" alt="" width="120" height="38" /></a></p>
<p>BestOf - die besten Angebote aus der Pferdebranche!&nbsp;</p>				
                
							</div>
        			<div id="box-tab-24083-629" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="629">
				
                
									<table class="table">
<tbody>
<tr>
<td><a href="login">Login</a></td>
</tr>
<tr>
<td><a href="registrierung">Registrierung</a></td>
</tr>
<tr>
<td><a href="forum">Community/Forum</a></td>
</tr>
<tr>
<td><a href="News/HUFGEFLUeSTER-Tipp-zu-Social-Media-Vernetze-DICH-doch-auch-mit-DEINER-Pferdezeitung_1472">Social Media Kan&auml;le</a></td>
</tr>
<tr>
<td><a href="boxen/social-media-news-facebook_380">Social Media News</a></td>
</tr>
<tr>
<td><a href="kalender/termin/reiter-und-musikerstammtisch-in-muenchen-zamdorf_828/3">Stammtisch M&uuml;nchen</a></td>
</tr>
<tr>
<td><a href="news/542016-hufgefluester-stammtisch-der-pferde-freunde-stammtisch-mit-live-countrymusik-in-grosshelfendorf-bei-aying_2451">Stammtisch Oberbayern</a></td>
</tr>
<tr>
<td>
<p><a href="pressebereich-vita">F&uuml;r die Presse</a></p>
</td>
</tr>
<tr>
<td><a href="pferdemagazin-banners">Banner zum Verlinken</a></td>
</tr>
<tr>
<td><a href="forum/pressemeldungen_16">Textmitteilungen</a></td>
</tr>
<tr>
<td><a href="boxen/banner-angebote_458">Bannerangebote</a></td>
</tr>
<tr>
<td><a href="news/pferde-medien-fuer-jeden-geschmac_1699">Landingpages</a></td>
</tr>
<tr>
<td><a href="news/hufgefluester-pferdemagazin-hinweis-fuer-optimale-darstellung-fuer-unsere-internet-seiten_2320">Optimale Ansicht</a></td>
</tr>
</tbody>
</table>				
                
							</div>
        	</div>
</section>
</div>                    </aside>
                            </div> <!-- /layout -->
        </div> <!-- /wrap-layout -->

                    <div class="wrap-footer">
                <footer id="footer" class="container text-muted text-center">
                        
    
                                    <a href="/seiten/impressum_81?SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4&amp;SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4"
                   >
                    <span>
                                                Impressum                    </span>
                </a>
                    
        
    
                     |                <a href="http://hufgefluester.eu/Seiten/Die-Huffluesterer_8"
                   >
                    <span>
                                                Die Huffluesterer                    </span>
                </a>
                    
        
    
                     |                <a href="/seiten/nutzungsbedingungen_80?SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4&amp;SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4"
                   >
                    <span>
                                                Community Nutzungsbedingungen                    </span>
                </a>
                    
        
    
                     |                <a href="/agb?SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4&amp;SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4"
                   >
                    <span>
                                                AGB Allgemeine Geschäftsbedingungen                    </span>
                </a>
                    
        
    
                     |                <a href="/seiten/impressum_1?SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4&amp;SID=9210cf8efee18216524bfa0b075bd8f2ef62bcb4"
                   >
                    <span>
                                                Disclaimer / Datenschutzerklärung                    </span>
                </a>
                    
    
                                    </footer>
            </div> <!-- /wrap-footer -->
        
    </div>

</div>

<script src="minify.php?f=js%2Fcore.jsgroup&amp;_=03e145bd-1581-475e-ad23-1d3ca0cccdfa"></script><script src="minify.php?f=modules%2Ffacebook%2Fjs%2FfacebookSdk.js&amp;_=03e145bd-1581-475e-ad23-1d3ca0cccdfa"></script><script src="minify.php?f=modules%2Ftag%2Fjs%2Ftags.jsgroup&amp;_=03e145bd-1581-475e-ad23-1d3ca0cccdfa"></script><script src="minify.php?f=modules%2Fsbo%2Fjs%2FsboPopup.js&amp;_=03e145bd-1581-475e-ad23-1d3ca0cccdfa"></script><script>lang.register({"popup.labels.close":"Schlie\u00dfen","tag.errorAddingTag":"Fehler beim Hinzuf\u00fcgen des Tags","tag.addXLabel":"<strong>%input%<\/strong> hinzuf\u00fcgen&hellip;"});</script><script>phpdata.register({"fbSdkConfig":{"appId":"","language":"de_DE"}});</script>

</body>
</html>

