<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="1209600">

<!-- Webapp stuff -->
<link rel="manifest" href="/manifest.json">
<meta name="application-name" content="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen">
<meta name="theme-color" content="#158cba">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_76_76_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="76x76">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_120_120_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="120x120">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_128_128_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="128x128">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_152_152_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="152x152">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_256_256_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="256x256">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_512_512_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="512x512">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_76_76_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="76x76">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_120_120_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="120x120">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_128_128_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="128x128">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_152_152_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="152x152">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_256_256_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="256x256">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/1d/1d6d/1d6d070ded12d34f07ab01aff49b779c/c_0_512_512_1-Vollbildaufzeichnung%2024.12.2017%20160200.jpg" sizes="512x512">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="msapplication-starturl" content="https://hufgefluester.eu/">
<meta name="msapplication-navbutton-color" content="#158cba">
<!-- Single quotes for chrome (https-redirect fix) -->
<base href='https://hufgefluester.eu/'>

<title>HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen &raquo; News &raquo; Markus Rudolph Springen und Stephanie Steinberger Dressur Sieger der großen Klassen</title>

<link href="minify.php?f=tmp%2Fthemes%2Fcustom13.css&amp;_=155bd3f7-1183-4d6a-8388-7067372508c9" rel="stylesheet" media=""><link rel="alternate" type="application/rss+xml" title="Anzeigen" href="/feeds/anzeigen"><link rel="alternate" type="application/rss+xml" title="Foren" href="/feeds/forum"><link rel="alternate" type="application/rss+xml" title="Artikel" href="/feeds/artikel"><link rel="alternate" type="application/rss+xml" title="News" href="/feeds/news"><link rel="alternate" type="application/rss+xml" title="Downloads" href="/feeds/downloads"><link rel="alternate" type="application/rss+xml" title="Pferdebilder" href="/feeds/galerie"><link rel="alternate" type="application/rss+xml" title="Ideen" href="/feeds/ideen"><link rel="alternate" type="application/rss+xml" title="Activity Stream" href="/feeds/stream"><script>var esModuleReplacements = []</script>

<meta name="keywords" content="Markus Rudolph Springen und Stephanie Steinberger Dressur Sieger der großen Klassen"><meta name="description" content="Bei traumhaften Wetterverh&amp;amp;auml;ltnissen und guten Bedingungen ging das 4t&amp;amp;auml;gige Dressur- und Springturnier vom 31.05.-03.06.2018 beim Reitverein Thierhaupten, auf der Reitanlage Meir zu Ende. Bayerns Spitzen-Springreiterin Simone Blum war nicht ">
<meta property="og:image" content="https://hufgefluester.eu/files/nws/previewImages/4118__40F7219.jpg"><link rel="canonical" href="https://hufgefluester.eu/news/markus-rudolph-springen-und-stephanie-steinberger-dressur-sieger-der-grossen-klassen_4118">
<script>
    var debug = 0;
    var systemPath = "https://hufgefluester.eu";
    var pathPrefix = "";
    var currentPage = "/news/markus-rudolph-springen-und-stephanie-steinberger-dressur-sieger-der-grossen-klassen_4118";
    var firstSeperator = "?";
    var clientJobExecution = true;
    var isAcp = false;
    var cacheBustParam = "_=155bd3f7-1183-4d6a-8388-7067372508c9";
    var fcpClientLang = "de";

    /** @deprecated */
    var sid1 = "?SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9";
    /** @deprecated */
    var sid2 = "&SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9";
</script>


</head>
<body class="style-custom13 layout-222 is-not-acp module-nws nwsShowNewsPage" data-page-class="nwsShowNewsPage">



<div id="wrap">
	<div id="wrap-inner">
                    <div id="wrap-header">
                                    <header id="header" class="container">
    
    <div id="header-middle"
         class="hidden-xs hidden-sm text-center"
         style="line-height:12px;font-size: 40px;background-color: #fffb7d;">
        <a href="/?SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9">
                            <span>
                                    </span>
                    </a>
    </div>

            <nav id="header-bottom" class="navbar navbar-default" role="navigation">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-hb-collapse">
                    <span class="sr-only">Navigation</span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                </button>

                
                <a class="navbar-brand hidden-md hidden-lg" href="/?SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9">
                                            <img src="https://hufgefluester.eu/files/wys/users/877/10neu/1-Vollbildaufzeichnung%2003.12.2017%20113921.jpg" alt="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen"
                             class="logo">
                                    </a>
            </div>
            <div class="navbar-collapse navbar-hb-collapse collapse">
                <div class="sysNavbarProfileWidget hidden-md hidden-lg">
    <div class="btn-group btn-block">
        <a class="btn btn-link"
           href="/login?SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9">Login</a>
                    <a class="btn btn-link"
                href="/registrierung?SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9">Registrieren</a>
                            <div class="btn-group">
                <button class="btn btn-block btn-link dropdown-toggle" data-toggle="dropdown">
                    Deutsch                    <span class="caret"></span>
                </button>
                <ul class="dropdown-menu">
                                            <li>
                            <a href="?lngId=de&amp;SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9">
                                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">                                Deutsch                            </a>
                        </li>
                                            <li>
                            <a href="?lngId=en&amp;SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9">
                                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1ec-1f1e7.png">                                English                            </a>
                        </li>
                                    </ul>
            </div>
            </div>
    <hr>
</div>
                
    
    <ul class="nav navbar-nav navbar-left">
                    
                <li >

                                            <a href="/?SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9&amp;SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9" >
                            
                            <span>
                                START                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="/boxen/navigation-2018-unten_168?SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9&amp;SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9" >
                            
                            <span>
                                Navigation                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="/suche?SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9&amp;SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9" >
                            
                            <span>
                                Suche                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://hufgefluester.eu/news/kategorie/zeitungsnews-rubrik-termine-waehlen/best-of?category=195" >
                            
                            <span>
                                BestOf                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="/seiten/impressum_81?SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9&amp;SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9" >
                            
                            <span>
                                Kontakt                            </span>
                        </a>
                                    </li>

            
        
    </ul>



                
            <ul class="nav navbar-nav navbar-right hidden-xs hidden-sm">
                <li class="dropdown navbar-guest-language">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">            </a>
            <ul class="dropdown-menu">
                                    <li>
                        <a href="?lngId=de&amp;SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9">
                            <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">                            Deutsch                        </a>
                    </li>
                                    <li>
                        <a href="?lngId=en&amp;SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9">
                            <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1ec-1f1e7.png">                            English                        </a>
                    </li>
                            </ul>
        </li>
                <li class="navbar-guest-registration">
            <a href="/registrierung?SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9">Registrieren</a>
        </li>
    
            <li class="dropdown navbar-guest-login">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Login <b class="caret"></b></a>

            <div class="dropdown-menu dropdown-content-menu">
                <form method="post" action="/login?SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9">
            <input type="hidden" name="sent" value="true" >
        <input type="hidden" name="url" value="/news/markus-rudolph-springen-und-stephanie-steinberger-dressur-sieger-der-grossen-klassen_4118" >
        <input type="hidden" id="usedProvider" name="usedProvider" value="authsysAuthProvider" >
        <div class="form-group">
            <div class="input-group input-group-vertical">
                <input type="text" name="loginData[authsysAuthProvider][username]" class="form-control" placeholder="Benutzer / E-Mail">
                <input type="password" name="loginData[authsysAuthProvider][password]" class="form-control" placeholder="Passwort">
            </div>
        </div>

        <div class="form-group">
            <div class="checkbox">
                <a href="/login/passwort-vergessen?SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9" class="pull-right text-muted small" tabindex="-1">
                    Passwort vergessen?
                </a>

                <label>
                    <input type="checkbox" name="loginData[authsysAuthProvider][rememberLogin]" id="rememberLogin-header">
                    Login merken
                </label>
            </div>
        </div>
        <div class="form-group">
            <button type="submit" class="btn btn-primary btn-block">Login</button>
        </div>
    
    
            <div class="form-group">
            <div class="text-center">oder einloggen mit</div>
        </div>
    
            <div>
                            <a href="/DirectCall/authRedirectLogin?provider=authfacebookAuthProvider&context=sysGlobalContext&amp;SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9" class="text-left btn btn-default btn-block">
                    <i class="fa fa-facebook-square"></i>                    Facebook                </a>
                            <a href="/DirectCall/authRedirectLogin?provider=authgoogleAuthProvider&context=sysGlobalContext&amp;SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9" class="text-left btn btn-default btn-block">
                    <i class="fa fa-google-plus-square"></i>                    Google                </a>
                    </div>
    </form>

            </div>
        </li>
    </ul>

    
            </div>
        </nav>
    </header>

                            </div>
        
        <div id="wrap-layout">
            <div id="layout" class="container">
                                    <aside id="layout-top" class="row">
                        <div class="fcp-col-lg-1th"><section id="box-24643"
         class="box box-type-469 box-bordered"
         data-box-id="469"
         data-b2l-id="24643">
		<div class="box-content" id="box-content-24643">
        			<div id="box-tab-24643-628" class="styCustomBoxTab wysiwyg-content" data-bta-id="628">
				
                
									<p style="text-align: center;"><img src="files/wys/users/877/10c/1-Vollbildaufzeichnung%2001.06.2018%20111824.jpg" alt="HUGEFLUESTER EU Pferdezeitung Pferdemagazin Pferdefernsehen InternetTV" width="300" /></p>
<p style="text-align: center;"><strong><a href="https://hufgefluester.eu/"><img class=" " src="files/wys/users/877/15a/Download%20%2820%29.png" width="120" height="38" data-original-src="files/wys/users/877/15a/1-Vollbildaufzeichnung 03.03.2018 160646-004.jpg" /></a>&nbsp;<a href="pferdeportal">&nbsp;</a><a title="BestOf - die besten Angebote aus der Pferdebranche" href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/best-of?category=195"><img class="initialized" src="files/wys/users/877/15a/bottom-bestof.png" alt="" width="120" height="38" /></a>&nbsp;&nbsp;<a href="boxen/top-20-news-newsticker-activity-stream_454"><img class="                                                                                                " src="files/wys/users/3/Verteilerbox/bottom-newst.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-005.jpg" /></a>&nbsp;&nbsp;</strong><strong><a href="boxen/top-20-inhalte-zeitung_379"><img class="                                                                                             " src="files/wys/users/3/Verteilerbox/bottom-zeitung.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-003.jpg" /></a>&nbsp;</strong><strong>&nbsp;<a href="boxen/top-20-video-pferdemagazin_220"><img class="                                                                                            " src="files/wys/users/3/Verteilerbox/Bottom%20Videomagazin.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-001.jpg" /></a>&nbsp;</strong><strong>&nbsp;</strong><strong><a href="boxen/internettv-fernsehkanaele_238"><img class="                                                                                               " src="files/wys/users/3/Verteilerbox/bottom-tv.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-006.jpg" />&nbsp;</a>&nbsp;<a href="pferde-messe-pferdemessen"><img class="                                                                                               " src="files/wys/users/3/Verteilerbox/bottom-mesen.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-008.jpg" /></a>&nbsp;&nbsp;</strong><a href="termingefluester/pferde/veranstaltungen"><img class="                                                                                               " src="files/wys/users/3/Verteilerbox/bottom-termine.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-009.jpg" /></a>&nbsp;&nbsp;<a href="navigation"><img class="                                                              " src="files/wys/users/3/Verteilerbox/bottom-navigation.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/Schalter-Navigation.png" />&nbsp;</a>&nbsp;</p>				
                
							</div>
        	</div>
</section>
</div>                    </aside>
                
                <div id="layout-middle" class="row row-offcanvas offcanvas-container">

                                            <aside id="layout-middle-left" class="offcanvas col-md-2">
                                                    </aside>
                        <div class="offcanvas-backdrop"></div>
                    
                    <div id="layout-inner" class="col-md-8">
                                                    <aside id="layout-inner-top" class="row">
                                                            </aside>
                        
                        <div id="layout-inner-middle" class="row">
                            <div id="page-container" class="col-lg-12">
                                                                                        
                                                                                        
<header id="page-header">
    <div class="page-title">
                <h1>
            Markus Rudolph Springen und Stephanie Steinberger Dressur Sieger der großen Klassen        </h1>
    </div>
                <ul class="breadcrumb">
    <li>
        <a href="/?SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9">
            <span class="hidden-xs hidden-sm">Startseite</span>
            <i class="fa fa-home hidden-md hidden-lg"></i>
        </a>
    </li>
            
        <li>
                            <a href="/news?SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9&amp;SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9">News</a>
                    </li>
            
        <li class="active hidden-xs hidden-sm">
                            Markus Rudolph Springen und Stephanie Steinberger Dressur Sieger der großen Klassen                    </li>
    </ul>

    </header>
                            

<article>

    <!-- additional:page-content-begin -->
    <section id="page-content" class="clearfix wysiwyg-content">
            <a class="inlinePreviewImage"       href="https://hufgefluester.eu/files/nws/previewImages/4118__40F7219.jpg"
              rel="lightbox">

<img class="inlinePreviewImage" height="133" width="200" data-src="https://hufgefluester.eu/files/thumbnails/21/2171/2171da9f3ff5839aae2f522d9ac13acd/c_0_400_266_4118__40F7219.jpg">

    </a>
        <p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Markus Rudolph Springen und Stephanie Steinberger Dressur Sieger der gro&szlig;en Klassen &nbsp;</strong></p>
<p><strong>beim Reitverein Thierhaupten</strong></p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong><img src="files/wys/users/3/01%20-%202018%20Juni/_40F7219.jpg" alt="" width="100%" /></strong></p>
<p style="margin: 0cm 0cm 0.0001pt; text-align: center;">Sieger&nbsp;S-Springpr&uuml;fung m.St.&nbsp;Markus Rudolph auf Shakira vom RC Oberbeuren. Foto&nbsp;RK Fotografie Augsburg</p>
<p style="text-align: center;"><strong>&nbsp;</strong></p>
<p>&nbsp;</p>
<p><strong>Bei traumhaften Wetterverh&auml;ltnissen und guten Bedingungen ging das 4t&auml;gige Dressur- und Springturnier vom 31.05.-03.06.2018 beim Reitverein Thierhaupten, auf der Reitanlage Meir zu Ende. Bayerns Spitzen-Springreiterin Simone Blum war nicht die einzige prominente Reiterin an diesem Wochenende. Die Stimmung war an allen Tagen hervorragend und viele heimsten zahlreiche Placierungen ein. Das Dressurviereck auf dem Au&szlig;enplatz l&ouml;ste besondere Begeisterung bei den Teilnehmern aus, so dass dieser Donnerstag auch f&uuml;r dressurbegeisterte Besucher ein sch&ouml;nes Erlebnis wurde. Gro&szlig;e Freude f&uuml;r Stephanie Steinberger (Chocolate Girl) vom RFV Thierhaupten, die die Dressurreiterpr&uuml;fung Kl. M* gewann. </strong></p>
<p><strong>&nbsp;</strong></p>
<p>Dass das Wetter mitmacht, darauf hoffte Turnierleiterin Hildegard Steiner mit ihrem Team f&uuml;r diese Veranstaltung und es hat geklappt. Die Organisatoren haben schon vorher keine M&uuml;hen gescheut, um diese vier Tage zum reitsportlichen Erlebnis f&uuml;r Aktive und Besucher werden zu lassen. Ganz besonders hervorzuheben sind dieses Jahr die flei&szlig;igen Helfer, die an allen Turniertagen dazu beigetragen haben um den geplanten organisatorischen Ablauf gut zu gew&auml;hrleisten.</p>
<p>&nbsp;</p>
<p>Aufgrund der hohen Nennzahlen mussten die Teilnehmer der <strong>Dressurpr&uuml;fung Kl. L*</strong> am Fronleichnamstag sehr fr&uuml;h aufstehen. Rosemarie H&ouml;&szlig;/Linetto (TSG Brunnenm&uuml;hle-Dasing) gewann diese Pr&uuml;fung, gefolgt von David Pfeifer/Gr&uuml;ndleinshofs (RFV Wemding) und Kathrin G&ouml;tzfried/Susi Sonnenschein (RC Ulrichshof K&ouml;nigsbrunn). Alexandra Stocker/Santara vom gastgebenden Verein platzierte sich in dieser ersten Abteilung auf Platz 5.&nbsp; In der zweiten Abteilung siegte Sabrina Stemmer/Daeneken (SV Holzheim). Auf Platz 2 lag Christiane Relinger/Donatus (Reitschule Gabel), gefolgt von Emilija Bozic/Sting Ray (PSV St.G.Ingolstadt-Hagau). Der erste Sieg im <strong>Dressur-Wettbewerb</strong> ging an Eva Ziegler mit Cortez (PSC Monheim/Weilheim), knapp dahinter Eva Koppold/Dinara (SG Mauerbach und Simone R&ouml;hrle/Nike (Augsburger PSV). &Uuml;ber die Mittagszeit ritten die Teilnehmer der Dressurpr&uuml;fung Kl. A um den Sieg.&nbsp; &Uuml;ber Platzierungen vom Reitverein Thierhaupten konnten sich Nicole Meir mit Dreamcatcher auf Platz 4 und Alexandra Stocker mit Santara auf Platz 7 freuen.&nbsp; Als &bdquo;<strong>Bayerns Champions&ldquo;, </strong>eine Aktion&nbsp; von Bayerns Pferde,&nbsp; konnten sich auf dem 1. Platz Daniela Eder/Der kleine D&auml;umling (RV Dillingen) und in der zweiten Abteilung Emilija Bozic/Sting Ray (PSV St.G.Ingolstadt-Hagau) behaupten. Als Qualifikationspr&uuml;fung, neben 5 anderen zur Kreismeisterschaft stand auch diese Pr&uuml;fung zur Verf&uuml;gung. Das Highlight am Fronleichnamstag war die Dressurpr&uuml;fung der Kl. M*.</p>
<p>&nbsp;</p>
<p>Der Erfolg und die gute Stimmung am Donnerstag brachte viel Energie f&uuml;r die kommenden Turniertage. Am Freitag wurde vormittags parallel in Dressur und Springen geritten. &nbsp;In der Halle fand die Dressurreiter- und die Dressurpferdepr&uuml;fung der Kl. A statt. Vom gastgebenden Verein freute sich Michaela Gro&szlig; mit Glorie &uuml;ber den 4. Platz in der Dressurreiterpr&uuml;fung. Routiniert und gelassen &uuml;bernahm das Pferd seine Aufgabe. In der Dressurpferdepr&uuml;fung nahm Annette Wenninger/Fabienne (RC Eichst&auml;tt) den Sieg mit nach Hause.&nbsp; Der Au&szlig;enreitplatz wurde inzwischen umgebaut und in der ersten Springpr&uuml;fung Kl. A* ritt Rebecca Schmid mit Letor (RFV Thierhaupten) auf den dritten und Alexandra Stocker (RFV Thierhaupten) auf den 5. Platz.&nbsp; Es folgte eine Springpr&uuml;fung Kl. A** vor der Springpr&uuml;fung Kl. L, die Anna-Katharina Vogel/Quintano (RFV Marktoberdorf) gewann. Markus Miller/Connory (RFV Thierhaupten) erreichte den 3. Platz. Der Samstag endete mit einer Springpr&uuml;fung der Kl. M*. Dominik Hieber/Lambourghina (RV Augsburg-West) 1. Abt.&nbsp; und Dietmar Bschorr/Carragher (RTG RH Holzheim) 2. Abt. belegten die ersten Pl&auml;tze.</p>
<p>&nbsp;</p>
<p>Am Samstag und Sonntag beherrschten die Springreiter die Szene. Begonnen wurde am Samstag mit einer Springpferdepr&uuml;fung Kl. A**,</p>
<p>die Anja Daneliuc/Cadore (PSV St.G. Ingolstadt-Hagau) gewann, gefolgt von einer Springpferdepr&uuml;fung Kl. L &uuml;ber dessen ersten Platz sich Simon Schlachter/Lasandro (RSG Edelstetten) freute.</p>
<p>&nbsp;</p>
<p>Ein weiterer bayerischer Champion f&uuml;r den <strong>&bdquo;Bayerns Champion Club&ldquo;</strong> brachte der Stilspring-Wettbewerb mit Lucy H&ouml;&szlig; auf Quidam (TSG Brunnenm&uuml;hle) hervor. Kathrin Wiedenmann/PM Discovery&nbsp; und Lea Schmid/Letor&nbsp; vom gastgebenden Verein lagen auf Platz drei und f&uuml;nf. &nbsp;Der Samstag endete mit der Springpr&uuml;fung Kl. M**, die Hans-G&uuml;nther Goskowitz/Contino (PSV St.G. Ingolstadt-Hagau) in der Abt. 1 und Dominik Hieber/Lambourghina (RV Augsburg-West) in der Abt. 2 gewann. &nbsp;Der Samstag klang mit einem kleinen spa&szlig;igen Tauziehwettbewerb und geselligem Beisammensein bis sp&auml;t in die Nacht aus.</p>
<p>&nbsp;</p>
<p>Entspannt ging es in den Turniersonntag. Das Helferteam hatte hervorragende Zusammenarbeit geleistet. Auch der Wettergott war dabei und schien das Turnier zu genie&szlig;en. Am Morgen starteten &nbsp;die Reiter in der Springpr&uuml;fung Kl. L mit wachsenden Anforderungen. Spr&uuml;nge mit ansteigenden H&ouml;hen schien auch f&uuml;r die Teilnehmer interessant zu werden. In zwei Abteilungen wurde geritten. In der 1. Abt. gewann Franz Ost/Uparco (RFV Donauw&ouml;rth-Mertingen), in der 2. Abt. ging Klaus Kienle/Illingstoa (RFV Schwabm&uuml;nchen) als Sieger hervor. Auch die folgende Springpr&uuml;fung Kl. M* und Springpferdepr&uuml;fung Kl. M* am Vormittag sorgten f&uuml;r Spannung und Unterhaltung f&uuml;r die zahlreichen Besucher.</p>
<p>&nbsp;</p>
<p>Im Anschluss pr&auml;sentierten sich die Kleinsten. <strong>&bdquo;Klein gegen Gro&szlig;&ldquo;, </strong>wie H. Steiner bemerkte, denn es folgte dann die Springpr&uuml;fung Kl. S* mit Stechen. So sehen die <strong>&bdquo;Kleinen&ldquo;</strong> welches Ziel sie sich setzen k&ouml;nnen und die <strong>&bdquo;Gro&szlig;en&ldquo; </strong>die Erinnerung<strong>, </strong>dass sie auch einmal klein angefangen haben. Gl&uuml;cklich &uuml;ber den 1. Platz in der F&uuml;hrz&uuml;gelklasse konnte sich Maria Schreiber/Mayenne vom RFV Wemding sch&auml;tzen. Vom Reitverein Thierhaupten nahmen Lina Schwab, Elina Unger, Lenya Pohl und Laura Elisabeth Meir teil.</p>
<p>&nbsp;</p>
<p>Das Turnier ging dem Ende zu und voller Spannung wurde die Springpr&uuml;fung Kl. S* mit Stechen erwartet.&nbsp; Turnierchampion und Sieger dieser Pr&uuml;fung wurde Markus Rudolph mit Shakira vom RC Oberbeuren mit 0.00 Fehlerpunkten und einer Zeit von 40.05. Die Amazone Sandra Jarczak/Little Lucie (RC Tattersall N&uuml;rnberg) folgte ihm auf Platz 2 und Patrick Afflerbach/Quando (RV K&ouml;nigsbrunn Fohlenhof) erreichte den dritten Platz.</p>
<p>Das Gru&szlig;wort und der Dank der Turnierleiterin ging an alle Teilnehmer, Helfer, Dienstleister, Sponsoren und Besucher, mit der gleichzeitigen herzlichen Einladung zur n&auml;chsten Veranstaltung, dem&nbsp; <strong>WBO/LPO-Breitensportturnier vom 23.-24. Juni 2018.</strong> Hier k&ouml;nnen Kinder, Jugendliche und auch Erwachsene, sowie&nbsp; Anf&auml;nger, Wiedereinsteiger und auch Menschen mit Behinderung Turnierluft schnuppern und Besucher mit Kutschenausfahrten viel Spa&szlig; haben.</p>
<p>&nbsp;</p>
<p><strong><u>Ergebnisse:</u></strong></p>
<table width="566">
<tbody>
<tr>
<td colspan="11" width="433">
<p><strong>1. Dressur-WB -Qualifikations-WB KM Augsb.-Land - Jun.II</strong></p>
</td>
<td colspan="6" width="80">&nbsp;</td>
<td colspan="5" width="53">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="4" width="311">
<p>Eva Ziegler (PSC Monheim/Weilheim e.V.)</p>
</td>
<td colspan="4" width="28">
<p>256</p>
</td>
<td colspan="3" width="93">
<p>Cortez 73</p>
</td>
<td colspan="6" width="80">
<p>7.20</p>
</td>
<td colspan="5" width="53">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="4" width="311">
<p>Eva Koppold (SG Mauerbach Abt.Reiten e.V.)</p>
</td>
<td colspan="4" width="28">
<p>305</p>
</td>
<td colspan="3" width="93">
<p>Dinara 60</p>
</td>
<td colspan="6" width="80">
<p>7.00</p>
</td>
<td colspan="5" width="53">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="4" width="311">
<p>Simone R&ouml;hrle (Augsburger PSV e.V.)</p>
</td>
<td colspan="4" width="28">
<p>564</p>
</td>
<td colspan="3" width="93">
<p>Nike 110</p>
</td>
<td colspan="6" width="80">
<p>6.90</p>
</td>
<td colspan="5" width="53">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="3" width="272">
<p><strong>2. Dressurreiterpr&uuml;fung Kl. A</strong></p>
</td>
<td colspan="6" width="80">&nbsp;</td>
<td colspan="6" width="100">&nbsp;</td>
<td colspan="6" width="80">&nbsp;</td>
<td width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="3" width="272">
<p>Denise Fendt (RV Augsburg-West)</p>
</td>
<td colspan="6" width="80">
<p>651</p>
</td>
<td colspan="6" width="100">
<p>Samira 447</p>
</td>
<td colspan="6" width="80">
<p>7.50</p>
</td>
<td width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="3" width="272">
<p>Isabella Vogel (RFV Laugnatal/Kruichen e.V.)</p>
</td>
<td colspan="6" width="80">
<p>356</p>
</td>
<td colspan="6" width="100">
<p>Filippino</p>
</td>
<td colspan="6" width="80">
<p>7.40</p>
</td>
<td width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="3" width="272">
<p>Claudia B&ouml;hm (RTG Holzburg e.V.)</p>
</td>
<td colspan="6" width="80">
<p>317</p>
</td>
<td colspan="6" width="100">
<p>Donperignon</p>
</td>
<td colspan="6" width="80">
<p>7.30</p>
</td>
<td width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="13" width="435">
<p><strong>3/1 Dressurprf. Kl.A* -geschlossen- Quali.KM Augsb .-Land&nbsp; Jun./</strong></p>
</td>
<td colspan="6" width="80">&nbsp;</td>
<td colspan="3" width="51">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="244">
<p>Daniela Eder (RV L-u.Stkr. Dillingen e.V.)</p>
</td>
<td width="27">
<p>289</p>
</td>
<td colspan="11" width="164">
<p>Der kleine D&auml;umling</p>
</td>
<td colspan="6" width="80">
<p>7.50</p>
</td>
<td colspan="3" width="51">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="244">
<p>Svenja Maierstein (Pffrd. Euernbach e.V.)</p>
</td>
<td width="27">
<p>678</p>
</td>
<td colspan="11" width="164">
<p>Sterntaler 39</p>
</td>
<td colspan="6" width="80">
<p>7.40</p>
</td>
<td colspan="3" width="51">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="244">
<p>David Pfeifer (RFV Wemding e.V.)</p>
</td>
<td width="27">
<p>401</p>
</td>
<td colspan="11" width="164">
<p>Gr&uuml;ndleinshofs Carpe Diem</p>
</td>
<td colspan="6" width="80">
<p>7.20</p>
</td>
<td colspan="3" width="51">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="11" width="433">
<p><strong>3/2 Dressurprf. Kl.A* -geschlossen- Quali.KM Augsb .-Land&nbsp; Jun./</strong></p>
</td>
<td colspan="6" width="80">&nbsp;</td>
<td colspan="5" width="53">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="4" width="311">
<p>Emilija Bozic (PSV St.G. Ingolstadt-Hagau e.V.)</p>
</td>
<td colspan="3" width="27">
<p>679</p>
</td>
<td colspan="4" width="94">
<p>Sting Ray 2</p>
</td>
<td colspan="6" width="80">
<p>7.50</p>
</td>
<td colspan="5" width="53">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="4" width="311">
<p>Julia Hau&szlig;mann (RC RH Zoltingen e.V.)</p>
</td>
<td colspan="3" width="27">
<p>654</p>
</td>
<td colspan="4" width="94">
<p>Sanssouci A</p>
</td>
<td colspan="6" width="80">
<p>7.40</p>
</td>
<td colspan="5" width="53">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="4" width="311">
<p>Laura Simmet (RFV Schwabm&uuml;nchen e.V.)</p>
</td>
<td colspan="3" width="27">
<p>311</p>
</td>
<td colspan="4" width="94">
<p>Don Juan 203</p>
</td>
<td colspan="6" width="80">
<p>7.30</p>
</td>
<td colspan="5" width="53">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="3" width="272">
<p><strong>4 Dressurpferdepr&uuml;fung Kl. A</strong></p>
</td>
<td colspan="6" width="80">&nbsp;</td>
<td colspan="2" width="80">&nbsp;</td>
<td colspan="6" width="80">&nbsp;</td>
<td colspan="5" width="53">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="3" width="272">
<p>Annette Wenninger (RC Eichst&auml;tt e.V.)</p>
</td>
<td colspan="6" width="80">
<p>347</p>
</td>
<td colspan="2" width="80">
<p>Fabienne 515</p>
</td>
<td colspan="6" width="80">
<p>7.70</p>
</td>
<td colspan="5" width="53">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="3" width="272">
<p>Stefan H&uuml;mpfner Dr. (RFV Schwabm&uuml;nchen e.V.)</p>
</td>
<td colspan="6" width="80">
<p>358</p>
</td>
<td colspan="2" width="80">
<p>Finlex</p>
</td>
<td colspan="6" width="80">
<p>7.60</p>
</td>
<td colspan="5" width="53">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="3" width="272">
<p>Heike Mader (RV Augsburg-West)</p>
</td>
<td colspan="6" width="80">
<p>355</p>
</td>
<td colspan="2" width="80">
<p>Fellini 138</p>
</td>
<td colspan="6" width="80">
<p>7.50</p>
</td>
<td colspan="5" width="53">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="9" width="352">
<p><strong>5/1 Dressurpr&uuml;fung Kl. L* -Quali. KM Augsb.-Land -Jun./JR-</strong></p>
</td>
<td colspan="7" width="134">&nbsp;</td>
<td colspan="6" width="80">&nbsp;</td>
</tr>
<tr>
<td colspan="5" width="325">
<p>Rosemarie H&ouml;&szlig; (TSG Brunnenm&uuml;hle-Dasing e.V.)</p>
</td>
<td colspan="4" width="27">
<p>498</p>
</td>
<td colspan="7" width="134">
<p>Linetto 7</p>
</td>
<td colspan="6" width="80">
<p>7.60</p>
</td>
</tr>
<tr>
<td colspan="5" width="325">
<p>David Pfeifer (RFV Wemding e.V.)</p>
</td>
<td colspan="4" width="27">
<p>401</p>
</td>
<td colspan="7" width="134">
<p>Gr&uuml;ndleinshofs Carpe Diem</p>
</td>
<td colspan="6" width="80">
<p>6.90</p>
</td>
</tr>
<tr>
<td colspan="5" width="325">
<p>Kathrin G&ouml;tzfried (RC Ulrichshof K&ouml;nigsbrunn e.V)</p>
</td>
<td colspan="4" width="27">
<p>686</p>
</td>
<td colspan="7" width="134">
<p>Susi Sonnenschein 3</p>
</td>
<td colspan="6" width="80">
<p>6.60</p>
</td>
</tr>
<tr>
<td colspan="10" width="354">
<p><strong>5/2 Dressurpr&uuml;fung Kl. L* -Quali. KM Augsb.-Land -Jun./JR-</strong></p>
</td>
<td colspan="2" width="80">&nbsp;</td>
<td colspan="6" width="80">&nbsp;</td>
<td colspan="4" width="52">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="6" width="327">
<p>Sabrina Stemmer (SV Holzheim 1947 Abt.Reiten e.V.)</p>
</td>
<td colspan="4" width="27">
<p>273</p>
</td>
<td colspan="2" width="80">
<p>Daeneken</p>
</td>
<td colspan="6" width="80">
<p>7.20</p>
</td>
<td colspan="4" width="52">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="6" width="327">
<p>Christiane Relinger (Reitschule Gabel 2004 e.V.)</p>
</td>
<td colspan="4" width="27">
<p>313</p>
</td>
<td colspan="2" width="80">
<p>Donatus 109</p>
</td>
<td colspan="6" width="80">
<p>7.10</p>
</td>
<td colspan="4" width="52">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="6" width="327">
<p>Emilija Bozic (PSV St.G. Ingolstadt-Hagau e.V.)</p>
</td>
<td colspan="4" width="27">
<p>679</p>
</td>
<td colspan="2" width="80">
<p>Sting Ray 2</p>
</td>
<td colspan="6" width="80">
<p>7.00</p>
</td>
<td colspan="4" width="52">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="3" width="272">
<p><strong>6 Dresssurreiterprf. Kl. M* -Kandare-</strong></p>
</td>
<td colspan="6" width="80">&nbsp;</td>
<td colspan="5" width="86">&nbsp;</td>
<td colspan="6" width="80">&nbsp;</td>
<td colspan="2" width="48">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="3" width="272">
<p>Stephanie Steinberger (RFV Thierhaupten/&Ouml;tz e.V.)</p>
</td>
<td colspan="6" width="80">
<p>190</p>
</td>
<td colspan="5" width="86">
<p>Chocolate Girl G</p>
</td>
<td colspan="6" width="80">
<p>7.20</p>
</td>
<td colspan="2" width="48">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="3" width="272">
<p>Anna-Katharina Vogel (RFV Marktoberdorf e.V.)</p>
</td>
<td colspan="6" width="80">
<p>621</p>
</td>
<td colspan="5" width="86">
<p>Quintano P</p>
</td>
<td colspan="6" width="80">
<p>6.80</p>
</td>
<td colspan="2" width="48">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="3" width="272">
<p>Carolin Schwarz (RV Augsburg-West)</p>
</td>
<td colspan="6" width="80">
<p>636</p>
</td>
<td colspan="5" width="86">
<p>Riccarda del Sole</p>
</td>
<td colspan="6" width="80">
<p>6.70</p>
</td>
<td colspan="2" width="48">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="9" width="352">
<p><strong>7 Stilspring-WB m.erl.Zeit -Quali KM Augsb.-Land - Jun.</strong></p>
</td>
<td colspan="2" width="80">&nbsp;</td>
<td colspan="6" width="80">&nbsp;</td>
<td colspan="5" width="54">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="5" width="325">
<p>Lucy H&ouml;&szlig; (TSG Brunnenm&uuml;hle,Dasomg)</p>
</td>
<td colspan="4" width="27">
<p>772</p>
</td>
<td colspan="2" width="80">
<p>Quidam</p>
</td>
<td colspan="6" width="80">
<p>8.00</p>
</td>
<td colspan="5" width="54">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="5" width="325">
<p>Ivonne Holzer (PSV Pfaffenhofen a. Erlbach e.V.)</p>
</td>
<td colspan="4" width="27">
<p>485</p>
</td>
<td colspan="2" width="80">
<p>Lennox 252</p>
</td>
<td colspan="6" width="80">
<p>7.80</p>
</td>
<td colspan="5" width="54">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="5" width="325">
<p>Kathrin Wiedenmann (RFV Thierhaupten/&Ouml;tz e.V.)</p>
</td>
<td colspan="4" width="27">
<p>596</p>
</td>
<td colspan="2" width="80">
<p>PM Discovery</p>
</td>
<td colspan="6" width="80">
<p>7.40</p>
</td>
<td colspan="5" width="54">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="244">&nbsp;</td>
<td width="27">&nbsp;</td>
<td width="1">&nbsp;</td>
<td width="39">&nbsp;</td>
<td width="14">&nbsp;</td>
<td width="2">&nbsp;</td>
<td width="11">&nbsp;</td>
<td width="1">&nbsp;</td>
<td width="13">&nbsp;</td>
<td width="2">&nbsp;</td>
<td width="79">&nbsp;</td>
<td width="1">&nbsp;</td>
<td width="1">&nbsp;</td>
<td width="3">&nbsp;</td>
<td width="14">&nbsp;</td>
<td width="34">&nbsp;</td>
<td width="27">&nbsp;</td>
<td width="1">&nbsp;</td>
<td width="1">&nbsp;</td>
<td width="3">&nbsp;</td>
<td width="14">&nbsp;</td>
<td width="34">&nbsp;</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table width="546">
<tbody>
<tr>
<td colspan="3" width="287">
<p><strong>8 Springpr&uuml;fung Kl. A* -geschlossen-</strong></p>
</td>
<td colspan="16" width="80">&nbsp;</td>
<td colspan="8" width="80">&nbsp;</td>
<td colspan="10" width="80">&nbsp;</td>
<td colspan="2" width="20">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="3" width="287">
<p>Roland H&auml;mmerle Dr. (RSG Sch&ouml;nauhof Gundelfingen e.V.)</p>
</td>
<td colspan="16" width="80">
<p>218</p>
</td>
<td colspan="8" width="80">
<p>Coconut Kiss 29</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 48.77</p>
</td>
<td colspan="2" width="20">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="3" width="287">
<p>Ramona Schwab (RV Augsburg-West)</p>
</td>
<td colspan="16" width="80">
<p>294</p>
</td>
<td colspan="8" width="80">
<p>Diablo 117</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 50.40</p>
</td>
<td colspan="2" width="20">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="3" width="287">
<p>Rebecca Schmid (RFV Thierhaupten/&Ouml;tz e.V.)</p>
</td>
<td colspan="16" width="80">
<p>442</p>
</td>
<td colspan="8" width="80">
<p>L'etor</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 51.29</p>
</td>
<td colspan="2" width="20">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="16" width="355">
<p><strong>9 Springpferdeprf. Kl. A** -nur Trense erlaubt -</strong></p>
</td>
<td colspan="6" width="80">&nbsp;</td>
<td colspan="10" width="80">&nbsp;</td>
<td colspan="7" width="31">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="10" width="328">
<p>Anja Daneliuc (PSV St.G. Ingolstadt-Hagau e.V.)</p>
</td>
<td colspan="6" width="27">
<p>55</p>
</td>
<td colspan="6" width="80">
<p>Cador&eacute; J</p>
</td>
<td colspan="10" width="80">
<p>8.20</p>
</td>
<td colspan="7" width="31">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="10" width="328">
<p>Maximilian Manzardo (PSV St.G. Ingolstadt-Hagau e.V.)</p>
</td>
<td colspan="6" width="27">
<p>145</p>
</td>
<td colspan="6" width="80">
<p>Cellee 2</p>
</td>
<td colspan="10" width="80">
<p>7.80</p>
</td>
<td colspan="7" width="31">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="10" width="328">
<p>Basile Bettendorf (PSV St.G. Ingolstadt-Hagau e.V.)</p>
</td>
<td colspan="6" width="27">
<p>775</p>
</td>
<td colspan="6" width="80">
<p>Abercrombie</p>
</td>
<td colspan="10" width="80">
<p>7.60</p>
</td>
<td colspan="7" width="31">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="20" width="432">
<p><strong>10/1 Springprf. Kl. A** -Qualif.KM Augsb.-Land Junioren - A0 -</strong></p>
</td>
<td colspan="10" width="80">&nbsp;</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="4" width="304">
<p>Luzie Bolkart (ZRFV Friedberg e.V.)</p>
</td>
<td colspan="8" width="33">
<p>106</p>
</td>
<td colspan="8" width="96">
<p>Caroline 93</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 53.94</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="4" width="304">
<p>Anja Sirch (RFV Horgau e.V.)</p>
</td>
<td colspan="8" width="33">
<p>177</p>
</td>
<td colspan="8" width="96">
<p>Chicano 5</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 55.53</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="4" width="304">
<p>Petra Kolbeck (PSV 1992 Kasing e.V.)</p>
</td>
<td colspan="8" width="33">
<p>240</p>
</td>
<td colspan="8" width="96">
<p>Conrad 105</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 60.35</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="21" width="433">
<p><strong>10/2 Springprf. Kl. A** -Qualif.KM Augsb.-Land Junioren - A0 -</strong></p>
</td>
<td colspan="10" width="80">&nbsp;</td>
<td colspan="8" width="33">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="7" width="321">
<p>Katja K&ouml;nigsperger (RFV Kaufbeuren e.V.)</p>
</td>
<td colspan="7" width="27">
<p>79</p>
</td>
<td colspan="7" width="85">
<p>Campino K</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 54.32</p>
</td>
<td colspan="8" width="33">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="7" width="321">
<p>Larissa Pritzl (RTG RH Holzheim e.V.)</p>
</td>
<td colspan="7" width="27">
<p>499</p>
</td>
<td colspan="7" width="85">
<p>Lisa 1037</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 57.89</p>
</td>
<td colspan="8" width="33">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="7" width="321">
<p>Christina Sebald (PSV St.G. Ingolstadt-Hagau e.V.)</p>
</td>
<td colspan="7" width="27">
<p>566</p>
</td>
<td colspan="7" width="85">
<p>Nonchalant 4</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 61.02</p>
</td>
<td colspan="8" width="33">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="22" width="435">
<p><strong>10/3 Springprf. Kl. A** -Qualif.KM Augsb.-Land Junioren - A0 -</strong></p>
</td>
<td colspan="10" width="80">&nbsp;</td>
<td colspan="7" width="31">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="5" width="319">
<p>Simone Neuf (RTG RH Holzheim e.V.)</p>
</td>
<td colspan="8" width="27">
<p>546</p>
</td>
<td colspan="9" width="88">
<p>Mira 724</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 54.50</p>
</td>
<td colspan="7" width="31">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="5" width="319">
<p>Tine Grondinger (RSG Sch&ouml;nauhof Gundelfingen e.V.)</p>
</td>
<td colspan="8" width="27">
<p>247</p>
</td>
<td colspan="9" width="88">
<p>Copeland</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 59.96</p>
</td>
<td colspan="7" width="31">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="5" width="319">
<p>Jessica Str&ouml;bele (RV Augsburg-West)</p>
</td>
<td colspan="8" width="27">
<p>95</p>
</td>
<td colspan="9" width="88">
<p>Cara de Picola</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 61.34</p>
</td>
<td colspan="7" width="31">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="15" width="352">
<p><strong>11 Springpferdepr&uuml;fung Kl. L - nur Trense erl.-</strong></p>
</td>
<td colspan="5" width="80">&nbsp;</td>
<td colspan="10" width="80">&nbsp;</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="8" width="323">
<p>Simon Schlachter (RSG Edelstetten e.V.)</p>
</td>
<td colspan="7" width="29">
<p>475</p>
</td>
<td colspan="5" width="80">
<p>Lasandro 25</p>
</td>
<td colspan="10" width="80">
<p>8.00</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="8" width="323">
<p>Maximilian Weishaupt (RFV Jettingen e.V.)</p>
</td>
<td colspan="7" width="29">
<p>549</p>
</td>
<td colspan="5" width="80">
<p>Moment Mal 6</p>
</td>
<td colspan="10" width="80">
<p>7.90</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="8" width="323">
<p>Nina-Sophie Zaiser (RC Gut Winkelacker e.V.)</p>
</td>
<td colspan="7" width="29">
<p>221</p>
</td>
<td colspan="5" width="80">
<p>Colibri 24</p>
</td>
<td colspan="10" width="80">
<p>7.80</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="15" width="352">
<p><strong>12/1 Springpr&uuml;fung Kl. L - Qualif.KM Augsb.-Land Jun./JR</strong></p>
</td>
<td colspan="13" width="106">&nbsp;</td>
<td colspan="10" width="80">&nbsp;</td>
<td width="8">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="9" width="324">
<p>Pernille Fabricius Tange (ZRFV Friedberg e.V.)</p>
</td>
<td colspan="6" width="29">
<p>673</p>
</td>
<td colspan="13" width="106">
<p>Sofia von Stolzenberg</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 64.40</p>
</td>
<td width="8">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="9" width="324">
<p>Franz Ost (RFV Donauw&ouml;rth-Mertingen e.V.)</p>
</td>
<td colspan="6" width="29">
<p>705</p>
</td>
<td colspan="13" width="106">
<p>Uparco</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 65.81</p>
</td>
<td width="8">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="9" width="324">
<p>Julia Remmele (RTG Offingen e.V.)</p>
</td>
<td colspan="6" width="29">
<p>559</p>
</td>
<td colspan="13" width="106">
<p>Nepal 48</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 70.38</p>
</td>
<td width="8">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="15" width="352">
<p><strong>12/2 Springpr&uuml;fung Kl. L - Qualif.KM Augsb.-Land Jun./JR</strong></p>
</td>
<td colspan="5" width="80">&nbsp;</td>
<td colspan="10" width="80">&nbsp;</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="7" width="321">
<p>Markus Miller (RFV Thierhaupten/&Ouml;tz e.V.)</p>
</td>
<td colspan="8" width="31">
<p>239</p>
</td>
<td colspan="5" width="80">
<p>Connory 2</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 64.84</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="7" width="321">
<p>Daniela Hager (PSG Ellingen e.V.)</p>
</td>
<td colspan="8" width="31">
<p>722</p>
</td>
<td colspan="5" width="80">
<p>Wandora 5</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 69.99</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="7" width="321">
<p>Anja Sirch (RFV Horgau e.V.)</p>
</td>
<td colspan="8" width="31">
<p>177</p>
</td>
<td colspan="5" width="80">
<p>Chicano 5</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 72.81</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p><strong>13 Springpr&uuml;fung Kl. L -geschlossen -</strong></p>
</td>
<td colspan="14" width="80">&nbsp;</td>
<td colspan="5" width="80">&nbsp;</td>
<td colspan="10" width="80">&nbsp;</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p>Anna-Katharina Vogel (RFV Marktoberdorf e.V.)</p>
</td>
<td colspan="14" width="80">
<p>621</p>
</td>
<td colspan="5" width="80">
<p>Quintano P</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 55.30</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p>Lina Bamberger (Leonh. RFV Lauingen e.V.)</p>
</td>
<td colspan="14" width="80">
<p>585</p>
</td>
<td colspan="5" width="80">
<p>Perdona 2</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 58.45</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p>Markus Miller (RFV Thierhaupten/&Ouml;tz e.V.)</p>
</td>
<td colspan="14" width="80">
<p>239</p>
</td>
<td colspan="5" width="80">
<p>Connory 2</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 59.55</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="17" width="356">
<p><strong>14/1 Springprf. Kl. L -m.steigenden Anforderungen-</strong></p>
</td>
<td colspan="6" width="80">&nbsp;</td>
<td colspan="10" width="80">&nbsp;</td>
<td colspan="6" width="30">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="11" width="329">
<p>Franz Ost (RFV Donauw&ouml;rth-Mertingen e.V.)</p>
</td>
<td colspan="6" width="27">
<p>705</p>
</td>
<td colspan="6" width="80">
<p>Uparco</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 60.20</p>
</td>
<td colspan="6" width="30">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="11" width="329">
<p>Roland H&auml;mmerle Dr. (RSG Sch&ouml;nauhof Gundelfingen e.V.)</p>
</td>
<td colspan="6" width="27">
<p>192</p>
</td>
<td colspan="6" width="80">
<p>Chrystall AK</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 62.28</p>
</td>
<td colspan="6" width="30">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="11" width="329">
<p>Nathalie Ulbrich (RV Treuchtlingen e.V.)</p>
</td>
<td colspan="6" width="27">
<p>152</p>
</td>
<td colspan="6" width="80">
<p>Chacco 22</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 63.01</p>
</td>
<td colspan="6" width="30">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="15" width="352">
<p><strong>14/2 Springprf. Kl. L -m.steigenden Anforderungen-</strong></p>
</td>
<td colspan="10" width="93">&nbsp;</td>
<td colspan="10" width="80">&nbsp;</td>
<td colspan="4" width="21">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="6" width="320">
<p>Klaus Kienle (RFV Schwabm&uuml;nchen e.V.)</p>
</td>
<td colspan="9" width="32">
<p>418</p>
</td>
<td colspan="10" width="93">
<p>Illingstoa</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 60.55</p>
</td>
<td colspan="4" width="21">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="6" width="320">
<p>Stefanie M&uuml;hlberger (RV Augsburg-West)</p>
</td>
<td colspan="9" width="32">
<p>470</p>
</td>
<td colspan="10" width="93">
<p>Larenzio</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 62.47</p>
</td>
<td colspan="4" width="21">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="6" width="320">
<p>Klaus Kienle (RFV Schwabm&uuml;nchen e.V.)</p>
</td>
<td colspan="9" width="32">
<p>93</p>
</td>
<td colspan="10" width="93">
<p>Caprice du Chemin</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 63.65</p>
</td>
<td colspan="4" width="21">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p><strong>15/1 Springpr&uuml;fung Kl. M*</strong></p>
</td>
<td colspan="14" width="80">&nbsp;</td>
<td colspan="9" width="89">&nbsp;</td>
<td colspan="10" width="80">&nbsp;</td>
<td colspan="5" width="26">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p>Dominik Hieber (RV Augsburg-West)</p>
</td>
<td colspan="14" width="80">
<p>460</p>
</td>
<td colspan="9" width="89">
<p>Lambourghina 2</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 55.59</p>
</td>
<td colspan="5" width="26">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p>Jana Klapczynski (RFV Niederstotzingen)</p>
</td>
<td colspan="14" width="80">
<p>159</p>
</td>
<td colspan="9" width="89">
<p>Chantino</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 57.16</p>
</td>
<td colspan="5" width="26">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p>Amelie Empl (RV K&ouml;nigsbrunn Fohlenhof e.V.)</p>
</td>
<td colspan="14" width="80">
<p>567</p>
</td>
<td colspan="9" width="89">
<p>Nontendra Melloni</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 60.01</p>
</td>
<td colspan="5" width="26">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p><strong>15/2 Springpr&uuml;fung Kl. M*</strong></p>
</td>
<td colspan="14" width="80">&nbsp;</td>
<td colspan="5" width="80">&nbsp;</td>
<td colspan="10" width="80">&nbsp;</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p>Dietmar Bschorr (RTG RH Holzheim e.V.)</p>
</td>
<td colspan="14" width="80">
<p>107</p>
</td>
<td colspan="5" width="80">
<p>Carragher</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 56.59</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p>Michaela Br&uuml;ckmann (RRFV Ingolstadt-Spitzlm&uuml;hle e.V.)</p>
</td>
<td colspan="14" width="80">
<p>511</p>
</td>
<td colspan="5" width="80">
<p>London 39</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 58.27</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p>Klaus Kr&uuml;p (RFV St.Georg N&ouml;rdlingen e.V.)</p>
</td>
<td colspan="14" width="80">
<p>443</p>
</td>
<td colspan="5" width="80">
<p>L'Max</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 60.50</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="2" width="286">
<p><strong>&nbsp;</strong></p>
<p><strong>&nbsp;</strong></p>
<p><strong>&nbsp;</strong></p>
<p><strong>16 Springpferdepr&uuml;fung Kl. M*</strong></p>
</td>
<td colspan="16" width="80">&nbsp;</td>
<td colspan="8" width="80">&nbsp;</td>
<td colspan="10" width="80">&nbsp;</td>
<td colspan="3" width="20">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="2" width="286">
<p>Francesca Sharman (RV Karlsfeld e.V.)</p>
</td>
<td colspan="16" width="80">
<p>222</p>
</td>
<td colspan="8" width="80">
<p>Colise Lande</p>
</td>
<td colspan="10" width="80">
<p>8.60</p>
</td>
<td colspan="3" width="20">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="2" width="286">
<p>Hans-G&uuml;nther Goskowitz (PSV St.G. Ingolstadt-Hagau e.V.)</p>
</td>
<td colspan="16" width="80">
<p>260</p>
</td>
<td colspan="8" width="80">
<p>Cosmopolitan P</p>
</td>
<td colspan="10" width="80">
<p>8.50</p>
</td>
<td colspan="3" width="20">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="2" width="286">
<p>Francesca Sharman (RV Karlsfeld e.V.)</p>
</td>
<td colspan="16" width="80">
<p>391</p>
</td>
<td colspan="8" width="80">
<p>Go on Top 6</p>
</td>
<td colspan="10" width="80">
<p>8.30</p>
</td>
<td colspan="3" width="20">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p><strong>17/1 Springpr&uuml;fung Kl. M*</strong></p>
</td>
<td colspan="14" width="80">&nbsp;</td>
<td colspan="13" width="106">&nbsp;</td>
<td colspan="10" width="80">&nbsp;</td>
<td width="8">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p>Dietmar Bschorr (RTG RH Holzheim e.V.)</p>
</td>
<td colspan="14" width="80">
<p>445</p>
</td>
<td colspan="13" width="106">
<p>La Candela 2</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 54.03</p>
</td>
<td width="8">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p>Christian Kerndl (RV Oberland Thann e.V.)</p>
</td>
<td colspan="14" width="80">
<p>60</p>
</td>
<td colspan="13" width="106">
<p>Calais 27</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 58.02</p>
</td>
<td width="8">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p>Pernille Fabricius Tange (ZRFV Friedberg e.V.)</p>
</td>
<td colspan="14" width="80">
<p>673</p>
</td>
<td colspan="13" width="106">
<p>Sofia von Stolzenberg</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 59.33</p>
</td>
<td width="8">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p><strong>17/2 Springpr&uuml;fung Kl. M*</strong></p>
</td>
<td colspan="14" width="80">&nbsp;</td>
<td colspan="5" width="80">&nbsp;</td>
<td colspan="10" width="80">&nbsp;</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p>Sabrina Miller (RFV Reischenau e.V.)</p>
</td>
<td colspan="14" width="80">
<p>516</p>
</td>
<td colspan="5" width="80">
<p>Lou 71</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 57.10</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p>Michaela Br&uuml;ckmann (RRFV Ingolstadt-Spitzlm&uuml;hle e.V.)</p>
</td>
<td colspan="14" width="80">
<p>511</p>
</td>
<td colspan="5" width="80">
<p>London 39</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 58.97</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p>Katrin Wagner (SV Holzheim 1947 Abt.Reiten e.V.)</p>
</td>
<td colspan="14" width="80">
<p>623</p>
</td>
<td colspan="5" width="80">
<p>Quintessa 31</p>
</td>
<td colspan="10" width="80">
<p>0.00 / 59.88</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="2" width="286">
<p><strong>18/1 Springpr&uuml;fung Kl. M**</strong></p>
</td>
<td colspan="16" width="80">&nbsp;</td>
<td colspan="8" width="80">&nbsp;</td>
<td colspan="10" width="80">&nbsp;</td>
<td colspan="3" width="20">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="2" width="286">
<p>Hans-G&uuml;nther Goskowitz (PSV St.G. Ingolstadt-Hagau e.V.)</p>
</td>
<td colspan="16" width="80">
<p>244</p>
</td>
<td colspan="8" width="80">
<p>Contino 72</p>
</td>
<td colspan="10" width="80">
<p>*0.00 / 34.60</p>
</td>
<td colspan="3" width="20">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="2" width="286">
<p>Julia B&ouml;hler (RFV Bad W&ouml;rishofen e.V.)</p>
</td>
<td colspan="16" width="80">
<p>465</p>
</td>
<td colspan="8" width="80">
<p>Landina 41</p>
</td>
<td colspan="10" width="80">
<p>*0.00 / 36.71</p>
</td>
<td colspan="3" width="20">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="2" width="286">
<p>Dietmar Bschorr (RTG RH Holzheim e.V.)</p>
</td>
<td colspan="16" width="80">
<p>107</p>
</td>
<td colspan="8" width="80">
<p>Carragher</p>
</td>
<td colspan="10" width="80">
<p>*0.00 / 36.98</p>
</td>
<td colspan="3" width="20">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="2" width="286">
<p><strong>18/2 Springpr&uuml;fung Kl. M**</strong></p>
</td>
<td colspan="16" width="80">&nbsp;</td>
<td colspan="8" width="80">&nbsp;</td>
<td colspan="10" width="80">&nbsp;</td>
<td colspan="3" width="20">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="2" width="286">
<p>Dominik Hieber (RV Augsburg-West)</p>
</td>
<td colspan="16" width="80">
<p>460</p>
</td>
<td colspan="8" width="80">
<p>Lambourghina 2</p>
</td>
<td colspan="10" width="80">
<p>*0.00 / 35.78</p>
</td>
<td colspan="3" width="20">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="2" width="286">
<p>Hans-G&uuml;nther Goskowitz (PSV St.G. Ingolstadt-Hagau e.V.)</p>
</td>
<td colspan="16" width="80">
<p>484</p>
</td>
<td colspan="8" width="80">
<p>Lebouch&eacute;</p>
</td>
<td colspan="10" width="80">
<p>*0.00 / 36.92</p>
</td>
<td colspan="3" width="20">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td colspan="2" width="286">
<p>Monika Dirr (RSZ Illertissen e.V.)</p>
</td>
<td colspan="16" width="80">
<p>318</p>
</td>
<td colspan="8" width="80">
<p>Doppelkorn 2</p>
</td>
<td colspan="10" width="80">
<p>*0.00 / 37.93</p>
</td>
<td colspan="3" width="20">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p><strong>19 Springpr&uuml;fung Kl. S* m. St.</strong></p>
</td>
<td colspan="14" width="80">&nbsp;</td>
<td colspan="5" width="80">&nbsp;</td>
<td colspan="10" width="80">&nbsp;</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p>Markus Rudolph (RC Oberbeuren e.V.)</p>
</td>
<td colspan="14" width="80">
<p>665</p>
</td>
<td colspan="5" width="80">
<p>Shakira 379</p>
</td>
<td colspan="10" width="80">
<p>*0.00 / 40.05</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p>Sandra Jarczak (RC Tattersall N&uuml;rnberg e.V.)</p>
</td>
<td colspan="14" width="80">
<p>502</p>
</td>
<td colspan="5" width="80">
<p>Little Lucie 6</p>
</td>
<td colspan="10" width="80">
<p>*4.00 / 44.37</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p>Patrick Afflerbach (RV K&ouml;nigsbrunn Fohlenhof e.V.)</p>
</td>
<td colspan="14" width="80">
<p>605</p>
</td>
<td colspan="5" width="80">
<p>Quando 24</p>
</td>
<td colspan="10" width="80">
<p>4.00 / 76.80</p>
</td>
<td colspan="9" width="34">
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td width="272">
<p><strong>20 Pony-F&uuml;hrz&uuml;gel-WB</strong></p>
</td>
<td colspan="14" width="80">&nbsp;</td>
<td colspan="14" width="114">&nbsp;</td>
<td colspan="10" width="80">&nbsp;</td>
</tr>
<tr>
<td width="272">
<p>Maria Schreiber (RFV Wemding)</p>
</td>
<td colspan="14" width="80">
<p>744</p>
</td>
<td colspan="14" width="114">
<p>Mayenne</p>
</td>
<td colspan="10" width="80">
<p>7.50</p>
</td>
</tr>
<tr>
<td width="272">
<p>Lina Schwab (RV Thierhaupten)</p>
</td>
<td colspan="14" width="80">
<p>726</p>
</td>
<td colspan="14" width="114">
<p>Wheemhoeve's Mandro</p>
</td>
<td colspan="10" width="80">
<p>7.20</p>
</td>
</tr>
<tr>
<td width="272">
<p>Elina Unger (Thierhaupten)</p>
</td>
<td colspan="14" width="80">
<p>771</p>
</td>
<td colspan="14" width="114">
<p>Flippi</p>
</td>
<td colspan="10" width="80">
<p>7.20</p>
</td>
</tr>
<tr>
<td width="272">
<p>Lenya Pohl (RV Thierhaupten)</p>
</td>
<td colspan="14" width="80">
<p>773</p>
</td>
<td colspan="14" width="114">
<p>Ruzzi</p>
</td>
<td colspan="10" width="80">
<p>6.80</p>
</td>
</tr>
<tr>
<td width="272">
<p>Laura Elisabeth Meir (RV Thierhaupten)</p>
</td>
<td colspan="14" width="80">
<p>774</p>
</td>
<td colspan="14" width="114">
<p>Romi</p>
</td>
<td colspan="10" width="80">
<p>6.80</p>
</td>
</tr>
<tr>
<td width="272">&nbsp;</td>
<td width="14">&nbsp;</td>
<td width="1">&nbsp;</td>
<td width="17">&nbsp;</td>
<td width="16">&nbsp;</td>
<td width="1">&nbsp;</td>
<td width="1">&nbsp;</td>
<td width="2">&nbsp;</td>
<td width="0">&nbsp;</td>
<td width="4">&nbsp;</td>
<td width="2">&nbsp;</td>
<td width="7">&nbsp;</td>
<td width="10">&nbsp;</td>
<td width="2">&nbsp;</td>
<td width="4">&nbsp;</td>
<td width="3">&nbsp;</td>
<td width="2">&nbsp;</td>
<td width="10">&nbsp;</td>
<td width="1">&nbsp;</td>
<td width="68">&nbsp;</td>
<td width="1">&nbsp;</td>
<td width="2">&nbsp;</td>
<td width="2">&nbsp;</td>
<td width="5">&nbsp;</td>
<td width="5">&nbsp;</td>
<td width="0">&nbsp;</td>
<td width="1">&nbsp;</td>
<td width="12">&nbsp;</td>
<td width="8">&nbsp;</td>
<td width="46">&nbsp;</td>
<td width="1">&nbsp;</td>
<td width="2">&nbsp;</td>
<td width="2">&nbsp;</td>
<td width="4">&nbsp;</td>
<td width="5">&nbsp;</td>
<td width="0">&nbsp;</td>
<td width="1">&nbsp;</td>
<td width="12">&nbsp;</td>
<td width="8">&nbsp;</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Weitere Ergebnisse auf der Website: </strong></p>
<p><strong>www.reitverein-thierhaupten.de</strong></p>
<p><strong><em>&nbsp;</em></strong></p>
<p><strong><em>&nbsp;</em></strong><strong><em>Thierhaupten (hils)</em></strong></p>    </section>
    <!-- additional:page-content-end -->

    <footer id="page-content-footer">
        <div class="pull-left">
                                    <span class="hidden-xs hidden-sm">Heute, 17:52 von <a href="/benutzer/3">Huffluesterer-Robert</a></span><span class="visible-xs-inline visible-sm-inline"><i class="fa fa-clock-o" title="von &lt;a href=&quot;/benutzer/3&quot;&gt;Huffluesterer-Robert&lt;/a&gt;" data-html="data-html" data-toggle="tooltip"></i> Heute</span> |
            48 Aufrufe
        </div>
                    <div class="pull-right">
                                                                                </div>
            </footer>

                
            <section id="page-end-actions" class="page-actions">
            <div class="pull-left">
                
                                    
                            </div>
        </section>
    
                
</article>

                            </div>
                        </div>
                                                    <aside id="layout-inner-bottom" class="row">
                                <div class="fcp-col-lg-1th"><section id="box-24644"
         class="box box-type-233"
         data-box-id="233"
         data-b2l-id="24644">
		<div class="box-content" id="box-content-24644">
        			<div id="box-tab-24644-177" class="sboShareBoxTab" data-bta-id="177">
				
                
									    

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.facebook.com/sharer.php?u=https://hufgefluester.eu/news/markus-rudolph-springen-und-stephanie-steinberger-dressur-sieger-der-grossen-klassen_4118" onclick="sboPopup.show('http://www.facebook.com/sharer.php?u=https://hufgefluester.eu/news/markus-rudolph-springen-und-stephanie-steinberger-dressur-sieger-der-grossen-klassen_4118', 620, 350); return false;" target="_blank"><img src="modules/sbo/images/providers/facebook_48.png" alt="Facebook" data-tooltip="Facebook"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://twitter.com/share?url=https://hufgefluester.eu/news/markus-rudolph-springen-und-stephanie-steinberger-dressur-sieger-der-grossen-klassen_4118&amp;text=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » News » Markus Rudolph Springen und Stephanie Steinberger Dressur Sieger der großen Klassen" onclick="sboPopup.show('http://twitter.com/share?url=https://hufgefluester.eu/news/markus-rudolph-springen-und-stephanie-steinberger-dressur-sieger-der-grossen-klassen_4118&amp;text=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » News » Markus Rudolph Springen und Stephanie Steinberger Dressur Sieger der großen Klassen', 620, 350); return false;" target="_blank"><img src="modules/sbo/images/providers/twitter_48.png" alt="Twitter" data-tooltip="Twitter"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://hufgefluester.eu/news/markus-rudolph-springen-und-stephanie-steinberger-dressur-sieger-der-grossen-klassen_4118&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » News » Markus Rudolph Springen und Stephanie Steinberger Dressur Sieger der großen Klassen" onclick="" target="_blank"><img src="modules/sbo/images/providers/google_48.png" alt="Google" data-tooltip="Google"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://plus.google.com/share?url=https://hufgefluester.eu/news/markus-rudolph-springen-und-stephanie-steinberger-dressur-sieger-der-grossen-klassen_4118" onclick="" target="_blank"><img src="modules/sbo/images/providers/googleplus_48.png" alt="Google+" data-tooltip="Google+"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.blogger.com/blog_this.pyra?t&amp;u=https://hufgefluester.eu/news/markus-rudolph-springen-und-stephanie-steinberger-dressur-sieger-der-grossen-klassen_4118&amp;n=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » News » Markus Rudolph Springen und Stephanie Steinberger Dressur Sieger der großen Klassen" onclick="" target="_blank"><img src="modules/sbo/images/providers/blogger_48.png" alt="Blogger" data-tooltip="Blogger"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="https://www.xing.com/spi/shares/new?url=https://hufgefluester.eu/news/markus-rudolph-springen-und-stephanie-steinberger-dressur-sieger-der-grossen-klassen_4118" onclick="" target="_blank"><img src="modules/sbo/images/providers/xing_48.png" alt="Xing" data-tooltip="Xing"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://hufgefluester.eu/news/markus-rudolph-springen-und-stephanie-steinberger-dressur-sieger-der-grossen-klassen_4118&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » News » Markus Rudolph Springen und Stephanie Steinberger Dressur Sieger der großen Klassen&amp;summary=&amp;source=" onclick="sboPopup.show('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://hufgefluester.eu/news/markus-rudolph-springen-und-stephanie-steinberger-dressur-sieger-der-grossen-klassen_4118&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » News » Markus Rudolph Springen und Stephanie Steinberger Dressur Sieger der großen Klassen&amp;summary=&amp;source=', 600, 400); return false;" target="_blank"><img src="modules/sbo/images/providers/linkedin_48.png" alt="LinkedIn" data-tooltip="LinkedIn"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
    </div>


				
                
							</div>
        	</div>
</section>
</div>                            </aside>
                                            </div>
                                            <aside id="layout-middle-right" class="col-md-2">
                            <section id="box-24645"
         class="box box-type-435"
         data-box-id="435"
         data-b2l-id="24645">
		<div class="box-content" id="box-content-24645">
        			<div id="box-tab-24645-538" class="styCustomBoxTab wysiwyg-content" data-bta-id="538">
				
                
									<p><a href="http://fluesti.de"><img src="files/wys/users/877/banner/1-Vollbildaufzeichnung%2001.06.2018%20111824.jpg" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24646"
         class="box box-type-468"
         data-box-id="468"
         data-b2l-id="24646">
		<div class="box-content" id="box-content-24646">
        			<div id="box-tab-24646-617" class="styCustomBoxTab wysiwyg-content" data-bta-id="617">
				
                
									<p><a href="http://www.pikeur.de/"><img src="files/wys/users/877/banner/1-Vollbildaufzeichnung%2019.02.2018%20095620.jpg" alt="PIKEUR ESKADRON" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24647"
         class="box box-type-470"
         data-box-id="470"
         data-b2l-id="24647">
		<div class="box-content" id="box-content-24647">
        			<div id="box-tab-24647-630" class="styCustomBoxTab wysiwyg-content" data-bta-id="630">
				
                
									<p><a href="https://www.ceecoach.de/"><img src="files/wys/users/877/15a/1-Vollbildaufzeichnung%2009.03.2018%20122725-001.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24648"
         class="box box-type-383"
         data-box-id="383"
         data-b2l-id="24648">
		<div class="box-content" id="box-content-24648">
        			<div id="box-tab-24648-442" class="styCustomBoxTab wysiwyg-content" data-bta-id="442">
				
                
									<p style="text-align: center;"><a href="http://www.kraemer-pferdesport.de/"><img class="  " src="files/wys/users/3/2016/Banner/Kr%C3%A4mer%20200x60.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24649"
         class="box box-type-472"
         data-box-id="472"
         data-b2l-id="24649">
		<div class="box-content" id="box-content-24649">
        			<div id="box-tab-24649-632" class="styCustomBoxTab wysiwyg-content" data-bta-id="632">
				
                
									<p><a href="https://www.humbaur.com/"><img src="files/wys/users/877/15a/1-Vollbildaufzeichnung%2024.03.2018%20103039.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24650"
         class="box box-type-475"
         data-box-id="475"
         data-b2l-id="24650">
		<div class="box-content" id="box-content-24650">
        			<div id="box-tab-24650-635" class="styCustomBoxTab wysiwyg-content" data-bta-id="635">
				
                
									<p><a href="https://www.reitsimulator-muenchen.de"><img src="files/wys/users/877/10c-banner/1-Vollbildaufzeichnung%2016.05.2018%20195818.jpg" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24651"
         class="box box-type-474"
         data-box-id="474"
         data-b2l-id="24651">
		<div class="box-content" id="box-content-24651">
        			<div id="box-tab-24651-634" class="styCustomBoxTab wysiwyg-content" data-bta-id="634">
				
                
									<p><a href="news/naturheilpraxis-birgit-thurau-susanne-krueger-gesundheit-fuer-mensch-und-tier_4072"><img src="files/wys/users/877/10c/1-1-Vollbildaufzeichnung%2018.04.2018%20115422.jpg" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24652"
         class="box box-type-473"
         data-box-id="473"
         data-b2l-id="24652">
		<div class="box-content" id="box-content-24652">
        			<div id="box-tab-24652-633" class="styCustomBoxTab wysiwyg-content" data-bta-id="633">
				
                
									<p><a href="https://www.luckylage.de/"><img src="files/wys/users/877/15a/1-Vollbildaufzeichnung%2002.04.2018%20191216.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24653"
         class="box box-type-387"
         data-box-id="387"
         data-b2l-id="24653">
		<div class="box-content" id="box-content-24653">
        			<div id="box-tab-24653-446" class="styCustomBoxTab wysiwyg-content" data-bta-id="446">
				
                
									<p style="text-align: center;"><a href="http://www.pferdepolice.de/"><img class=" " src="files/wys/users/877/10c/1-Vollbildaufzeichnung%2031.05.2018%20101823.jpg" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24654"
         class="box box-type-462"
         data-box-id="462"
         data-b2l-id="24654">
		<div class="box-content" id="box-content-24654">
        			<div id="box-tab-24654-610" class="styCustomBoxTab wysiwyg-content" data-bta-id="610">
				
                
									<p><a href="news/westernreiter-cowboys-aufgepasst-besondere-angebote-im-neuen-newsletter_1530"><img src="files/wys/users/877/11/1-Vollbildaufzeichnung%2027.01.2018%20161752.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24655"
         class="box box-type-461"
         data-box-id="461"
         data-b2l-id="24655">
		<div class="box-content" id="box-content-24655">
        			<div id="box-tab-24655-609" class="styCustomBoxTab wysiwyg-content" data-bta-id="609">
				
                
									<p><a title="Dirk Schau&szlig; - Dein Coach!" href="news/ds-beratung-partner-fuer-berufliche-veraenderungen-und-konfliktloesungen_3929"><img src="files/wys/users/877/10c/1-1-Vollbildaufzeichnung%2031.05.2018%20073433-004.jpg" alt="DEIN Coach lasst gr&uuml;ssen!" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-24656"
         class="box box-type-403"
         data-box-id="403"
         data-b2l-id="24656">
		<div class="box-content" id="box-content-24656">
        			<div id="box-tab-24656-480" class="styCustomBoxTab wysiwyg-content" data-bta-id="480">
				
                
									<p>Anzeigen</p>				
                
							</div>
        	</div>
</section>
                        </aside>
                                    </div>

                                    <aside id="layout-bottom" class="row">
                        <div class="fcp-col-lg-1th"><section id="box-24659"
         class="box box-type-168 has-tabs box-bordered"
         data-box-id="168"
         data-b2l-id="24659">
	                    <ul class="nav nav-tabs">
                                    <li class="active">
                        <a href="/news/markus-rudolph-springen-und-stephanie-steinberger-dressur-sieger-der-grossen-klassen_4118#box-tab-24659-343" data-toggle="tab">Navigation</a>
                    </li>
                                    <li class="">
                        <a href="/news/markus-rudolph-springen-und-stephanie-steinberger-dressur-sieger-der-grossen-klassen_4118#box-tab-24659-602" data-toggle="tab">RSS Feeds</a>
                    </li>
                                    <li class="">
                        <a href="/news/markus-rudolph-springen-und-stephanie-steinberger-dressur-sieger-der-grossen-klassen_4118#box-tab-24659-599" data-toggle="tab">Suche</a>
                    </li>
                                    <li class="">
                        <a href="/news/markus-rudolph-springen-und-stephanie-steinberger-dressur-sieger-der-grossen-klassen_4118#box-tab-24659-627" data-toggle="tab">BestOf</a>
                    </li>
                                    <li class="">
                        <a href="/news/markus-rudolph-springen-und-stephanie-steinberger-dressur-sieger-der-grossen-klassen_4118#box-tab-24659-629" data-toggle="tab">Community</a>
                    </li>
                                    <li class="">
                        <a href="/news/markus-rudolph-springen-und-stephanie-steinberger-dressur-sieger-der-grossen-klassen_4118#box-tab-24659-636" data-toggle="tab">Schalter</a>
                    </li>
                                    <li class="">
                        <a href="/news/markus-rudolph-springen-und-stephanie-steinberger-dressur-sieger-der-grossen-klassen_4118#box-tab-24659-608" data-toggle="tab">Info</a>
                    </li>
                                            </ul>
        		<div class="box-content tab-content" id="box-content-24659">
        			<div id="box-tab-24659-343" class="tab-pane active styCustomBoxTab wysiwyg-content" data-bta-id="343">
				
                
									<div class="alert alert-success text-justify">
<p>&nbsp;</p>
<strong><a title="BestOf - die besten Angebote aus der Pferdebranche" href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/best-of?category=195"><img class="initialized" src="files/wys/users/877/15a/bottom-bestof.png" alt="" width="120" height="38" /></a>&nbsp;&nbsp;</strong>&nbsp;<strong><a title="Die HUFGEFL&Uuml;STER Findemaschine" href="boxen/navigation-2018-unten_168#6"><img src="files/wys/users/877/15a/bottom-suche.png" alt="" width="120" height="38" /></a></strong>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h4><strong>Direktlinks:&nbsp;</strong></h4>
<p>&nbsp;</p>
<div class="table-responsive">&nbsp;&nbsp;
<table class="table">
<tbody>
<tr>
<td style="width: 178.882px;">
<h4><strong>Zeitung</strong></h4>
</td>
<td style="width: 132.118px;">
<h4><strong>Videomagazin</strong></h4>
</td>
<td style="width: 97px;">
<h4><strong>InternetTV</strong></h4>
</td>
<td style="width: 73px;">
<h4><strong>Messen</strong></h4>
</td>
<td style="width: 76px;">
<h4><strong>Termine</strong></h4>
</td>
<td style="width: 150px;">
<h4><strong>Links</strong></h4>
</td>
<td style="width: 198px;">
<h4><strong>Community</strong></h4>
</td>
<td style="width: 214px;">
<h4><strong>Mediaberatung</strong></h4>
</td>
<td style="width: 192px;">
<h4><strong>Kontakt</strong></h4>
</td>
</tr>
<tr>
<td style="width: 178.882px;">
<table style="height: 351px; width: 163.997px;">
<tbody>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/best-of?category=195">Best of Angebote</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news?category=195">Zeitungsrubriken</a><span style="color: #ff0000;">*</span></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/angebote?category=195">Angebote</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="artikel?category=40">Archivrubriken</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/anzeigen/pferdemarkt?category=195">Kleinanzeigenmarkt</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="galerie?category=164">Fotogalerien&nbsp;</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="pferde/reiter/tier/gesundheit">Gesundheit-Special</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="pferdefluesterer-pferd-mensch-coaching">Pferdefl&uuml;sterer-Special</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="pferde/recht/reitrecht/reitwegerecht">Pferderecht-Special</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="Pferde/Transporter/Zugfahrzeuge/Pferdeanhaenger">Transport-Special</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="termingefluester/pferde/veranstaltungen">Veranstaltung-Special&nbsp;</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="pferde/weihnachten/jahreswechsel">Weihnacht-Special&nbsp;</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="anzeigen-annahme">Anzeigenannahme</a></span></p>
</td>
</tr>
<tr>
<td style="width: 162.997px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news/fluestis-newsletter-newsletters-der-pferde-hunde-und-western-szene_941">Newsletters</a></span></p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p><strong><span style="color: #ff0000;">*NEUE Rubriken:</span></strong></p>
<p><strong><a href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/bekanntschaften/unternehmungen?category=195">Bekanntschaften</a></strong></p>
<p><strong><a href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/anzeigen/pferdemarkt?category=195">Pferdemarkt</a></strong></p>
<p>&nbsp;</p>
</td>
<td style="width: 132.118px;">
<table style="height: 82px;" width="120">
<tbody>
<tr>
<td style="width: 118.889px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/top-filme-videomagazin-titelseite_220#1">Neue Videos</a></span></p>
</td>
</tr>
<tr>
<td style="width: 118.889px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="galerie?category=280">Magazinrubriken</a></span></p>
</td>
</tr>
<tr>
<td style="width: 118.889px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="suche?keywords=Anzeige&amp;filter=mulFile&amp;order=date">Angebote</a></span></p>
</td>
</tr>
</tbody>
</table>
&nbsp;
<p>&nbsp;</p>
<p>&nbsp;</p>
</td>
<td style="width: 97px;">
<table style="width: 98.8785px;">
<tbody>
<tr>
<td style="width: 97.8785px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="galerie/internet-tv-fernsehkanaele_386">TV Kan&auml;le</a></span></p>
</td>
</tr>
<tr>
<td style="width: 97.8785px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="galerie/events-veranstaltungen-praesentationen-und-shows_383">Events</a></span></p>
</td>
</tr>
<tr>
<td style="width: 97.8785px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="galerie/kino-tv_396">Kino</a>&nbsp;</span></p>
</td>
</tr>
<tr>
<td style="width: 97.8785px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="galerie/liveuebertragungen-von-reitsport-und-anderen-veranstaltungen_387">Live</a></span></p>
</td>
</tr>
<tr>
<td style="width: 97.8785px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="galerie/pferdemessen-das-salz-in-der-suppe-der-pferdefreunde_379">MesseTV</a></span></p>
</td>
</tr>
<tr>
<td style="width: 97.8785px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news?category=276">Radio/Audio</a></span></p>
</td>
</tr>
<tr>
<td style="width: 97.8785px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="galerie/filmserien-und-fernsehserien_385">Serien</a></span></p>
</td>
</tr>
<tr>
<td style="width: 97.8785px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="galerie/datei?p=51876">Webstars</a></span></p>
</td>
</tr>
</tbody>
</table>
&nbsp;</td>
<td style="width: 73px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="fluestis-pferde-messe-pferdemessen">Alle Messen&nbsp;&Uuml;berblick</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/zu-den-messen_425">Zur&nbsp;Lieblingsmesse</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/top-5-kommende-messetermine_424">Messetermine</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="fluestis-virtuelle-online-pferdemesse">Onlinemesse&nbsp;&Uuml;berblick</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="Online%20Pferdemesse">Onlinemesse Aussteller</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="galerie/pferdemessen-das-salz-in-der-suppe-der-pferdefreunde_379">MesseTV</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news?category=317">Messenews</a></span></p>
<p><a href="news/fluestis-messen-pferdemessen-in-europa-nach-laender-aufgeteilt_2672"><span style="color: #ffffff;">Messen nach L&auml;ndern</span><br /></a></p>
</td>
<td style="width: 76px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="termingefluester/pferde/veranstaltungen">Termin&uuml;bersicht</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/top-5-ankuendigungen-termingefluester_346#2">Kommende Termine</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/top-5-ankuendigungen-termingefluester_346#3">Kalenderansicht</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/top-5-ankuendigungen-termingefluester_346#1">Ank&uuml;ndigungen</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/top-ankuendigungenplakate_235#2">Plakatwand</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="anzeigen-annahme">Terminannahme&nbsp;</a></span></p>
<p>&nbsp;</p>
<p>&nbsp;<br /><br /></p>
</td>
<td style="width: 150px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="News/FLUESTIS-Newsletter-die-interessantesten-Newsletters-aus-der-Pferde-Hunde-und-Western-Szene_941">Pferdenewsletters</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="anzeigen">Pferdebetriebe</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news/fluestis-messen-pferdemessen-in-europa-nach-laender-aufgeteilt_2672">Pferdemessen</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="linkverzeichnis?category=251">PimpYourLink</a></span></p>
<p>&nbsp;</p>
</td>
<td style="width: 198px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="login">Login</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="registrierung">Registrierung</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="forum">Community/Forum</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="News/HUFGEFLUeSTER-Tipp-zu-Social-Media-Vernetze-DICH-doch-auch-mit-DEINER-Pferdezeitung_1472">Socialmedia Kan&auml;le</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/social-media-news-facebook_380">Socialmedia</a>&nbsp;<a style="color: #ffffff;" href="boxen/social-media-news-facebook_380">News</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="kalender/termin/reiter-und-musikerstammtisch-in-muenchen-zamdorf_828/3">Stammtisch</a><a style="color: #ffffff;" href="kalender/termin/reiter-und-musikerstammtisch-in-muenchen-zamdorf_828/3"> M&uuml;nchen</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news/542016-hufgefluester-stammtisch-der-pferde-freunde-stammtisch-mit-live-countrymusik-in-grosshelfendorf-bei-aying_2451">Stammtisch Oberbayern</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="pressebereich-vita">F&uuml;r die Presse</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="pferdemagazin-banners">Banner Verlinken</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="forum/pressemeldungen_16">Textmitteilungen</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/banner-angebote_458">Bannerangebote</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news/pferde-medien-fuer-jeden-geschmac_1699">Landingpages</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news/hufgefluester-pferdemagazin-hinweis-fuer-optimale-darstellung-fuer-unsere-internet-seiten_2320">Optimale Ansicht</a></span></p>
&nbsp;</td>
<td style="width: 214px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="mediadaten">Mediadaten</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="fluestis/media/production/filmproduktion/filme/videos/trailers">Videoproduktion</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="Foto/Film/Luftaufnahmen/mit/Drohne">Luftaufnahmen</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="Seiten/Werbeagenturen_42">Werbeagenturen</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="News/Vereine-Verbaende-bei-uns-koennt-ihr-euch-kostenlos-praesentieren-und-Werbung-fuer-eure-Anliegen-treiben-_1480">Vereinewerben kostenlos!</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news/hufgefluester-seit-1996-hier-ist-die-hufgefluester-vita_2371">HUFGEFL&Uuml;STER Vita</a></span></p>
</td>
<td style="width: 192px;">
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="seiten/impressum_81">Impressum</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="seiten/impressum_81">Herausgeber/Inhaber</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="redaktion">Chefredaktion</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="redaktion">Redaktion</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="huffluesterer">Redakteure</a></span></p>
<p><span style="color: #ffffff;">Hilfe v. der Redaktion</span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="anzeigen-annahme">Anzeigenannahme</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/newsletter_259">Newsletter abonnieren</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="gaestebuch">G&auml;stebuch</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="boxen/newsticker_120">RSS Feed lesen</a></span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="news/pferdenews-ganz-einfach-per-rss-feed-abonnieren_3195">RSS Feed abonnieren</a></span></p>
</td>
</tr>
</tbody>
</table>
</div>
</div>				
                
							</div>
        			<div id="box-tab-24659-602" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="602">
				
                
									<p><a href="boxen/newsticker_120">RSS Feed lesen</a></p>
<p><a href="news/pferdenews-ganz-einfach-per-rss-feed-abonnieren_3195">RSS Feed abonnieren</a></p>				
                
							</div>
        			<div id="box-tab-24659-599" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="599">
				
                
									<h4><strong><a href="https://cse.google.com/cse/publicurl?cx=017249291264137746777:flojdgybvjg">Google Seitensuche</a></strong></h4>
<p>&nbsp;</p>
<h4><strong><a href="suche">HUFGEFL&Uuml;STER Seitensuche</a></strong></h4>
<h4><strong>&nbsp;</strong></h4>
<p><iframe style="overflow: hidden; margin: 0; padding: 0; width: 358px; height: 40px;" src="https://duckduckgo.com/search.html?width=300&site=hufgefluester.eu&prefill=Suchwort / Suchw&ouml;rter eingeben&focus=yes" frameborder="0"></iframe></p>				
                
							</div>
        			<div id="box-tab-24659-627" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="627">
				
                
									<p><a href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/best-of?category=195"><img src="files/wys/users/877/15a/bottom-bestof.png" alt="" width="120" height="38" /></a></p>
<p>BestOf - die besten Angebote aus der Pferdebranche!&nbsp;</p>				
                
							</div>
        			<div id="box-tab-24659-629" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="629">
				
                
									<table class="table">
<tbody>
<tr>
<td><a href="login">Login</a></td>
</tr>
<tr>
<td><a href="registrierung">Registrierung</a></td>
</tr>
<tr>
<td><a href="forum">Community/Forum</a></td>
</tr>
<tr>
<td><a href="News/HUFGEFLUeSTER-Tipp-zu-Social-Media-Vernetze-DICH-doch-auch-mit-DEINER-Pferdezeitung_1472">Social Media Kan&auml;le</a></td>
</tr>
<tr>
<td><a href="boxen/social-media-news-facebook_380">Social Media News</a></td>
</tr>
<tr>
<td><a href="kalender/termin/reiter-und-musikerstammtisch-in-muenchen-zamdorf_828/3">Stammtisch M&uuml;nchen</a></td>
</tr>
<tr>
<td><a href="news/542016-hufgefluester-stammtisch-der-pferde-freunde-stammtisch-mit-live-countrymusik-in-grosshelfendorf-bei-aying_2451">Stammtisch Oberbayern</a></td>
</tr>
<tr>
<td>
<p><a href="pressebereich-vita">F&uuml;r die Presse</a></p>
</td>
</tr>
<tr>
<td><a href="pferdemagazin-banners">Banner zum Verlinken</a></td>
</tr>
<tr>
<td><a href="forum/pressemeldungen_16">Textmitteilungen</a></td>
</tr>
<tr>
<td><a href="boxen/banner-angebote_458">Bannerangebote</a></td>
</tr>
<tr>
<td><a href="news/pferde-medien-fuer-jeden-geschmac_1699">Landingpages</a></td>
</tr>
<tr>
<td><a href="news/hufgefluester-pferdemagazin-hinweis-fuer-optimale-darstellung-fuer-unsere-internet-seiten_2320">Optimale Ansicht</a></td>
</tr>
</tbody>
</table>				
                
							</div>
        			<div id="box-tab-24659-636" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="636">
				
                
									<p><strong>Direktlinks:</strong></p>
<p>&nbsp;</p>
<p><a title="BestOf - die besten Angebote aus der Pferdebranche" href="news/kategorie/zeitungsnews-rubrik-termine-waehlen/best-of?category=195"><img src="files/wys/users/877/15a/bottom-bestof.png" alt="" width="120" height="38" />&nbsp;</a>&nbsp;<strong><a title="Titelseite HUFGEFL&Uuml;STER Pferdezeitung" href="https://hufgefluester.eu/"><img class="initialized" src="files/wys/users/877/15a/Download%20%2820%29.png" width="120" height="38" data-original-src="files/wys/users/877/15a/1-Vollbildaufzeichnung 03.03.2018 160646-004.jpg" />&nbsp;</a>&nbsp;<a title="Pferdenewsticker Pferdenews" href="Pferdenewsticker%20- Pferdenews"><img class="initialized" src="files/wys/users/3/Verteilerbox/bottom-newst.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-005.jpg" />&nbsp;</a></strong></p>
<p>&nbsp;</p>
<p><strong>Links mit Unterlinks:</strong></p>
<p>&nbsp;</p>
<p><strong><a title="HUFGEFL&Uuml;STER Pferdezeitung Pferdeportal" href="boxen/navigation-2018-unten_168#10"><img class="initialized" src="files/wys/users/3/Verteilerbox/bottom-zeitung.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-003.jpg" />&nbsp;</a>&nbsp;<a title="Video Pferdemagazin - Videos und Filme" href="boxen/navigation-2018-unten_168#11"><img class="initialized" src="files/wys/users/3/Verteilerbox/Bottom%20Videomagazin.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-001.jpg" />&nbsp;</a>&nbsp;<a title="InternetTV Pferdefernsehen PferdeTV " href="boxen/navigation-2018-unten_168#12"><img class="initialized" src="files/wys/users/3/Verteilerbox/bottom-tv.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-006.jpg" /></a>&nbsp;&nbsp;<a title="Pferdemessen - finde Deine Pferdemesse" href="boxen/navigation-2018-unten_168#13"><img class="initialized" src="files/wys/users/3/Verteilerbox/bottom-mesen.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-008.jpg" />&nbsp;</a>&nbsp;<a title="Pferdeveranstaltungen - Pferde Veranstaltungstermine" href="boxen/navigation-2018-unten_168#14"><img class="initialized" src="files/wys/users/3/Verteilerbox/bottom-termine.png" width="120" height="38" data-original-src="files/wys/users/3/Verteilerbox/1-Vollbildaufzeichnung 03.03.2018 160646-009.jpg" />&nbsp;</a></strong></p>
<p><strong><a title="Kontakt zu HUFGEFL&Uuml;STER - wen suchst Du?" href="boxen/navigation-2018-unten_168#1"><img src="files/wys/users/877/15a/bottom-kontakt.png" alt="" width="120" height="38" /></a>&nbsp;&nbsp;<a href="boxen/navigation-2018-unten_168#15"><img src="files/wys/users/877/15a/bottom-community.png" alt="" width="120" height="38" /></a>&nbsp;&nbsp;<a title="Die Redaktion HUFGEFL&Uuml;STER" href="boxen/navigation-2018-unten_168#1"><img src="files/wys/users/877/15a/bottom-redaktion.png" alt="" width="120" height="38" />&nbsp;</a>&nbsp;<a title="HUFGEFL&Uuml;STER - hier lohnt es sich zu werben!" href="boxen/navigation-2018-unten_168#3"><img src="files/wys/users/877/15a/bottom-werbung.png" alt="" width="120" height="38" />&nbsp;</a>&nbsp;<a title="Links in Linklisten" href="boxen/navigation-2018-unten_168#4"><img src="files/wys/users/877/15a/bottom-links.png" alt="" width="120" height="38" />&nbsp;</a>&nbsp;<a title="HUFGEFL&Uuml;STER RSS Feeds" href="boxen/navigation-2018-unten_168#5"><img src="files/wys/users/877/15a/bottom-rss.png" alt="" width="120" height="38" />&nbsp;</a>&nbsp;</strong><strong><a title="Die HUFGEFL&Uuml;STER Findemaschine" href="boxen/navigation-2018-unten_168#6"><img src="files/wys/users/877/15a/bottom-suche.png" alt="" width="120" height="38" />&nbsp;</a>&nbsp;<a title="Infos zur HUFGEFL&Uuml;STER Navigation" href="boxen/navigation-2018-unten_168#7"><img src="files/wys/users/877/15a/bottom-info.png" alt="" width="120" height="38" /></a></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;<img src="files/wys/users/877/15a/1-Vollbildaufzeichnung%2003.03.2018%20105326-001.jpg" alt="HUFGEFL&Uuml;STER Pferdeportal ist responsiv!" width="100%" /></p>				
                
							</div>
        			<div id="box-tab-24659-608" class="tab-pane styCustomBoxTab wysiwyg-content" data-bta-id="608">
				
                
									<h4><strong>Du bist jetzt hier in der Hauptnavigation der Medien von HUFGEFLUESTER.EU!</strong></h4>
<p>&nbsp;</p>
<p>Unsere HUFGEFL&Uuml;STER Medien sind sehr umfangreich. Das hat den Vorteil, da&szlig; wir sehr viele multimediale Inhalten zum Lesen, Sehen und H&ouml;ren anbieten. Nachteil ist aber, da&szlig; die Datenflut mit einer aufwendigen Navigation entsprechend &uuml;bersichtlich gestaltet sein mu&szlig;.&nbsp; Dazu haben wir diese Navigationsbox f&uuml;r unsere HUFGEFL&Uuml;STER Nutzer bereitgestellt. Hier werden einfache Schalter mit Direktverlinkung angeboten. Diese f&uuml;hren meist zum gew&uuml;nschten Ziel. Wer nicht f&uuml;ndig geworden ist, kann auf den Schalter Suche klicken. Hier werden interne und externe Suchmaschinen f&uuml;r HUFGEFLUESTER angeboten. Wer immer noch kein gew&uuml;nschtes Ergebnis gefunden hat, m&ouml;chte sich bitte direkt an die Redaktion wenden!</p>
<p>&nbsp;</p>
<p>Bernhard Schormair, Herausgeber,&nbsp;</p>
<p>&nbsp;</p>
<p>P.s. wie kommt Dein Beitrag in unsere Medien? Einfach - nachfragen in der Redaktion oder bei den Mediaberatern!&nbsp;</p>
<p>&nbsp;</p>
<p>HUFGEFL&Uuml;STER Pferdezeitung - seit 1996 - Video Pferdemagazin, InternetTV und WebstarTV, Messeportal,&nbsp;Pferderassen und Reitweisen neutral, Ideologien unabh&auml;ngig,</p>
<p>kostenlos und abofrei -&nbsp;Redaktion HUFGEFLUESTER.EU, Redaktionssitz: Olympia Reitanlage M&uuml;nchen Riem</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>.&nbsp;</strong></p>				
                
							</div>
        	</div>
</section>
</div>                    </aside>
                            </div> <!-- /layout -->
        </div> <!-- /wrap-layout -->

                    <div class="wrap-footer">
                <footer id="footer" class="container text-muted text-center">
                        
    
                                    <a href="/seiten/impressum_81?SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9&amp;SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9"
                   >
                    <span>
                                                Impressum                    </span>
                </a>
                    
        
    
                     |                <a href="http://hufgefluester.eu/Seiten/Die-Huffluesterer_8"
                   >
                    <span>
                                                Die Huffluesterer                    </span>
                </a>
                    
        
    
                     |                <a href="/seiten/nutzungsbedingungen_80?SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9&amp;SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9"
                   >
                    <span>
                                                Community Nutzungsbedingungen                    </span>
                </a>
                    
        
    
                     |                <a href="/agb?SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9&amp;SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9"
                   >
                    <span>
                                                AGB Allgemeine Geschäftsbedingungen                    </span>
                </a>
                    
        
    
                     |                <a href="/seiten/impressum_1?SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9&amp;SID=f8565720f2c571c4b3734a0d31385ec8ff1934f9"
                   >
                    <span>
                                                Disclaimer / Datenschutzerklärung                    </span>
                </a>
                    
    
                                    </footer>
            </div> <!-- /wrap-footer -->
        
    </div>

</div>

<script src="minify.php?f=js%2Fcore.jsgroup&amp;_=155bd3f7-1183-4d6a-8388-7067372508c9"></script><script src="minify.php?f=modules%2Ffacebook%2Fjs%2FfacebookSdk.js&amp;_=155bd3f7-1183-4d6a-8388-7067372508c9"></script><script src="minify.php?f=modules%2Ftag%2Fjs%2Ftags.jsgroup&amp;_=155bd3f7-1183-4d6a-8388-7067372508c9"></script><script src="minify.php?f=modules%2Fsbo%2Fjs%2FsboPopup.js&amp;_=155bd3f7-1183-4d6a-8388-7067372508c9"></script><script>lang.register({"popup.labels.close":"Schlie\u00dfen","tag.errorAddingTag":"Fehler beim Hinzuf\u00fcgen des Tags","tag.addXLabel":"<strong>%input%<\/strong> hinzuf\u00fcgen&hellip;"});</script><script>phpdata.register({"fbSdkConfig":{"appId":"","language":"de_DE"}});</script>

</body>
</html>

