<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="1209600">

<!-- Webapp stuff -->
<link rel="manifest" href="/manifest.json">
<meta name="application-name" content="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen">
<meta name="theme-color" content="#158cba">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_76_76_iconhfg.png" sizes="76x76">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_120_120_iconhfg.png" sizes="120x120">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_128_128_iconhfg.png" sizes="128x128">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_152_152_iconhfg.png" sizes="152x152">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_256_256_iconhfg.png" sizes="256x256">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_512_512_iconhfg.png" sizes="512x512">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_76_76_iconhfg.png" sizes="76x76">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_120_120_iconhfg.png" sizes="120x120">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_128_128_iconhfg.png" sizes="128x128">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_152_152_iconhfg.png" sizes="152x152">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_256_256_iconhfg.png" sizes="256x256">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_512_512_iconhfg.png" sizes="512x512">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="msapplication-starturl" content="https://hufgefluester.eu/">
<meta name="msapplication-navbutton-color" content="#158cba">
<!-- Single quotes for chrome (https-redirect fix) -->
<base href='https://hufgefluester.eu/'>

<title>HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen &raquo; News &raquo; New top level event for Sweden and Sweden International Horse Show – Saab Top 10 Dressage</title>

<link href="minify.php?f=tmp%2Fthemes%2Fcustom6.css&amp;_=fa83ae2b-0555-497c-a10d-45f6d6c7a99a" rel="stylesheet" media=""><link rel="alternate" type="application/rss+xml" title="Kommentare" href="/feeds/kommentare"><link rel="alternate" type="application/rss+xml" title="Anzeigen" href="/feeds/pferdebranchenbuch"><link rel="alternate" type="application/rss+xml" title="Foren" href="/feeds/forum"><link rel="alternate" type="application/rss+xml" title="Artikel" href="/feeds/artikel"><link rel="alternate" type="application/rss+xml" title="News" href="/feeds/news"><link rel="alternate" type="application/rss+xml" title="Downloads" href="/feeds/downloads"><link rel="alternate" type="application/rss+xml" title="Pferdebilder" href="/feeds/galerie"><link rel="alternate" type="application/rss+xml" title="Ideen" href="/feeds/ideen"><link rel="alternate" type="application/rss+xml" title="Activity Stream" href="/feeds/stream">

<meta name="keywords" content="New top level event for Sweden and Sweden International Horse Show – Saab Top 10 Dressage"><meta name="description" content="The exclusive Dressage Top 10 is coming to Sweden and Sweden International Horse Show. And brings at the same time a new and exciting format to the dressage sport.&amp;amp;nbsp;- &amp;amp;ldquo;This is what I have wished for my sport for many, many years&amp;amp;rdquo;, say">
<meta property="og:image" content="https://hufgefluester.eu/files/nws/previewImages/3601_Isabell%20Werth-Don%20Johnson11%20161127%20RT%20%281%29.jpg"><link rel="canonical" href="https://hufgefluester.eu/news/new-top-level-event-for-sweden-and-sweden-international-horse-show-saab-top-10-dressage_3601">
<script>
var debug = 0;
var systemPath = "https://hufgefluester.eu";
var pathPrefix = "";
var currentPage = "/news/new-top-level-event-for-sweden-and-sweden-international-horse-show-saab-top-10-dressage_3601";
var firstSeperator = "?";
var clientJobExecution = true;
var isAcp = false;
var cacheBustParam = "_=fa83ae2b-0555-497c-a10d-45f6d6c7a99a";
var fcpClientLang = "de";

/** @deprecated */
var sid1 = "?SID=710ca730af79f303166756fbff5da80d084eb562";
/** @deprecated */
var sid2 = "&SID=710ca730af79f303166756fbff5da80d084eb562";
</script>

</head>
<body class="style-custom6 layout-204 is-not-acp module-nws nwsShowNewsPage" data-page-class="nwsShowNewsPage">



<div id="wrap">
	<div id="wrap-inner">
                    <div id="wrap-header">
                                    <header id="header" class="container">
    
    <div id="header-middle"
         class="hidden-xs hidden-sm text-center"
         style="font-size: 40px;background-color: #fffb7d;">
        <a href="/?SID=710ca730af79f303166756fbff5da80d084eb562">
                            <img src="https://hufgefluester.eu/files/wys/users/3/Headbanner%20Jubilaeum%202016.jpg"
                     alt=""
                     class="logo">
                    </a>
    </div>

            <nav id="header-bottom" class="navbar navbar-default" role="navigation">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-hb-collapse">
                    <span class="sr-only">Navigation</span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                </button>

                                    <div class="pull-left">
                        <button type="button" class="collapsed navbar-toggle navbar-toggle-left"  data-toggle="offcanvas">
                            <span class="sr-only">Navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    </div>
                
                <a class="navbar-brand hidden-md hidden-lg" href="/?SID=710ca730af79f303166756fbff5da80d084eb562">
                                            <img src="https://hufgefluester.eu/Titelbanner/Headbanner%20Mobile.jpg" alt="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen"
                             class="logo">
                                    </a>
            </div>
            <div class="navbar-collapse navbar-hb-collapse collapse">
                <div class="sysNavbarProfileWidget hidden-md hidden-lg">
    <div class="btn-group btn-block">
        <a class="btn btn-link"
           href="/login?SID=710ca730af79f303166756fbff5da80d084eb562">Login</a>
                    <a class="btn btn-link"
                href="/registrierung?SID=710ca730af79f303166756fbff5da80d084eb562">Registrieren</a>
                            <div class="btn-group">
                <button class="btn btn-block btn-link dropdown-toggle" data-toggle="dropdown">
                    Deutsch                    <span class="caret"></span>
                </button>
                <ul class="dropdown-menu">
                                            <li>
                            <a href="?lngId=de&amp;SID=710ca730af79f303166756fbff5da80d084eb562">
                                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">                                Deutsch                            </a>
                        </li>
                                            <li>
                            <a href="?lngId=en&amp;SID=710ca730af79f303166756fbff5da80d084eb562">
                                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1ec-1f1e7.png">                                English                            </a>
                        </li>
                                    </ul>
            </div>
            </div>
    <hr>
</div>
                
    
    <ul class="nav navbar-nav navbar-left">
                    
                <li >

                                            <a href="/?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                            
                            <span>
                                START                            </span>
                        </a>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                RSS &amp; Ticker                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="/boxen/rss-neu_446?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                                
                                                <span>
                                                    RSS Feed lesen                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="https://hufgefluester.eu/news/pferdenews-ganz-einfach-per-rss-feed-abonnieren_3195" >
                                                
                                                <span>
                                                    RSS Feed abonnieren                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="https://hufgefluester.eu/boxen/pferde-newsticker-_120#1" >
                                                
                                                <span>
                                                    Newsticker lesen                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="https://hufgefluester.eu/boxen/pferde-newsticker-_120#0" >
                                                
                                                <span>
                                                    Newsticker extern                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                Community                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="/login?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                                
                                                <span>
                                                    Login                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/registrierung?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                                
                                                <span>
                                                    Registrierung                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/forum?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                                
                                                <span>
                                                    Forum                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/News/HUFGEFLUeSTER-Tipp-zu-Social-Media-Vernetze-DICH-doch-auch-mit-DEINER-Pferdezeitung_1472" >
                                                
                                                <span>
                                                    Facebook, Twitter &amp; Co.                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/boxen/pferde-newsticker-_120?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                                
                                                <span>
                                                    Newsticker                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/boxen/social-media-news-facebook_380?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                                
                                                <span>
                                                    Social Media News                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/news/1242016-hufgefluester-stammtisch-mit-live-musik-wirtshaus-zum-isartal-in-muenchen-thalkirchen-_2452" >
                                                
                                                <span>
                                                    Stammtisch München                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/news/542016-hufgefluester-stammtisch-der-pferde-freunde-stammtisch-mit-live-countrymusik-in-grosshelfendorf-bei-aying_2451" >
                                                
                                                <span>
                                                    Stammtisch Aying/Großhelfendorf                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                Messen                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="http://www.reiter-pferde-messen.de/" >
                                                
                                                <span>
                                                    Alle Pferdemessen auf einen Blick                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="https://hufgefluester.eu/artikel/fluestis-virtuelle-online-pferdemesse-im-internet_11323" >
                                                
                                                <span>
                                                    Virtuelle Online Pferdemesse                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                Presse                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="http://hufgefluester.eu/Seiten/HUFGEFLUESTER-Presse-_11" >
                                                
                                                <span>
                                                    Für die Presse                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/Seiten/HUFGEFLUESTER-EU-Banner_29" >
                                                
                                                <span>
                                                    Banner zum Verlinken                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/news/online-pferdemagazin-mit-11-jahr_1550?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                                
                                                <span>
                                                    Pressemitteilungen                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                Werbung                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="/mediadaten?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                                
                                                <span>
                                                    Mediadaten/Mediaberatung                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/Seiten/HUFGEFLUESTER-TV-Film-Video-Te_43" >
                                                
                                                <span>
                                                    Filmproduktion                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/Foto/Film/Luftaufnahmen/mit/Drohne" >
                                                
                                                <span>
                                                    Luftaufnahmen                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/news/auf-bestellung-besondere-redakti_34?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                                
                                                <span>
                                                    Hilfe von der Redaktion                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/Seiten/Werbeagenturen_42" >
                                                
                                                <span>
                                                    Werbeagenturen                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/News/Vereine-Verbaende-bei-uns-koennt-ihr-euch-kostenlos-praesentieren-und-Werbung-fuer-eure-Anliegen-treiben-_1480" >
                                                
                                                <span>
                                                    Werben kostenlos für Vereine                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/news/hufgefluester-seit-1996-hier-ist-die-hufgefluester-vita_2371?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                                
                                                <span>
                                                    Die HUFGEFLÜSTER Vita                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                Sitemap                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="/seiten/neu-bei-hufgefluestereu-und-bei-f_32?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                                
                                                <span>
                                                    Neu bei uns?                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/news/pferde-medien-fuer-jeden-geschmac_1699?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                                
                                                <span>
                                                    Medienübersicht                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="" >
                                                
                                                <span>
                                                    Optimale Seitendarstellung                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/boxen/wer-ist-online_116?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                                
                                                <span>
                                                    Wer ist wo?                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/downloads?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                                
                                                <span>
                                                    Downloads                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                Kontakt                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="/redaktion?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                                
                                                <span>
                                                    Redaktion                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/huffluesterer?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                                
                                                <span>
                                                    Redakteure                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/anzeigen-annahme?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                                
                                                <span>
                                                    Anzeigenannahme                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/boxen/newsletter_259?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                                
                                                <span>
                                                    Anmeldung Newsletter                                                 </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/artikel/stellenanzeigen-der-redaktion-hufgefluester_8356" >
                                                
                                                <span>
                                                    Jobs                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/gaestebuch?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                                
                                                <span>
                                                    Gästebuch                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/seiten/impressum_81?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                                
                                                <span>
                                                    Impressum                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
        
    </ul>



                
            <ul class="nav navbar-nav navbar-right hidden-xs hidden-sm">
                <li class="dropdown navbar-guest-language">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">            </a>
            <ul class="dropdown-menu">
                                    <li>
                        <a href="?lngId=de&amp;SID=710ca730af79f303166756fbff5da80d084eb562">
                            <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">                            Deutsch                        </a>
                    </li>
                                    <li>
                        <a href="?lngId=en&amp;SID=710ca730af79f303166756fbff5da80d084eb562">
                            <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1ec-1f1e7.png">                            English                        </a>
                    </li>
                            </ul>
        </li>
                <li class="navbar-guest-registration">
            <a href="/registrierung?SID=710ca730af79f303166756fbff5da80d084eb562">Registrieren</a>
        </li>
    
            <li class="dropdown navbar-guest-login">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Login <b class="caret"></b></a>

            <div class="dropdown-menu dropdown-content-menu">
                <form method="post" action="/login?SID=710ca730af79f303166756fbff5da80d084eb562">
            <input type="hidden" name="sent" value="true" >
        <input type="hidden" name="url" value="/news/new-top-level-event-for-sweden-and-sweden-international-horse-show-saab-top-10-dressage_3601?SID=710ca730af79f303166756fbff5da80d084eb562" >
        <input type="hidden" id="usedProvider" name="usedProvider" value="authsysAuthProvider" >
        <div class="form-group">
            
                        
            <div class="input-group input-group-vertical">
                <input type="text" name="loginData[authsysAuthProvider][username]" class="form-control" placeholder="Benutzer / E-Mail">
                <input type="password" name="loginData[authsysAuthProvider][password]" class="form-control" placeholder="Passwort">
            </div>
        </div>

        <div class="form-group">
            <div class="checkbox">
                <a href="/login/passwort-vergessen?SID=710ca730af79f303166756fbff5da80d084eb562" class="pull-right text-muted small" tabindex="-1">
                    Passwort vergessen?
                </a>

                <label>
                    <input type="checkbox" name="loginData[authsysAuthProvider][rememberLogin]" id="rememberLogin-header">
                    Login merken
                </label>
            </div>
        </div>
        <div class="form-group">
            <button type="submit" class="btn btn-primary btn-block">Login</button>
        </div>
    
    
            <div class="form-group">
            <div class="text-center">oder einloggen mit</div>
        </div>
    
            <div>
                            <a href="/DirectCall/authRedirectLogin?provider=authfacebookAuthProvider&context=sysGlobalContext&amp;SID=710ca730af79f303166756fbff5da80d084eb562" class="text-left btn btn-default btn-block">
                    <i class="fa fa-facebook-square"></i>                    Facebook                </a>
                            <a href="/DirectCall/authRedirectLogin?provider=authgoogleAuthProvider&context=sysGlobalContext&amp;SID=710ca730af79f303166756fbff5da80d084eb562" class="text-left btn btn-default btn-block">
                    <i class="fa fa-google-plus-square"></i>                    Google                </a>
                            <a href="/DirectCall/authRedirectLogin?provider=authxingAuthProvider&context=sysGlobalContext&amp;SID=710ca730af79f303166756fbff5da80d084eb562" class="text-left btn btn-default btn-block">
                    <i class="fa fa-xing-square"></i>                    XING                </a>
                    </div>
    </form>

            </div>
        </li>
    </ul>

    
            </div>
        </nav>
    </header>

                            </div>
        
        <div id="wrap-layout">
            <div id="layout" class="container">
                                    <aside id="layout-top" class="row">
                                            </aside>
                
                <div id="layout-middle" class="row row-offcanvas offcanvas-container">

                                            <aside id="layout-middle-left" class="offcanvas col-md-3">
                            <section id="box-20190"
         class="box box-type-253"
         data-box-id="253"
         data-b2l-id="20190">
		<div class="box-content" id="box-content-20190">
        			<div id="box-tab-20190-206" class="searchSearchBoxTab" data-bta-id="206">
				
                
									<form method="get" action="/suche">
        <input type="hidden" name="SID" value="710ca730af79f303166756fbff5da80d084eb562">
    <div class="form-group">
        <input class="form-control"
               type="text"
               name="keywords"
               value=""
               placeholder="Suche…">
    </div>

    <button class="btn btn-primary" type="submit">Suche</button>
    <div class="dropdown">
        <a class="dropdown-toggle small"
           href="#"
           data-toggle="dropdown">Erweiterte Suche <i class="fa fa-angle-down"></i></a>
        <ul class="dropdown-menu">
                                                                                                        <li>
                        <a href="/suche/galerie?SID=710ca730af79f303166756fbff5da80d084eb562">Galerie - Dateien</a>
                    </li>
                                                                                            </ul>
    </div>
</form>
				
                
							</div>
        	</div>
</section>
<section id="box-20191"
         class="box box-type-338 box-bordered"
         data-box-id="338"
         data-b2l-id="20191">
	                    <div class="box-header">
                                <h3>
                    Zu den Inhalten...                </h3>
            </div>
        		<div class="box-content" id="box-content-20191">
        			<div id="box-tab-20191-349" class="navNavigationBoxTab" data-bta-id="349">
				
                
									<ul class="nav nav-pills nav-stacked">
            
            <li><hr></li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                ZEITUNG RUBRIKEN            </a>

                            
            <li class="">
            <a href="http://hufgefluester.eu/news?category=195" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_48.png">                                News            </a>
        </li>
                                
            <li class=" last-sub">
            <a href="http://hufgefluester.eu/artikel?category=40" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_48.png">                                Archiv            </a>
        </li>
                        </li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                SONDER AUSGABEN            </a>

                            
            <li class="">
            <a href="/pferde/reiter/tier/gesundheit?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_go.png">                                Gesundheit            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/fluestis-pferde-messe-pferdemessen" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_go.png">                                Messen            </a>
        </li>
                                
            <li class="">
            <a href="/pferde/recht/reitrecht/reitwegerecht?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_go.png">                                Recht            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/Pferde/Transporter/Zugfahrzeuge/Pferdeanhaenger" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_go.png">                                Transport            </a>
        </li>
                                
            <li class="">
            <a href="/termingefluester/pferde/veranstaltungen?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_go.png">                                Veranstaltungen            </a>
        </li>
                                
            <li class=" last-sub">
            <a href="/pferde/weihnachten/jahreswechsel?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_go.png">                                Weihnachtszeit / Jahreswechsel            </a>
        </li>
                        </li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                VIDEOMAGAZIN            </a>

                            
            <li class="">
            <a href="/boxen/top-filme-videomagazin-titelseite_220#1?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Video%20Bereich%202016.png">                                Neue Videos            </a>
        </li>
                                
            <li class=" last-sub">
            <a href="http://hufgefluester.eu/galerie?category=280" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Video%20Bereich%202016.png">                                Video Rubriken            </a>
        </li>
                        </li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                INTERNET TV            </a>

                            
            <li class="">
            <a href="https://hufgefluester.eu/galerie/internet-tv-fernsehkanaele_386" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/tvIcon40x.gif">                                TV Kanäle            </a>
        </li>
                                
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                Sendungen            </a>

                            
            <li class="">
            <a href="https://hufgefluester.eu/galerie/events-veranstaltungen-praesentationen-und-shows_383" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/TV%20ICON%202016.gif">                                Events            </a>
        </li>
                                
            <li class="">
            <a href="/galerie/kino-tv_396?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/tvIcon40x.gif">                                Kino            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/galerie/liveuebertragungen-von-reitsport-und-anderen-veranstaltungen_387" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/TV%20ICON%202016.gif">                                Live            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/galerie/pferdemessen-das-salz-in-der-suppe-der-pferdefreunde_379" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/TV%20ICON%202016.gif">                                Messen            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/news?category=276" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/TV%20ICON%202016.gif">                                Radio            </a>
        </li>
                                
            <li class=" last-sub">
            <a href="http://hufgefluester.eu/galerie/filmserien-und-fernsehserien_385" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/TV%20ICON%202016.gif">                                Serien            </a>
        </li>
                        </li>
                        </li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                FOTOGALERIEN             </a>

                            
            <li class=" last-sub">
            <a href="http://hufgefluester.eu/galerie?category=164" target="_blank">
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/photography-camera.png">                                Fotogalerien            </a>
        </li>
                        </li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                TERMINE PLAKATE            </a>

                            
            <li class="">
            <a href="https://hufgefluester.eu/boxen/top-plakat_350#2" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Gnome-Emblem-Photos-64.png">                                Plakatwand            </a>
        </li>
                                
            <li class="">
            <a href="/termingefluester/pferde/veranstaltungen?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/calendar.png">                                Termingeflüster            </a>
        </li>
                                
            <li class="">
            <a href="/kalender?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/calendar.png">                                Terminkalender            </a>
        </li>
                                
            <li class="">
            <a href="/boxen/top-termine_256#1?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/calendar.png">                                Terminliste            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/news?category=299" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/calendar.png">                                Ankündigungen            </a>
        </li>
                                
            <li class=" last-sub">
            <a href="http://hufgefluester.eu/artikel?category=217" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/add-event.png">                                Ext. Terminkalender            </a>
        </li>
                        </li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                BRANCHENBUCH LINKS            </a>

                            
            <li class="">
            <a href="http://hufgefluester.eu/pferdebranchenbuch?category=128" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/business-info.png">                                Branchenbuch            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/linkverzeichnis?category=251" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/emblem-symbolic-link.png">                                PimpYourLink            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/News/FLUESTIS-Newsletter-die-interessantesten-Newsletters-aus-der-Pferde-Hunde-und-Western-Szene_941" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/email.png">                                Newsletters            </a>
        </li>
                                
            <li class="">
            <a href="http://reiter-pferde-messen.de/" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Fluesti.png">                                Pferdemessen            </a>
        </li>
                                
            <li class="">
            <a href="http://www.reiter-pferde-messen.de/online-pferdemesse?category=149" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Fluesti.png">                                Online Pferdemesse            </a>
        </li>
                                
            <li class=" last-sub">
            <a href="http://reiter-pferde-messen.de/linkverzeichnis?category=196" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Fluesti.png">                                Messeaussteller            </a>
        </li>
                        </li>
    
    </ul>
				
                
							</div>
        	</div>
</section>
<section id="box-20192"
         class="box box-type-435"
         data-box-id="435"
         data-b2l-id="20192">
		<div class="box-content" id="box-content-20192">
        			<div id="box-tab-20192-538" class="styCustomBoxTab" data-bta-id="538">
				
                
									<p><a href="http://fluesti.de"><img src="files/wys/users/877/banner/1-Vollbildaufzeichnung%2018.07.2016%20134602.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-20194"
         class="box box-type-383"
         data-box-id="383"
         data-b2l-id="20194">
		<div class="box-content" id="box-content-20194">
        			<div id="box-tab-20194-442" class="styCustomBoxTab" data-bta-id="442">
				
                
									<p style="text-align: center;"><a href="http://www.kraemer-pferdesport.de/"><img class="  " src="files/wys/users/3/2016/Banner/Kr%C3%A4mer%20200x60.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-20195"
         class="box box-type-390"
         data-box-id="390"
         data-b2l-id="20195">
		<div class="box-content" id="box-content-20195">
        			<div id="box-tab-20195-449" class="styCustomBoxTab" data-bta-id="449">
				
                
									<p style="text-align: center;"><a href="http://www.pferde-hufgesundheit.de/"><img src="files/wys/users/3/2016/Banner/Zentrum%20Pferdegesundheit%20200x80.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-20196"
         class="box box-type-387"
         data-box-id="387"
         data-b2l-id="20196">
		<div class="box-content" id="box-content-20196">
        			<div id="box-tab-20196-446" class="styCustomBoxTab" data-bta-id="446">
				
                
									<p style="text-align: center;"><a href="http://www.pferdepolice.de/"><img class=" " src="files/wys/users/3/2016/Banner/Pferdeversicherung%20200x60.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-20197"
         class="box box-type-386"
         data-box-id="386"
         data-b2l-id="20197">
		<div class="box-content" id="box-content-20197">
        			<div id="box-tab-20197-445" class="styCustomBoxTab" data-bta-id="445">
				
                
									<p style="text-align: center;"><a href="weltumreiter-manfred-schulze"><img class="  " src="files/wys/users/3/2016/Banner/Manfred%20Schulze%20200x60.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-20198"
         class="box box-type-385"
         data-box-id="385"
         data-b2l-id="20198">
		<div class="box-content" id="box-content-20198">
        			<div id="box-tab-20198-444" class="styCustomBoxTab" data-bta-id="444">
				
                
									<p style="text-align: center;"><a href="Foto/Film/Luftaufnahmen/mit/Drohne"><img class="  " src="files/wys/users/3/2016/Banner/Drohnenflug.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-20200"
         class="box box-type-388"
         data-box-id="388"
         data-b2l-id="20200">
		<div class="box-content" id="box-content-20200">
        			<div id="box-tab-20200-447" class="styCustomBoxTab" data-bta-id="447">
				
                
									<p style="text-align: center;"><a href="http://www.reiterapp.de/"><img class=" " src="files/wys/users/3/2016/Banner/ReiterApp%20200x80.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-20201"
         class="box box-type-403"
         data-box-id="403"
         data-b2l-id="20201">
		<div class="box-content" id="box-content-20201">
        			<div id="box-tab-20201-480" class="styCustomBoxTab" data-bta-id="480">
				
                
									<p>Anzeigen</p>				
                
							</div>
        	</div>
</section>
                        </aside>
                        <div class="offcanvas-backdrop"></div>
                    
                    <div id="layout-inner" class="col-md-9">
                                                    <aside id="layout-inner-top" class="row">
                                                            </aside>
                        
                        <div id="layout-inner-middle" class="row">
                            <div id="page-container" class="col-lg-12">
                                                                                        
                                                                                        
<header id="page-header">
    <div class="page-title">
                <h1>
            New top level event for Sweden and Sweden International Horse Show – Saab Top 10 Dressage        </h1>
    </div>
                <ul class="breadcrumb">
    <li>
        <a href="/?SID=710ca730af79f303166756fbff5da80d084eb562">
            <span class="hidden-xs hidden-sm">Startseite</span>
            <i class="fa fa-home hidden-md hidden-lg"></i>
        </a>
    </li>
            
        <li>
                            <a href="/news?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562">News</a>
                    </li>
            
        <li class="active hidden-xs hidden-sm">
                            New top level event for Sweden and Sweden International Horse Show – Saab Top 10 Dressage                    </li>
    </ul>

    </header>
                            

<article>

    <!-- additional:page-content-begin -->
    <section id="page-content" class="clearfix wysiwyg-content">
            <a href="https://hufgefluester.eu/files/nws/previewImages/3601_Isabell%20Werth-Don%20Johnson11%20161127%20RT%20%281%29.jpg"
       rel="lightbox">

<img class="inlinePreviewImage" height="133" width="200" data-src="https://hufgefluester.eu/files/thumbnails/dc/dc22/dc22b4fa928106c8bcbd71f72c7f2f53/c_400_266_3601_Isabell%20Werth-Don%20Johnson11%20161127%20RT%20%281%29.jpg">

    </a>
        <p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt 0cm;">&nbsp;</p>
<p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt 0cm;">&nbsp;</p>
<p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt 0cm;">&nbsp;</p>
<p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt 0cm;">&nbsp;</p>
<p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt 0cm;">&nbsp;</p>
<p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt 0cm;">&nbsp;</p>
<p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt; text-align: center;"><span style="font-size: 10.0pt; color: #555555;"><img src="files/wys/users/3/01%20-%202017%20Mai/Isabell%20Werth-Don%20Johnson11%20161127%20RT%20%281%29.jpg" alt="" width="100%" /></span></p>
<p style="text-align: center;">Isabell Werth and Don Johnson FRH, top dressage rider in Stockholm 2016. Photo: Roland Thunholm</p>
<p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt; text-align: center;">&nbsp;</p>
<p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt 0cm;"><span style="font-size: 10.0pt; color: #555555;">The exclusive Dressage Top 10 is coming to Sweden and Sweden International Horse Show. And brings at the same time a new and exciting format to the dressage sport.</span></p>
<p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt 0cm;"><span style="font-size: 10.0pt; color: #555555;">- &ldquo;This is what I have wished for my sport for many, many years&rdquo;, says the world ranking list number one Isabell Werth, (GER). <br /> The world&rsquo;s very best dressage combinations will compete for close to 200 000 euros in the Saab Top 10 Dressage.</span></p>
<p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt 0cm;"><span style="font-size: 10.0pt; color: #555555;">Sweden International Horse Show launches the tickets and presents the year&rsquo;s big new competition, Saab Top 10 Dressage. The Top 10 is an existing concept in Jumping and now the same exclusive competition format has been created for the world&rsquo;s best Dressage combinations. </span></p>
<p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt 0cm;"><span style="font-size: 10.0pt; color: #555555;">Sweden and Sweden International Horse Show in the Friends Arena in Stockholm will host the very first Saab Top 10 Dressage event at the beginning of December.</span></p>
<p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt 0cm;"><span style="font-size: 10.0pt; color: #555555;">&ndash; &ldquo;We are enormously proud that we in Sweden have secured an annual world class competition and that we could deliver this for international top Dressage. After many years of hard work this has now become realitythanks to the generous support of Saab, and the prize money will be substantially increased for the second year. But we also have to praise Patrik Kittel. His dedication to his sport is inspirational&rdquo;, says the Chair of Sweden International Horse Show, Ulf Rosengren.</span></p>
<p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt 0cm;"><span style="font-size: 10.0pt; color: #555555;">And the world elite dressage athletes look forward to meeting in Stockholm.<br /> - &ldquo;This is what I have wished for in my sport for many years. Sweden International Horse Show is a fantastic competition venue which can deliver an absolute world class competition&rdquo;, says the world number one Isabell Werth.</span></p>
<p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt 0cm;"><span style="font-size: 10.0pt; color: #555555;">- &ldquo;Dressage has been behind Jumping in terms of development and the fact that we&rsquo;ll now have the chance to compete in such a prestigious event with big prize money is important for the riders, horse owners and the sport itself. This format also takes Dressage into the future with short top quality starting lists with great entertainment value&rdquo;, says the top ranked Swedish rider Patrick Kittel, who is one of the brains behind the Saab Top 10 Dressage.<br /> - &ldquo;It is also a fantastic opportunity for Swedish equestrian sport as it will give two Swedish combinations the opportunity to start. We will also work with wild cards to guarantee that the current best riders take part&rdquo;, says Patrik Kittel.</span></p>
<p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt 0cm;"><span style="font-size: 10.0pt; color: #555555;">The Swedish multinational defence and security company Saab is the title sponsor of the event, taking its dedication to equestrian sport outside national borders.</span></p>
<p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt 0cm;"><span style="font-size: 10.0pt; color: #555555;">- &ldquo;Our dedication to equestrian sport includes developing the sport and increasing public interest. Saab is one of the world&rsquo;s most innovative companies and it&rsquo;s a natural fit for us to contribute with both new technology and new ideas. We do this within the &ldquo;Innovations of Equestrian Sport&rdquo; project and the Saab Top 10 Dressage fits in perfectly as a new and inspiring competition, and we are also aiming high internationally. It is especially pleasing for us as a Swedish international company to place Sweden on the map within the sport of Dressage&rdquo;, says Stefan De Flon, sponsorshipmanager at Saab.</span></p>
<p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt 0cm;"><span style="font-size: 10.0pt; color: #555555;">Saab Top 10 Dressage takes place over two days (2-3 December) at the Sweden International Horse Show in Stockholm. Some of the top rider will also give personal comments and advices during the national dressage competition the 1 December.</span></p>
<p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt 0cm;">&nbsp;</p>
<p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt 0cm;"><span style="font-size: 10.0pt; color: #555555;">Mynewsdesk</span></p>
<p style="line-height: 13.5pt; margin: 0cm 0cm 6.75pt 0cm;">&nbsp;</p>    </section>
    <!-- additional:page-content-end -->

    <footer id="page-content-footer">
        <div class="pull-left">
                                    <span class="hidden-xs hidden-sm">08.05.2017, 17:48 von <a href="/benutzer/huffluesterer-robert_3" data-toggle="user-popover" data-user-id="3">Huffluesterer-Robert</a></span><span class="visible-xs-inline visible-sm-inline"><i class="fa fa-clock-o" title="von &lt;a href=&quot;/benutzer/huffluesterer-robert_3&quot; data-toggle=&quot;user-popover&quot; data-user-id=&quot;3&quot;&gt;Huffluesterer-Robert&lt;/a&gt;" data-html="data-html" data-toggle="tooltip"></i> 08.05.2017</span> |
            81 Aufrufe
        </div>
                    <div class="pull-right">
                                                                                </div>
            </footer>

                
            <section id="page-end-actions" class="page-actions">
            <div class="pull-left">
                
                                    
                            </div>
        </section>
    
                
</article>

                            </div>
                        </div>
                                                    <aside id="layout-inner-bottom" class="row">
                                <div class="fcp-col-lg-1th"><section id="box-20203"
         class="box box-type-233"
         data-box-id="233"
         data-b2l-id="20203">
		<div class="box-content" id="box-content-20203">
        			<div id="box-tab-20203-177" class="sboShareBoxTab" data-bta-id="177">
				
                
									    

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.facebook.com/sharer.php?u=https://hufgefluester.eu/news/new-top-level-event-for-sweden-and-sweden-international-horse-show-saab-top-10-dressage_3601?SID=710ca730af79f303166756fbff5da80d084eb562" onclick="sboPopup.show('http://www.facebook.com/sharer.php?u=https://hufgefluester.eu/news/new-top-level-event-for-sweden-and-sweden-international-horse-show-saab-top-10-dressage_3601?SID=710ca730af79f303166756fbff5da80d084eb562', 620, 350); return false;" target="_blank"><img src="modules/sbo/images/providers/facebook_48.png" alt="Facebook" data-tooltip="Facebook"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://twitter.com/share?url=https://hufgefluester.eu/news/new-top-level-event-for-sweden-and-sweden-international-horse-show-saab-top-10-dressage_3601?SID=710ca730af79f303166756fbff5da80d084eb562&amp;text=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » News » New top level event for Sweden and Sweden International Horse Show – Saab Top 10 Dressage" onclick="sboPopup.show('http://twitter.com/share?url=https://hufgefluester.eu/news/new-top-level-event-for-sweden-and-sweden-international-horse-show-saab-top-10-dressage_3601?SID=710ca730af79f303166756fbff5da80d084eb562&amp;text=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » News » New top level event for Sweden and Sweden International Horse Show – Saab Top 10 Dressage', 620, 350); return false;" target="_blank"><img src="modules/sbo/images/providers/twitter_48.png" alt="Twitter" data-tooltip="Twitter"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://hufgefluester.eu/news/new-top-level-event-for-sweden-and-sweden-international-horse-show-saab-top-10-dressage_3601?SID=710ca730af79f303166756fbff5da80d084eb562&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » News » New top level event for Sweden and Sweden International Horse Show – Saab Top 10 Dressage" onclick="" target="_blank"><img src="modules/sbo/images/providers/google_48.png" alt="Google" data-tooltip="Google"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://plus.google.com/share?url=https://hufgefluester.eu/news/new-top-level-event-for-sweden-and-sweden-international-horse-show-saab-top-10-dressage_3601?SID=710ca730af79f303166756fbff5da80d084eb562" onclick="" target="_blank"><img src="modules/sbo/images/providers/googleplus_48.png" alt="Google+" data-tooltip="Google+"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.blogger.com/blog_this.pyra?t&amp;u=https://hufgefluester.eu/news/new-top-level-event-for-sweden-and-sweden-international-horse-show-saab-top-10-dressage_3601?SID=710ca730af79f303166756fbff5da80d084eb562&amp;n=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » News » New top level event for Sweden and Sweden International Horse Show – Saab Top 10 Dressage" onclick="" target="_blank"><img src="modules/sbo/images/providers/blogger_48.png" alt="Blogger" data-tooltip="Blogger"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="https://www.xing.com/spi/shares/new?url=https://hufgefluester.eu/news/new-top-level-event-for-sweden-and-sweden-international-horse-show-saab-top-10-dressage_3601?SID=710ca730af79f303166756fbff5da80d084eb562" onclick="" target="_blank"><img src="modules/sbo/images/providers/xing_48.png" alt="Xing" data-tooltip="Xing"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://hufgefluester.eu/news/new-top-level-event-for-sweden-and-sweden-international-horse-show-saab-top-10-dressage_3601?SID=710ca730af79f303166756fbff5da80d084eb562&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » News » New top level event for Sweden and Sweden International Horse Show – Saab Top 10 Dressage&amp;summary=&amp;source=" onclick="sboPopup.show('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://hufgefluester.eu/news/new-top-level-event-for-sweden-and-sweden-international-horse-show-saab-top-10-dressage_3601?SID=710ca730af79f303166756fbff5da80d084eb562&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » News » New top level event for Sweden and Sweden International Horse Show – Saab Top 10 Dressage&amp;summary=&amp;source=', 600, 400); return false;" target="_blank"><img src="modules/sbo/images/providers/linkedin_48.png" alt="LinkedIn" data-tooltip="LinkedIn"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
    </div>


				
                
							</div>
        	</div>
</section>
</div>                            </aside>
                                            </div>
                                    </div>

                                    <aside id="layout-bottom" class="row">
                                            </aside>
                            </div> <!-- /layout -->
        </div> <!-- /wrap-layout -->

                    <div class="wrap-footer">
                <footer id="footer" class="container text-muted text-center">
                        
    
                                    <a href="/seiten/impressum_81?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562"
                   >
                    <span>
                                                Impressum                    </span>
                </a>
                    
        
    
                     |                <a href="http://hufgefluester.eu/Seiten/Die-Huffluesterer_8"
                   >
                    <span>
                                                Die Huffluesterer                    </span>
                </a>
                    
        
    
                     |                <a href="/seiten/nutzungsbedingungen_80?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562"
                   >
                    <span>
                                                Community Nutzungsbedingungen                    </span>
                </a>
                    
        
    
                     |                <a href="/agb?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562"
                   >
                    <span>
                                                AGB Allgemeine Geschäftsbedingungen                    </span>
                </a>
                    
        
    
                     |                <a href="/seiten/impressum_1?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562"
                   >
                    <span>
                                                Disclaimer / Datenschutzerklärung                    </span>
                </a>
                    
        
    
                     |                <a href="/boxen/top-fernsehkanal-internettv_238?SID=710ca730af79f303166756fbff5da80d084eb562&amp;SID=710ca730af79f303166756fbff5da80d084eb562"
                   >
                    <span>
                                                ..                    </span>
                </a>
                    
    
                                    </footer>
            </div> <!-- /wrap-footer -->
        
    </div>

</div>

<script src="minify.php?f=js%2Fcore.jsgroup&amp;_=fa83ae2b-0555-497c-a10d-45f6d6c7a99a"></script><script src="minify.php?f=modules%2Ffacebook%2Fjs%2FfacebookSdk.js&amp;_=fa83ae2b-0555-497c-a10d-45f6d6c7a99a"></script><script src="minify.php?f=modules%2Fnav%2Fjs%2Fnav.js&amp;_=fa83ae2b-0555-497c-a10d-45f6d6c7a99a"></script><script src="minify.php?f=modules%2Ftag%2Fjs%2Ftags.jsgroup&amp;_=fa83ae2b-0555-497c-a10d-45f6d6c7a99a"></script><script src="minify.php?f=modules%2Fsbo%2Fjs%2FsboPopup.js&amp;_=fa83ae2b-0555-497c-a10d-45f6d6c7a99a"></script><script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-81431855-1']);

    
        _gaq.push(['_setCustomVar',
        1,
        'UserType',
        'Guest',
        2
    ]);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    $(function() {
        // E-Commerce
        var orders = phpdata.get("steOrders");
        if (orders) {
            for (var i = 0; i < orders.length; i++) {
                var order = orders[i];

                // Track order
                _gaq.push(
                    [
                        '_addTrans',
                        order.id,
                        '',
                        order.grossPrice,
                        order.grossPrice - order.netPrice,
                        '0',
                        '',
                        '',
                        ''
                    ]
                );

                // Track items
                for (var j = 0; j < order.items.length; j++) {
                    var item = order.items[j];

                    _gaq.push(
                        [
                            '_addItem',
                            order.id,
                            item.type + '_' + item.id,
                            item.title,
                            '',
                            item.grossPrice,
                            item.quantity
                        ]
                    );
                }

                // Send transaction
                _gaq.push(['_trackTrans']);
            }
        }

        // Goals
        var goals = phpdata.get("steGoals");
        if (goals) {
            for(var i = 0; i < goals.length; i++)
            {
                _gaq.push(['_trackPageview', goals[i]]);
            }
        }
    });
</script>
<script>lang.register({"popup.labels.close":"Schlie\u00dfen","tag.errorAddingTag":"Fehler beim Hinzuf\u00fcgen des Tags","tag.addXLabel":"<strong>%input%<\/strong> hinzuf\u00fcgen&hellip;"});</script><script>phpdata.register({"fbSdkConfig":{"appId":"","language":"de_DE"},"steGoals":[],"steOrders":[]});</script>

</body>
</html>

