<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="1209600">

<!-- Webapp stuff -->
<link rel="manifest" href="/manifest.json?SID=79285982c44978f97107d86bc385ed254f2c166d">
<meta name="application-name" content="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen">
<meta name="theme-color" content="#158cba">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_76_76_iconhfg.png" sizes="76x76">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_120_120_iconhfg.png" sizes="120x120">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_128_128_iconhfg.png" sizes="128x128">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_152_152_iconhfg.png" sizes="152x152">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_256_256_iconhfg.png" sizes="256x256">
<link rel="icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_512_512_iconhfg.png" sizes="512x512">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_76_76_iconhfg.png" sizes="76x76">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_120_120_iconhfg.png" sizes="120x120">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_128_128_iconhfg.png" sizes="128x128">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_152_152_iconhfg.png" sizes="152x152">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_256_256_iconhfg.png" sizes="256x256">
<link rel="apple-touch-icon" href="https://hufgefluester.eu/files/thumbnails/08/08d3/08d3ff79b4ab2e46ceee58a6a650e36d/c_0_512_512_iconhfg.png" sizes="512x512">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="msapplication-starturl" content="https://hufgefluester.eu/">
<meta name="msapplication-navbutton-color" content="#158cba">
<!-- Single quotes for chrome (https-redirect fix) -->
<base href='https://hufgefluester.eu/'>

<title>HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen &raquo; Eintrag vom 20.10.2017</title>

<link href="minify.php?f=tmp%2Fthemes%2Fcustom6.css&amp;_=4e79bc92-fcda-42a5-b35a-073d1f81a939" rel="stylesheet" media=""><link rel="alternate" type="application/rss+xml" title="Kommentare" href="/feeds/kommentare"><link rel="alternate" type="application/rss+xml" title="Anzeigen" href="/feeds/anzeigen"><link rel="alternate" type="application/rss+xml" title="Foren" href="/feeds/forum"><link rel="alternate" type="application/rss+xml" title="Artikel" href="/feeds/artikel"><link rel="alternate" type="application/rss+xml" title="News" href="/feeds/news"><link rel="alternate" type="application/rss+xml" title="Downloads" href="/feeds/downloads"><link rel="alternate" type="application/rss+xml" title="Pferdebilder" href="/feeds/galerie"><link rel="alternate" type="application/rss+xml" title="Ideen" href="/feeds/ideen"><link rel="alternate" type="application/rss+xml" title="Activity Stream" href="/feeds/stream"><script>var esModuleReplacements = []</script><meta name="robots" content="noindex">

<meta name="keywords" content="HUFGEFLUESTER.EU"><meta name="description" content="Ein sommerlicher Nachschlag - A CABALLO POR LA PLAYA DE MUSKIZ. EUSKADI. PAIS VASCO. https://youtu.be/4ndZpXJEZL0">
<meta property="og:image" content="https://i.ytimg.com/vi/4ndZpXJEZL0/hqdefault.jpg">
<script>
    var debug = 0;
    var systemPath = "https://hufgefluester.eu";
    var pathPrefix = "";
    var currentPage = "/stream/post/11719";
    var firstSeperator = "?";
    var clientJobExecution = true;
    var isAcp = false;
    var cacheBustParam = "_=4e79bc92-fcda-42a5-b35a-073d1f81a939";
    var fcpClientLang = "de";

    /** @deprecated */
    var sid1 = "?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320";
    /** @deprecated */
    var sid2 = "&SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320";
</script>


</head>
<body class="style-custom6 layout-100 is-not-acp" data-page-class="Fcp\Modules\ActivityStream\Pages\ShowPostPage">



<div id="wrap">
	<div id="wrap-inner">
                    <div id="wrap-header">
                                    <header id="header" class="container">
    
    <div id="header-middle"
         class="hidden-xs hidden-sm text-center"
         style="font-size: 40px;background-color: #fffb7d;">
        <a href="/?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320">
                            <img src="https://hufgefluester.eu/files/wys/users/3/TITELBANNER/HFG%20-%20Headbanner%202017.jpg"
                     alt=""
                     class="logo">
                    </a>
    </div>

            <nav id="header-bottom" class="navbar navbar-default" role="navigation">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-hb-collapse">
                    <span class="sr-only">Navigation</span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                </button>

                                    <div class="pull-left">
                        <button type="button" class="collapsed navbar-toggle navbar-toggle-left"  data-toggle="offcanvas">
                            <span class="sr-only">Navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    </div>
                
                <a class="navbar-brand hidden-md hidden-lg" href="/?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320">
                                            <img src="https://hufgefluester.eu/Titelbanner/Headbanner%20Mobile.jpg" alt="HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen"
                             class="logo">
                                    </a>
            </div>
            <div class="navbar-collapse navbar-hb-collapse collapse">
                <div class="sysNavbarProfileWidget hidden-md hidden-lg">
    <div class="btn-group btn-block">
        <a class="btn btn-link"
           href="/login?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320">Login</a>
                    <a class="btn btn-link"
                href="/registrierung?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320">Registrieren</a>
                            <div class="btn-group">
                <button class="btn btn-block btn-link dropdown-toggle" data-toggle="dropdown">
                    Deutsch                    <span class="caret"></span>
                </button>
                <ul class="dropdown-menu">
                                            <li>
                            <a href="?lngId=de&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320">
                                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">                                Deutsch                            </a>
                        </li>
                                            <li>
                            <a href="?lngId=en&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320">
                                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1ec-1f1e7.png">                                English                            </a>
                        </li>
                                    </ul>
            </div>
            </div>
    <hr>
</div>
                
    
    <ul class="nav navbar-nav navbar-left">
                    
                <li >

                                            <a href="/?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                            
                            <span>
                                START                            </span>
                        </a>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                RSS Feeds                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="https://hufgefluester.eu/pferde/app" >
                                                
                                                <span>
                                                    PferdeApp Feed                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/boxen/newsticker_120?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                                
                                                <span>
                                                    RSS Feeds lesen                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="https://hufgefluester.eu/news/pferdenews-ganz-einfach-per-rss-feed-abonnieren_3195" >
                                                
                                                <span>
                                                    RSS Feed abonnieren                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                Community                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="/login?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                                
                                                <span>
                                                    Login                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/registrierung?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                                
                                                <span>
                                                    Registrierung                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/forum?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                                
                                                <span>
                                                    Community                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/News/HUFGEFLUeSTER-Tipp-zu-Social-Media-Vernetze-DICH-doch-auch-mit-DEINER-Pferdezeitung_1472" >
                                                
                                                <span>
                                                    Facebook, Twitter &amp; Co.                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/boxen/pferde-newsticker-_120?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                                
                                                <span>
                                                    Newsticker                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/boxen/social-media-news-facebook_380?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                                
                                                <span>
                                                    Social Media News                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/news/1242016-hufgefluester-stammtisch-mit-live-musik-wirtshaus-zum-isartal-in-muenchen-thalkirchen-_2452" >
                                                
                                                <span>
                                                    Stammtisch München                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/news/542016-hufgefluester-stammtisch-der-pferde-freunde-stammtisch-mit-live-countrymusik-in-grosshelfendorf-bei-aying_2451" >
                                                
                                                <span>
                                                    Stammtisch Aying/Großhelfendorf                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                Presse                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="http://hufgefluester.eu/Seiten/HUFGEFLUESTER-Presse-_11" >
                                                
                                                <span>
                                                    Für die Presse                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/Seiten/HUFGEFLUESTER-EU-Banner_29" >
                                                
                                                <span>
                                                    Banner zum Verlinken                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/news/online-pferdemagazin-mit-11-jahr_1550?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                                
                                                <span>
                                                    Pressemitteilungen                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                Werbung                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="/mediadaten?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                                
                                                <span>
                                                    Mediadaten/Mediaberatung                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/Seiten/HUFGEFLUESTER-TV-Film-Video-Te_43" >
                                                
                                                <span>
                                                    Filmproduktion                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/Foto/Film/Luftaufnahmen/mit/Drohne" >
                                                
                                                <span>
                                                    Luftaufnahmen                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/news/auf-bestellung-besondere-redakti_34?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                                
                                                <span>
                                                    Hilfe von der Redaktion                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/Seiten/Werbeagenturen_42" >
                                                
                                                <span>
                                                    Werbeagenturen                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/News/Vereine-Verbaende-bei-uns-koennt-ihr-euch-kostenlos-praesentieren-und-Werbung-fuer-eure-Anliegen-treiben-_1480" >
                                                
                                                <span>
                                                    Werben kostenlos für Vereine                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/news/hufgefluester-seit-1996-hier-ist-die-hufgefluester-vita_2371?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                                
                                                <span>
                                                    Die HUFGEFLÜSTER Vita                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                Sitemap                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="/news/pferde-medien-fuer-jeden-geschmac_1699?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                                
                                                <span>
                                                    Medienübersicht                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="https://hufgefluester.eu/news/hufgefluester-pferdemagazin-hinweis-fuer-optimale-darstellung-fuer-unsere-internet-seiten_2320" >
                                                
                                                <span>
                                                    Optimale Seitendarstellung                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/boxen/wer-ist-online_116?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                                
                                                <span>
                                                    Wer ist wo?                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/downloads?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                                
                                                <span>
                                                    Downloads                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                Kontakt                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="/redaktion?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                                
                                                <span>
                                                    Redaktion                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/huffluesterer?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                                
                                                <span>
                                                    Redakteure                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/anzeigen-annahme?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                                
                                                <span>
                                                    Anzeigenannahme                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/boxen/newsletter_259?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                                
                                                <span>
                                                    Anmeldung Newsletter                                                 </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="http://hufgefluester.eu/artikel/stellenanzeigen-der-redaktion-hufgefluester_8356" >
                                                
                                                <span>
                                                    Jobs                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/gaestebuch?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                                
                                                <span>
                                                    Gästebuch                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/seiten/impressum_81?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                                
                                                <span>
                                                    Impressum                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
        
    </ul>



                
            <ul class="nav navbar-nav navbar-right hidden-xs hidden-sm">
                <li class="dropdown navbar-guest-language">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">            </a>
            <ul class="dropdown-menu">
                                    <li>
                        <a href="?lngId=de&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320">
                            <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1e9-1f1ea.png">                            Deutsch                        </a>
                    </li>
                                    <li>
                        <a href="?lngId=en&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320">
                            <img class="fcp-flag" src="vendor/emojione/emojione/assets/png/1f1ec-1f1e7.png">                            English                        </a>
                    </li>
                            </ul>
        </li>
                <li class="navbar-guest-registration">
            <a href="/registrierung?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320">Registrieren</a>
        </li>
    
            <li class="dropdown navbar-guest-login">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Login <b class="caret"></b></a>

            <div class="dropdown-menu dropdown-content-menu">
                <form method="post" action="/login?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320">
            <input type="hidden" name="sent" value="true" >
        <input type="hidden" name="url" value="/stream/post/11719?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
        <input type="hidden" id="usedProvider" name="usedProvider" value="authsysAuthProvider" >
        <div class="form-group">
            <div class="input-group input-group-vertical">
                <input type="text" name="loginData[authsysAuthProvider][username]" class="form-control" placeholder="Benutzer / E-Mail">
                <input type="password" name="loginData[authsysAuthProvider][password]" class="form-control" placeholder="Passwort">
            </div>
        </div>

        <div class="form-group">
            <div class="checkbox">
                <a href="/login/passwort-vergessen?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" class="pull-right text-muted small" tabindex="-1">
                    Passwort vergessen?
                </a>

                <label>
                    <input type="checkbox" name="loginData[authsysAuthProvider][rememberLogin]" id="rememberLogin-header">
                    Login merken
                </label>
            </div>
        </div>
        <div class="form-group">
            <button type="submit" class="btn btn-primary btn-block">Login</button>
        </div>
    
    
            <div class="form-group">
            <div class="text-center">oder einloggen mit</div>
        </div>
    
            <div>
                            <a href="/DirectCall/authRedirectLogin?provider=authfacebookAuthProvider&context=sysGlobalContext&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" class="text-left btn btn-default btn-block">
                    <i class="fa fa-facebook-square"></i>                    Facebook                </a>
                            <a href="/DirectCall/authRedirectLogin?provider=authgoogleAuthProvider&context=sysGlobalContext&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" class="text-left btn btn-default btn-block">
                    <i class="fa fa-google-plus-square"></i>                    Google                </a>
                            <a href="/DirectCall/authRedirectLogin?provider=authxingAuthProvider&context=sysGlobalContext&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" class="text-left btn btn-default btn-block">
                    <i class="fa fa-xing-square"></i>                    XING                </a>
                    </div>
    </form>

            </div>
        </li>
    </ul>

    
            </div>
        </nav>
    </header>

                            </div>
        
        <div id="wrap-layout">
            <div id="layout" class="container">
                                    <aside id="layout-top" class="row">
                        <div class="fcp-col-lg-1th"><section id="box-21208"
         class="box box-type-448 box-bordered"
         data-box-id="448"
         data-b2l-id="21208">
		<div class="box-content" id="box-content-21208">
        			<div id="box-tab-21208-571" class="styCustomBoxTab wysiwyg-content" data-bta-id="571">
				
                
									<p class="lead" style="text-align: center;"><strong><a href="pferdeportal"><img class="                  wys" src="https://hufgefluester.eu/files/wys/cache/Button%20-%20Newsticker_340_98_7ec2dbc.png" width="170" height="49" data-original-src="files/wys/users/3/Verteilerbox/Button - Newsticker.png"></a></strong><strong><a href="pferdezeitung/pferdemagazin"><img class="               wys" src="https://hufgefluester.eu/files/wys/cache/Button%20-%20Zeitung_340_100_8074f88.png" width="170" height="50" data-original-src="files/wys/users/3/Verteilerbox/Button - Zeitung.png"></a><a href="video/pferdemagazin"><img class="                  wys" src="https://hufgefluester.eu/files/wys/cache/Button%20-%20Videomagazin_340_98_f59e9b1.png" width="170" height="49" data-original-src="files/wys/users/3/Verteilerbox/Button - Videomagazin.png"></a><a href="tv/pferdefernsehen/reitertv/pferdetv/reitsportfernsehen"><img class="                 wys" src="https://hufgefluester.eu/files/wys/cache/Button%20-%20InternetTV_340_98_2d94482.png" width="170" height="49" data-original-src="files/wys/users/3/Verteilerbox/Button - InternetTV.png"></a><a href="fluestis-pferde-messe-pferdemessen"><img class="                 wys" src="https://hufgefluester.eu/files/wys/cache/Button%20-%20Messen_340_98_3a80b23.png" width="170" height="49" data-original-src="files/wys/users/3/Verteilerbox/Button - Messen.png"></a></strong><a href="termingefluester/pferde/veranstaltungen"><img class="                 wys" src="https://hufgefluester.eu/files/wys/cache/Button%20-%20Termine_340_98_040e39d.png" width="170" height="49" data-original-src="files/wys/users/3/Verteilerbox/Button - Termine.png"></a></p>				
                                    <p class="box-outro">                        HUFGEFLÜSTER - die internette Pferdezeitung + Video Pferdemagazin + Messe Pferdeportal + InternetTV Pferdefernsehen - produziert mit Leidenschaft für Pferde + Freude an Pferden!</p>
                
							</div>
        	</div>
</section>
</div>                    </aside>
                
                <div id="layout-middle" class="row row-offcanvas offcanvas-container">

                                            <aside id="layout-middle-left" class="offcanvas col-md-3">
                            <section id="box-21209"
         class="box box-type-253"
         data-box-id="253"
         data-b2l-id="21209">
		<div class="box-content" id="box-content-21209">
        			<div id="box-tab-21209-206" class="searchSearchBoxTab" data-bta-id="206">
				
                
									<form method="get" action="/suche">
        <input type="hidden" name="SID" value="6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320">
    <div class="form-group">
        <input class="form-control"
               type="text"
               name="keywords"
               value=""
               placeholder="Suche…">
    </div>

    <button class="btn btn-primary" type="submit">Suche</button>
    <div class="dropdown">
        <a class="dropdown-toggle small"
           href="#"
           data-toggle="dropdown">Erweiterte Suche <i class="fa fa-angle-down"></i></a>
        <ul class="dropdown-menu">
                                                <li>
                        <a href="/suche/anzeigen?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320">Anzeigen</a>
                    </li>
                                                                                                                        <li>
                        <a href="/suche/galerie?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320">Galerie - Dateien</a>
                    </li>
                                                                                            <li>
                        <a href="/suche/linkverzeichnis?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320">Links</a>
                    </li>
                                                                                                                        </ul>
    </div>
</form>
				
                
							</div>
        	</div>
</section>
<section id="box-21210"
         class="box box-type-455"
         data-box-id="455"
         data-b2l-id="21210">
		<div class="box-content" id="box-content-21210">
        			<div id="box-tab-21210-582" class="styCustomBoxTab wysiwyg-content" data-bta-id="582">
				
                
									<p><a href="https://cse.google.com/cse/publicurl?cx=017249291264137746777:flojdgybvjg">Suchen per Google</a></p>				
                
							</div>
        	</div>
</section>
<section id="box-21211"
         class="box box-type-338 box-bordered"
         data-box-id="338"
         data-b2l-id="21211">
	                    <div class="box-header">
                                <h3>
                    Zu den Inhalten...                </h3>
            </div>
        		<div class="box-content" id="box-content-21211">
        			<div id="box-tab-21211-349" class="navNavigationBoxTab" data-bta-id="349">
				
                
									<ul class="nav nav-pills nav-stacked">
            
            <li><hr></li>
    
            
            <li class="">
            <a href="https://hufgefluester.eu/news/kategorie/zeitungsnews-rubrik-termine-waehlen/best-of?category=195" >
                                BEST OF ANGEBOTE            </a>
        </li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                ZEITUNG RUBRIKEN            </a>

                            
            <li class="">
            <a href="http://hufgefluester.eu/news?category=195" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_48.png">                                News            </a>
        </li>
                                
            <li class="">
            <a href="https://hufgefluester.eu/news/kategorie/zeitungsnews-rubrik-termine-waehlen/angebote?category=195" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_48.png">                                Angebote            </a>
        </li>
                                
            <li class=" last-sub">
            <a href="http://hufgefluester.eu/artikel?category=40" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_48.png">                                Archiv            </a>
        </li>
                        </li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                SONDER AUSGABEN            </a>

                            
            <li class="">
            <a href="/pferde/reiter/tier/gesundheit?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_go.png">                                Gesundheit            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/fluestis-pferde-messe-pferdemessen" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_go.png">                                Messen            </a>
        </li>
                                
            <li class="">
            <a href="/pferde/recht/reitrecht/reitwegerecht?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_go.png">                                Recht            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/Pferde/Transporter/Zugfahrzeuge/Pferdeanhaenger" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_go.png">                                Transport            </a>
        </li>
                                
            <li class="">
            <a href="/termingefluester/pferde/veranstaltungen?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_go.png">                                Veranstaltungen            </a>
        </li>
                                
            <li class=" last-sub">
            <a href="/pferde/weihnachten/jahreswechsel?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/newspaper_go.png">                                Weihnachtszeit / Jahreswechsel            </a>
        </li>
                        </li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                VIDEOMAGAZIN            </a>

                            
            <li class="">
            <a href="/boxen/top-filme-videomagazin-titelseite_220#1?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Video%20Bereich%202016.png">                                Neue Videos            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/galerie?category=280" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Video%20Bereich%202016.png">                                Video Rubriken            </a>
        </li>
                                
            <li class=" last-sub">
            <a href="https://hufgefluester.eu/suche?keywords=Anzeige&amp;filter=mulFile&amp;order=date" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Video%20Bereich%202016.png">                                Angebote            </a>
        </li>
                        </li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                INTERNET TV            </a>

                            
            <li class="">
            <a href="https://hufgefluester.eu/galerie/internet-tv-fernsehkanaele_386" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/tvIcon40x.gif">                                TV Kanäle            </a>
        </li>
                                
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                Sendungen            </a>

                            
            <li class="">
            <a href="https://hufgefluester.eu/galerie/events-veranstaltungen-praesentationen-und-shows_383" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/TV%20ICON%202016.gif">                                Events            </a>
        </li>
                                
            <li class="">
            <a href="/galerie/kino-tv_396?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/tvIcon40x.gif">                                Kino            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/galerie/liveuebertragungen-von-reitsport-und-anderen-veranstaltungen_387" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/TV%20ICON%202016.gif">                                Live            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/galerie/pferdemessen-das-salz-in-der-suppe-der-pferdefreunde_379" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/TV%20ICON%202016.gif">                                Messen            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/news?category=276" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/TV%20ICON%202016.gif">                                Radio            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/galerie/filmserien-und-fernsehserien_385" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/TV%20ICON%202016.gif">                                Serien            </a>
        </li>
                                
            <li class=" last-sub">
            <a href="https://hufgefluester.eu/galerie/datei?p=51876" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/TV%20ICON%202016.gif">                                Webstars            </a>
        </li>
                        </li>
                        </li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                FOTOGALERIEN             </a>

                            
            <li class=" last-sub">
            <a href="http://hufgefluester.eu/galerie?category=164" target="_blank">
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/photography-camera.png">                                Fotogalerien            </a>
        </li>
                        </li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                TERMINE PLAKATE            </a>

                            
            <li class="">
            <a href="https://hufgefluester.eu/boxen/top-plakat_350#2" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Gnome-Emblem-Photos-64.png">                                Plakatwand            </a>
        </li>
                                
            <li class="">
            <a href="/termingefluester/pferde/veranstaltungen?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/calendar.png">                                Termingeflüster            </a>
        </li>
                                
            <li class="">
            <a href="/kalender?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/calendar.png">                                Terminkalender            </a>
        </li>
                                
            <li class="">
            <a href="/boxen/top-termine_256#1?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/calendar.png">                                Terminliste            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/news?category=299" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/calendar.png">                                Ankündigungen            </a>
        </li>
                                
            <li class=" last-sub">
            <a href="http://hufgefluester.eu/artikel?category=217" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/add-event.png">                                Ext. Terminkalender            </a>
        </li>
                        </li>
    
            
            <li class="nav-header disabled collapsed ">
            <a>
                <span class="pull-right">
                    <i class="fa fa-chevron-down fold"></i>
                </span>
                                LINKLISTEN            </a>

                            
            <li class="">
            <a href="http://reiter-pferde-messen.de/linkverzeichnis?category=196" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Fluesti.png">                                Messeaussteller            </a>
        </li>
                                
            <li class="">
            <a href="http://hufgefluester.eu/News/FLUESTIS-Newsletter-die-interessantesten-Newsletters-aus-der-Pferde-Hunde-und-Western-Szene_941" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/email.png">                                Newsletters            </a>
        </li>
                                
            <li class="">
            <a href="http://www.reiter-pferde-messen.de/online-pferdemesse?category=149" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Fluesti.png">                                Online Pferdemesse            </a>
        </li>
                                
            <li class="">
            <a href="/anzeigen?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/business-info.png">                                Pferdebetriebe            </a>
        </li>
                                
            <li class="">
            <a href="http://reiter-pferde-messen.de/" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/Fluesti.png">                                Pferdemessen            </a>
        </li>
                                
            <li class=" last-sub">
            <a href="http://hufgefluester.eu/linkverzeichnis?category=251" >
                                    <img class="fcp-icon fa-fw" src="https://hufgefluester.eu/images/emblem-symbolic-link.png">                                PimpYourLink            </a>
        </li>
                        </li>
    
    </ul>
				
                
							</div>
        	</div>
</section>
<section id="box-21212"
         class="box box-type-435"
         data-box-id="435"
         data-b2l-id="21212">
		<div class="box-content" id="box-content-21212">
        			<div id="box-tab-21212-538" class="styCustomBoxTab wysiwyg-content" data-bta-id="538">
				
                
									<p><a href="http://fluesti.de"><img src="files/wys/users/877/banner/1-Vollbildaufzeichnung%2018.07.2016%20134602.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-21213"
         class="box box-type-383"
         data-box-id="383"
         data-b2l-id="21213">
		<div class="box-content" id="box-content-21213">
        			<div id="box-tab-21213-442" class="styCustomBoxTab wysiwyg-content" data-bta-id="442">
				
                
									<p style="text-align: center;"><a href="http://www.kraemer-pferdesport.de/"><img class="  " src="files/wys/users/3/2016/Banner/Kr%C3%A4mer%20200x60.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-21214"
         class="box box-type-387"
         data-box-id="387"
         data-b2l-id="21214">
		<div class="box-content" id="box-content-21214">
        			<div id="box-tab-21214-446" class="styCustomBoxTab wysiwyg-content" data-bta-id="446">
				
                
									<p style="text-align: center;"><a href="http://www.pferdepolice.de/"><img class=" " src="files/wys/users/3/2016/Banner/Pferdeversicherung%20200x60.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-21215"
         class="box box-type-386"
         data-box-id="386"
         data-b2l-id="21215">
		<div class="box-content" id="box-content-21215">
        			<div id="box-tab-21215-445" class="styCustomBoxTab wysiwyg-content" data-bta-id="445">
				
                
									<p style="text-align: center;"><a href="weltumreiter-manfred-schulze"><img class="  " src="files/wys/users/3/2016/Banner/Manfred%20Schulze%20200x60.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-21216"
         class="box box-type-385"
         data-box-id="385"
         data-b2l-id="21216">
		<div class="box-content" id="box-content-21216">
        			<div id="box-tab-21216-444" class="styCustomBoxTab wysiwyg-content" data-bta-id="444">
				
                
									<p style="text-align: center;"><a href="Foto/Film/Luftaufnahmen/mit/Drohne"><img class="  " src="files/wys/users/3/2016/Banner/Drohnenflug.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-21217"
         class="box box-type-390"
         data-box-id="390"
         data-b2l-id="21217">
		<div class="box-content" id="box-content-21217">
        			<div id="box-tab-21217-449" class="styCustomBoxTab wysiwyg-content" data-bta-id="449">
				
                
									<p style="text-align: center;"><a href="http://www.pferde-hufgesundheit.de/"><img src="files/wys/users/3/2016/Banner/Zentrum%20Pferdegesundheit%20200x80.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-21218"
         class="box box-type-388"
         data-box-id="388"
         data-b2l-id="21218">
		<div class="box-content" id="box-content-21218">
        			<div id="box-tab-21218-447" class="styCustomBoxTab wysiwyg-content" data-bta-id="447">
				
                
									<p style="text-align: center;"><a href="http://www.reiterapp.de/"><img class=" " src="files/wys/users/3/2016/Banner/ReiterApp%20200x80.jpg" alt="" width="100%" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-21219"
         class="box box-type-403"
         data-box-id="403"
         data-b2l-id="21219">
		<div class="box-content" id="box-content-21219">
        			<div id="box-tab-21219-480" class="styCustomBoxTab wysiwyg-content" data-bta-id="480">
				
                
									<p>Anzeigen</p>				
                
							</div>
        	</div>
</section>
                        </aside>
                        <div class="offcanvas-backdrop"></div>
                    
                    <div id="layout-inner" class="col-md-9">
                                                    <aside id="layout-inner-top" class="row">
                                <div class="fcp-col-lg-1th"><section id="box-21222"
         class="box box-type-376"
         data-box-id="376"
         data-b2l-id="21222">
		<div class="box-content" id="box-content-21222">
        			<div id="box-tab-21222-422" class="sliderShowSliderBoxTab" data-bta-id="422">
				
                
									
<div class="carousel slide" id="slider_6afdef06001c8feba2474d8db8b138c8"
     data-interval="8000"
     data-ride="carousel">
    
    <div class="carousel-inner">
                            <div class="item active">
                
                <img src="https://hufgefluester.eu/files/thumbnails/ae/aecf/aecf1fe0fb311c049c5d1aae5ceffdd6/c_0_1120_400_3acf82a275930c5e36dece7d2fdf19ef_Stammtisch%20Freitag%2019.10.jpg" alt="" style="">
                
                            </div>
                                <div class="item ">
                                    <a href="/news/pferdeherbst-milsaktualisiert_3798?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320">
                
                <img src="https://hufgefluester.eu/files/thumbnails/a4/a486/a486ce0e2a5773d19181f248b282e565/c_0_1120_400_f9a233740c8bfa31e6f728c34f4c250d_Mils%20Oesterreich.jpg" alt="" style="">
                                    </a>
                
                            </div>
                                <div class="item ">
                                    <a  href="https://hufgefluester.eu/news/webstartv-200-reiter-pferde-webstars-youtuber-vlogger-video-blogger_3468" rel="nofollow">
                
                <img src="https://hufgefluester.eu/files/thumbnails/20/2067/2067019be27a941354e35bb532648882/c_0_1120_400_c2a6759f706fd05b0d4c8d3290d12483_BlogpferdTV%20Webstars2.jpg" alt="" style="">
                                    </a>
                
                            </div>
                        </div>

            <a class="left carousel-control" href="#slider_6afdef06001c8feba2474d8db8b138c8" data-slide="prev">
            <span class="fa fa-chevron-left glyphicon-chevron-left"></span>
        </a>
        <a class="right carousel-control" href="#slider_6afdef06001c8feba2474d8db8b138c8" data-slide="next">
            <span class="fa fa-chevron-right glyphicon-chevron-left"></span>
        </a>
    </div>
				
                
							</div>
        	</div>
</section>
</div>                            </aside>
                        
                        <div id="layout-inner-middle" class="row">
                            <div id="page-container" class="col-lg-12">
                                                                                        
                                                                                        
<header id="page-header">
    <div class="page-title">
                <h1>
            HUFGEFLUESTER.EU        </h1>
    </div>
                <ul class="breadcrumb">
    <li>
        <a href="/?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320">
            <span class="hidden-xs hidden-sm">Startseite</span>
            <i class="fa fa-home hidden-md hidden-lg"></i>
        </a>
    </li>
            
        <li class="active">
                            Eintrag vom 20.10.2017                    </li>
    </ul>

    </header>
                            

<div class="streamStreamWidget" id="streamStreamWidget_57f0fe4919">
        <div class="streamContent">
        <ul class="media-list">
            <li id="stream-item-71dd2d75-38a4-410b-a0cd-b24accc042d3" class="media" data-contenttype="microblogMicroblog" data-conId="11719" data-objId="2398" data-usrId="877">
    <div class="media-left">
                    <a href="/benutzer/877?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" class="media-object">
                    <img class="avatar" src="https://hufgefluester.eu/files/thumbnails/da/da41/da41bab8b1f4facdb5507059b6dc8a56/c_0_100_100_7fd0953d-31f2-47ba-a523-932955496dfb.jpg" alt="Avatar" width="50">                    </a>
            </div>

    <div class="media-body">
                    <div class="pull-right">
                <div data-component="@ActivityStream/Resources/public/js/ItemActionsDropDownWidget" data-props="{&quot;primaryActions&quot;:[],&quot;secondaryActions&quot;:[{&quot;label&quot;:&quot;Melden&quot;,&quot;icon&quot;:null,&quot;linkTarget&quot;:&quot;\/seite-melden?uid=microblogMicroblog%3FmcbId%3D2398&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&quot;,&quot;onClickCode&quot;:null}]}"></div>            </div>
        
        <h4 class="media-heading">
            
            <a href="/benutzer/877">HUFGEFLUESTER.EU</a>
            
                            <small>
                                            <a href="/stream/post/11719?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320">
                            <span class="sysTimePhraseWidget" data-timestamp="1508496493" data-toggle="tooltip" title="20.10.2017, 12:48">vor 3 Stunden</span></a>
                    
                                            <i class="fa fa-globe" data-toggle="tooltip" data-title="Öffentlich"></i>
                                    </small>
                    </h4>
        <span data-text="Ein sommerlicher Nachschlag - A CABALLO POR LA PLAYA DE MUSKIZ. EUSKADI. PAIS VASCO. https://youtu.be/4ndZpXJEZL0">Ein sommerlicher Nachschlag - A CABALLO POR LA PLAYA DE MUSKIZ. EUSKADI. PAIS VASCO. <a href="https://youtu.be/4ndZpXJEZL0" rel="nofollow" target="_blank">youtu.be/4ndZpXJEZL0</a></span><div class="sysEmbedWidget sysEmbedWidget-video">
            <!-- Do not wrap Twitter tweets in .embed-responsive (issue #892) -->

                    <div class="embed-responsive embed-responsive-16by9">
                <iframe width="480" height="270" src="https://www.youtube.com/embed/4ndZpXJEZL0?feature=oembed" frameborder="0" allowfullscreen></iframe>            </div>
            </div>
        <div class="actionWidget">
    <ul class="actionWidgetLinks">
            </ul>
    <div class="actionWidgetWidgets">
                    <div class="cmtMicroCommentsWidget cmtMicroCommentsWidget-microblogMicro cmtMicroCommentsWidget-microblogMicro-2398"
     id="cmtMicroCommentsWidget-microblogMicro-2398"
     data-objid="2398"
     data-contenttype="microblogMicro">

    
            <div class="cmtMicroCommentsWidget-comments"></div>
    
    <div class="cmtMicroCommentsWidget-loading">
        <i class="fa fa-circle-o-notch fa-spin"></i> Kommentare werden geladen ...
    </div>

            <div class="cmtMicroCommentsWidget-showMore">
            <button class="btn btn-link btn-sm btn-block load-comments" type="button">
                Alle <span class="showMoreCount"></span> Kommentare anzeigen
            </button>
        </div>
    
            <input type="hidden" name="objId" value="2398" />
    </div>
                                </div>
</div>
    </div>
</li>
        </ul>
                                <div class="streamLoading">
                <i class="fa fa-circle-o-notch fa-spin"></i>
            </div>
            <div class="streamNoContent alert alert-info hidden">
                <span>Es wurden keine Einträge gefunden.</span>
            </div>
            </div>
</div>

                            </div>
                        </div>
                                                    <aside id="layout-inner-bottom" class="row">
                                <div class="fcp-col-lg-1th"><section id="box-21223"
         class="box box-type-233"
         data-box-id="233"
         data-b2l-id="21223">
		<div class="box-content" id="box-content-21223">
        			<div id="box-tab-21223-177" class="sboShareBoxTab" data-bta-id="177">
				
                
									    

    <div class="row wysiwyg-content">

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.facebook.com/sharer.php?u=https://hufgefluester.eu/stream/post/11719?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" onclick="sboPopup.show('http://www.facebook.com/sharer.php?u=https://hufgefluester.eu/stream/post/11719?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320', 620, 350); return false;" target="_blank"><img src="modules/sbo/images/providers/facebook_48.png" alt="Facebook" data-tooltip="Facebook"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://twitter.com/share?url=https://hufgefluester.eu/stream/post/11719?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;text=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Eintrag vom 20.10.2017" onclick="sboPopup.show('http://twitter.com/share?url=https://hufgefluester.eu/stream/post/11719?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;text=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Eintrag vom 20.10.2017', 620, 350); return false;" target="_blank"><img src="modules/sbo/images/providers/twitter_48.png" alt="Twitter" data-tooltip="Twitter"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://hufgefluester.eu/stream/post/11719?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Eintrag vom 20.10.2017" onclick="" target="_blank"><img src="modules/sbo/images/providers/google_48.png" alt="Google" data-tooltip="Google"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://plus.google.com/share?url=https://hufgefluester.eu/stream/post/11719?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" onclick="" target="_blank"><img src="modules/sbo/images/providers/googleplus_48.png" alt="Google+" data-tooltip="Google+"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.blogger.com/blog_this.pyra?t&amp;u=https://hufgefluester.eu/stream/post/11719?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;n=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Eintrag vom 20.10.2017" onclick="" target="_blank"><img src="modules/sbo/images/providers/blogger_48.png" alt="Blogger" data-tooltip="Blogger"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="https://www.xing.com/spi/shares/new?url=https://hufgefluester.eu/stream/post/11719?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320" onclick="" target="_blank"><img src="modules/sbo/images/providers/xing_48.png" alt="Xing" data-tooltip="Xing"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
            <div class="fcp-col-md-12th text-center btlItem-col">
                <div class="">
                                            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://hufgefluester.eu/stream/post/11719?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Eintrag vom 20.10.2017&amp;summary=&amp;source=" onclick="sboPopup.show('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://hufgefluester.eu/stream/post/11719?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;title=HUFGEFLUESTER.EU Pferde Zeitung Magazin Fernsehen » Eintrag vom 20.10.2017&amp;summary=&amp;source=', 600, 400); return false;" target="_blank"><img src="modules/sbo/images/providers/linkedin_48.png" alt="LinkedIn" data-tooltip="LinkedIn"></a>                                    </div>

                
                                    <div class="">
                                                                                                </div>
                
                            </div>

        
    </div>


				
                
							</div>
        	</div>
</section>
</div>                            </aside>
                                            </div>
                                    </div>

                                    <aside id="layout-bottom" class="row">
                                            </aside>
                            </div> <!-- /layout -->
        </div> <!-- /wrap-layout -->

                    <div class="wrap-footer">
                <footer id="footer" class="container text-muted text-center">
                        
    
                                    <a href="/seiten/impressum_81?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320"
                   >
                    <span>
                                                Impressum                    </span>
                </a>
                    
        
    
                     |                <a href="http://hufgefluester.eu/Seiten/Die-Huffluesterer_8"
                   >
                    <span>
                                                Die Huffluesterer                    </span>
                </a>
                    
        
    
                     |                <a href="/seiten/nutzungsbedingungen_80?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320"
                   >
                    <span>
                                                Community Nutzungsbedingungen                    </span>
                </a>
                    
        
    
                     |                <a href="/agb?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320"
                   >
                    <span>
                                                AGB Allgemeine Geschäftsbedingungen                    </span>
                </a>
                    
        
    
                     |                <a href="/seiten/impressum_1?SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320&amp;SID=6ed8534c2373d1ae1aa9e8cfd33dbb4f836c4320"
                   >
                    <span>
                                                Disclaimer / Datenschutzerklärung                    </span>
                </a>
                    
    
                                    </footer>
            </div> <!-- /wrap-footer -->
        
    </div>

</div>

<script src="minify.php?f=js%2Fcore.jsgroup&amp;_=4e79bc92-fcda-42a5-b35a-073d1f81a939"></script><script src="minify.php?f=modules%2Fnav%2Fjs%2Fnav.js&amp;_=4e79bc92-fcda-42a5-b35a-073d1f81a939"></script><script src="minify.php?f=modules%2Fsbo%2Fjs%2FsboPopup.js&amp;_=4e79bc92-fcda-42a5-b35a-073d1f81a939"></script><script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-81431855-1']);

    
        _gaq.push(['_setCustomVar',
        1,
        'UserType',
        'Guest',
        2
    ]);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    $(function() {
        // E-Commerce
        var orders = phpdata.get("steOrders");
        if (orders) {
            for (var i = 0; i < orders.length; i++) {
                var order = orders[i];

                // Track order
                _gaq.push(
                    [
                        '_addTrans',
                        order.id,
                        '',
                        order.grossPrice,
                        order.grossPrice - order.netPrice,
                        '0',
                        '',
                        '',
                        ''
                    ]
                );

                // Track items
                for (var j = 0; j < order.items.length; j++) {
                    var item = order.items[j];

                    _gaq.push(
                        [
                            '_addItem',
                            order.id,
                            item.type + '_' + item.id,
                            item.title,
                            '',
                            item.grossPrice,
                            item.quantity
                        ]
                    );
                }

                // Send transaction
                _gaq.push(['_trackTrans']);
            }
        }

        // Goals
        var goals = phpdata.get("steGoals");
        if (goals) {
            for(var i = 0; i < goals.length; i++)
            {
                _gaq.push(['_trackPageview', goals[i]]);
            }
        }
    });
</script>
<script>
	var pkBaseURL = "https://hufgefluester.innocraft.cloud";
	document.write(unescape("%3Cscript src='" + pkBaseURL + "/piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>
	try 
	{
		var piwikTracker = Piwik.getTracker(pkBaseURL + "/piwik.php", "1");
        piwikTracker.enableLinkTracking();
        piwikTracker.setCustomVariable(
    1,
    "UserType",
    'Guest',
    "visit"
);        piwikTracker.trackPageView();

        $(function() {
            // E-Commerce
            var orders = phpdata.get("steOrders");
            if (orders) {
                for (var i = 0; i < orders.length; i++) {
                    var order = orders[i];

                    // Track items
                    for (var j = 0; j < order.items.length; j++) {
                        var item = order.items[j];

                        piwikTracker.addEcommerceItem(
                            item.type + '_' + item.id,
                            item.title,
                            '',
                            item.grossPrice,
                            item.quantity
                        );
                    }

                    // Track order
                    piwikTracker.trackEcommerceOrder(
                        order.id,
                        order.grossPrice,
                        order.grossPrice,
                        order.grossPrice - order.netPrice,
                        0,
                        false
                    );
                }
            }

            // Goals
            var goals = phpdata.get("steGoals");
            if (goals) {
                for(var i = 0; i < goals.length; i++)
                {
                    piwikTracker.trackPageView(goals[i]);
                }
            }
        });
    }
	catch(err) {}
</script>
<noscript>
	<p>
		<img src="https://hufgefluester.innocraft.cloud/piwik.php?idsite=1" style="border:0" alt=""/>
	</p>
</noscript>
<script>lang.register({"global.w.delete":"L\u00f6schen","sys.message.confirmDeleteEntry":"Wollen Sie diesen Eintrag wirklich l\u00f6schen?","global.w.cancel":"Abbrechen","global.w.save":"Speichern","cmt.deleteComment":"Kommentar l\u00f6schen","cmt.message.deleteComment":"Wollen Sie diesen Kommentar wirklich l\u00f6schen?","global.w.yes":"Ja","global.w.no":"Nein","cmt.typeYourCommentHere":"Schreibe einen Kommentar ...","cmt.yourName":"Dein Name ...","sys.timephrase.seconds":"Sekunden","global.w.minutes":"Minuten","global.w.hours":"Stunden","sys.timephrase.valueUnitAgo":"vor %value% %unit%","sys.timephrase.aboutAMinuteAgo":"vor etwa einer Minute","sys.timephrase.aboutAnHourAgo":"vor etwa einer Stunde","stream.removeFromStream":"Wollen Sie diesen Eintrag wirklich vom Stream entfernen?"});</script><script>phpdata.register({"steGoals":[],"steOrders":[],"streamStreamWidget_57f0fe4919":{"streamEntries":20,"streamContents":[],"streamRelations":[],"streamRefreshInterval":30,"streamUsrIdProfile":null,"streamShowDate":null,"streamFirstItemDate":"2017-10-20 10:48:13","streamLastItemDate":"2017-10-20 10:48:13","streamCommentTypes":{"microblogMicro":"microblogMicro"},"streamContextId":null,"streamEnableRefresh":false}});</script><script id="cmtMicroComment" type="text/x-jquery-tmpl"><div class="media cmtMicroComment cmtMicroComment_${contentType}_${objId}_${cmtId}" data-cmtId="${cmtId}" data-text="${textOriginal}">
    <div class="media-left">
        {{if isDeleted == 0 && userProfileUrl}}
            <a href="${userProfileUrl}" class="media-object">
                {{html avatar}}
            </a>
        {{else}}
            <div class="media-object">
                {{html avatar}}
            </div>
        {{/if}}
    </div>

    <div class="media-body">
        <div class="pull-right">
            {{if canEdit}}
                <a class="text-muted" href="javascript:void(0);" onclick="cmtCommentHelper.editComment(this, ${cmtId});"><i class="fa fa-pencil"></i></a>
            {{/if}}

            {{if canDelete}}
                <a class="text-muted" href="javascript:void(0);" onclick="cmtCommentHelper.deleteComment(this, ${cmtId}, '${contentType}', '${objId}', cmtCommentsWidget.resetItemRows)"><i class="fa fa-times"></i></a>
            {{/if}}
        </div>

        <h4 class="media-heading">
            {{html userlink}}

            {{if isEdited}}
                <i class="fa fa-pencil text-muted small" title="Bearbeitet" data-toggle="tooltip"></i>
            {{/if}}

            <small>
                {{html time}}
            </small>
        </h4>

        <span>{{html text}}</span>

        <div class="cmtMicroCommentsWidget-actionsContainer">
            {{html actions}}
        </div>
    </div>
</div>
</script>

</body>
</html>

